■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

The Scroll Marked Eight

Today I will multiply my value a hundredfold.

A mulberry leaf touched with the genius of man becomes silk.

A field of clay touched with the genius of man becomes a castle.

A cyprus tree touched with the genius of man becomes a shrine.

A cut of sheep's hair touched with the genius of man becomes raiment for a king.

If it is possible for leaves and clay and wood and hair to have their value multiplied a hundred, yea a thousandfold by man, cannot I do the same with the clay which bears my name?

Today I will multiply my value a hundredfold.

I am liken to a grain of wheat which faces one of three futures. The wheat can be placed in a sack and dumped in a stall until it is fed to swine. Or it can be ground to flour and made into bread. Or it can be placed in the earth and allowed to grow until its golden head divides and produces a thousand grains from the one.

I am liken to a grain of wheat with one difference. The wheat cannot choose whether it be fed to swine, ground for bread, or planted to multiply. I have a choice and I will not let my life be fed to swine nor will I let it be ground under the rocks of failure and despair to be broken open and devoured by the will of others.

Today I will multiply my value a hundredfold.

To grow and multiply it is necessary to plant the wheat grain in the darkness of the earth and my failures, my despairs, my ignorance, and my inabilities are the darkness in which I have been planted in order to ripen. Now, like the wheat grain which will sprout and blossom only if it is nurtured with rain and sun and warm winds, I too must nurture my body and mind to fulfill my dreams. But to grow to full stature the wheat must wait on the whims of nature. I need not wait for I have the power to choose my own destiny.

Today I will multiply my value a hundredfold.

And how will I accomplish this? First I will set goals for the day, the week, the month, the year, and my life. Just as the rain must fall before the wheat will crack its shell and sprout, so must I have objectives before my life will crystallize. Insetting my goals I will consider my best performance of the past and multiply it a hundredfold. This will be the standard by which I will live in the future. Never will I be of concern that my goals are too high for is it not better to aim my spear at the moon and strike only an eagle than to arm my spear at the eagle and strike only a rock?

Today I will multiply my value a hundredfold.

The height of my goals will not hold me in awe though I may stumble often before they are reached. If I stumble I will rise and my falls will not concern me for all men must stumble often to reach the hearth. Only a worm is free from the worry of stumbling. I am not a worm. I am not an onion plant. I am not a sheep. I am a man. Let others build a cave with their clay. I will build a castle with mine.

Today I will multiply my value a hundredfold.

And just as the sun must warm the earth to bring forth the seedling of wheat so, too, will the words on these scrolls warm my life and turn my dreams into reality. Today I will surpass every action which I performed yesterday. I will climb today's mountain to the utmost of my ability yet tomorrow I will climb higher than today, and the next will be higher than tomorrow. To surpass the deeds of others is unimportant; to surpass my own deeds is all.

Today I will multiply my value a hundredfold.

And just as the warm wind guides the wheat to maturity, the same winds will carry my voice to those who will listen and my words will announce my goals. Once spoken I dare not recall them lest I lose face. I will be as my own prophet and though all may laugh at my utterances they will hear my plans, they will know my dreams; and thus there will be no escape for me until my words become accomplished deeds.

Today I will multiply my value a hundredfold.

I will commit not the terrible crime of aiming too low.

I will do the work that a failure will not do.

I will always let my reach exceed my grasp.

I will never be content with my performance in the market.

I will always raise my goals as soon as they are attained.

I will always strive to make the next hour better than this one.

I will always announce my goals to the world.

Yet, never will I proclaim my accomplishments. Let the world, instead, approach me with praise and may I have the wisdom to receive it in humility.

Today I will multiply my value a hundredfold.

One grain of wheat when multiplied a hundredfold will produce a hundred stalks. Multiply these a hundredfold, ten times, and they will feed all the cities of the earth. Am I not more than a grain of wheat?

Today I will multiply my value a hundredfold.

And when it is done I will do it again, and again, and there will be astonishment and wonder at my greatness as the words of these scrolls are fulfilled in me.


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

羊皮卷之八

今天我要加倍重视自己的价值。

桑叶在天才的手中变成了丝绸。

粘土在天才的手中变成了堡垒。

柏树在天才的手中变成了殿堂。

羊毛在天才的手中变成了袈裟。

如果桑叶、粘土、柏树、羊毛经过人的创造，可以成百上千地提高自身的价值，那么我们为什么不能使自己身价百倍呢？

今天我要加倍重视自己的价值。

我的命运如同一颗麦粒，有着三种不同的道路。一颗麦粒可能被装进麻袋，堆在货架上，等着喂猪；也可能被磨成面粉，做成面包；还可能撒在土壤里，让它生长，直到金黄的麦穗上结出成百上千颗麦粒。

我和一颗麦粒唯一不同在于：麦粒无法选择是变得腐烂还是做成面包，或是种植生长。而我有选择的自由，我不会让生命腐烂，也不会让它在失败，绝望的岩石下磨碎，任人摆布。

今天我要加倍重视自己的价值。

要想让麦粒生长、结实，必须把它种植在黑暗的泥土中，我的失败、失望、无知、无能便是那黑暗的泥土，我须深深地扎在泥土中，等待成熟。麦粒在阳光雨露的哺育下，终于发芽、开花、结实。同样，我也要健全自己的身体和心灵，以实现自己的梦想。麦粒须等待大自然的契机方能成熟，我却无须等待，因为我有选择自己命运的能力。

今天我要加倍重视自己的价值。

怎样才能做到呢？首先，我要为每一天，每个星期、每个月。每一年、甚至我的一生确立目标。正像种子需要雨水的滋润才能破土而出，发芽长叶，我的生命也须有目的方能结出硕果。在制定目标的时候，不妨参考过去最好的成绩，使其发扬光大。这必须成为我未来生活的目标。永远不要当心目标过高。取法乎上，得其中也，取法中也，得其下也。

今天我要加倍重视自己的价值。

高远的目标不会让我们望而生畏，虽然在达到目标以前可能屡受挫折。摔倒了，再爬起来，我不灰心因为每个人在抵达目标之前都会受到挫折。只有小爬虫不必担心摔倒。我不是小爬虫，不是洋葱，不是绵羊。我是一个人。让别人作他们的粘土造穴吧，我只要一座城堡。

今天我么加倍重视自己的价值。

太阳温暖大地，麦粒吐穗结实。这些羊皮卷上的话也照耀我的生活，使梦想成真。今天我要超越昨天的成就。我要竭尽全力攀登今天的高峰，明天更上一层楼。超越别人并不重要，超越自己才是最重要的。

今天我要加倍重视自己的价值。

春风吹熟了麦穗，风声也将我的声音吹往那些愿意聆听者的耳畔。我要宣告我的目标。君子一言，驷马难追。我要成为自己的预言家。虽然大家可能嘲笑我的言辞但会倾听我的计划，了解我的梦想，因为我无处可逃，直到兑现了诺言。

今天我要加倍重视自己的价值。

我不能放低目标。

我要做失败者不屑一顾的事。

我不停留在力所能及的事上。

我不满足于现有的成就。

目标达到后再定一个更高的目标。

我要努力使下一刻比此刻更好。

我要常常向世人宣告我的目标。

但是我决不炫耀我的成绩。让世人来赞美我的吧，但愿我能明智而谦恭地接受它们。

今天我要加倍重视自己的价值。

一颗麦粒增加数倍以后，可以变成千株麦苗，再把这些麦苗增加数倍，如此数十次，它们可以供养世上所有的城市。难道我不如一颗麦粒吗？

当我完成这件事，我再接再励。当羊皮卷上的话在我身上实现时，世上会惊叹我的伟大。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

The Scroll Marked V

I will live this day as if it is my last.

And what shall I do with this last precious day which remains in my keeping? First, I will seal up its container of life so that not one drop spills itself upon the sand. I will waste not a moment mourning yesterday’s misfortunes, yesterday’s defeats, yesterday's aches of the heart, for why should I throw good after bad?

Can sand flow upward in the hour glass? Will the sun rise where it sets and set where it rises? Can I relive the errors of yesterday and right them? Can I call back yesterday's wounds and make them whole? Can I become younger than yesterday? Can I take back the evil that was spoken, the blows that were struck, the pain that was caused? No. Yesterday is buried forever and I will think of it no more.

I will live this day as if it is my last.

And what then shall I do? Forgetting yesterday neither will I think of tomorrow. Why should I throw note after maybe? Can tomorrow's sand flow through the glass before today's? Will the sun rise twice this morning? Can I perform tomorrow's deeds while standing in today's path? Can I place tomorrow's gold in today's purse? Can tomorrow’s child be born today? Can tomorrow's death cast its shadow backward and darken today's joy? Should I concern myself over events which l may never witness? Should I torment myself with problems that may never come to pass? No! Tomorrow lies buried with yesterday, and I will think of it no more.

I will live this day as if it is my last.

This day is all I have and these hours are now my eternity. I greet this sunrise with cries of joy as a prisoner who is reprieved from death. I lift mine arms with thanks for this priceless gift of a new day. So too, I will beat upon my heart with gratitude as I consider all who greeted yesterterday's sunrise who are no longer with the living today. I am indeed a fortunate man and today's hours are but a bonus, undeserved. Why have I been allowed to live this extra day when others,far better than I, have departed? Is it that they have accomplished their purpose while mine is yet to be achieved? Is this another opportunity for me to become the man I know I can be? Is there a purpose in nature? Is this my day to excel?

I will live this day as if it is my last.I have but one life and life is naught but a measurement of time. When I waste one I destroy the other. If I waste today I destroy the last page of my life. Therefore, each hour of this day will I cherish for it can never return. It cannot be banked today to be withdrawn on the morrow, for who can trap the wind? Each minute of this day will I grasp with both hands and fondle with love for its value is beyond price. What dying man can purchase another breath though he willingly give all his gold? What price dare I place on the hours ahead? I will make them priceless!

I will live this day as if it is my last.I will avoid with fury the killers of time. Procrastination I will destroy with action; doubt I will bury under faith; fear I will dismember with confidence. Where there are idle mouths I will listen not; where there are idle hands I will linger not; where there are idle bodies I will visit not. Henceforth I know that to court idleness is to steal food, clothing, and warmth from those I love. I am not a thief. I am a man of love and today is my last chance to prove my love and my greatness.

I will live this day as if it is my last.

The duties of today I shall fu1fill today. Today I shall fondle my children while they are young; tomorrow they will be gone, and so will I. Today I shall embrace my woman with sweet kisses; tomorrow she will be gone, and so will I. Today I shall lift up a friend in need; tomorrow he will no longer cry for help, nor will I hear his cries. Today I shall give myself in sacrifice and work; tomorrow I will have nothing to give, and there will be none to receive.

I will live this day as if it is my last.

And if it is my last, it will be my greatest monument. This day I will make the best day of my life. This day I will drink every minute to its full. I will savor its taste and give thanks. I will make the every hour count and each minute I will trade only for something of value. I will labor harder than ever before and push my muscles

until they cry for relief, and then I will continue.I will make more calls than ever before. I will sell more goods than ever before. I will earn more gold than ever before. Each minute of today will be more fruitful than hours of yesterday. My last must be my best.I will live this day as if it is my last. And if it is not, I shall fall to my knees and give thanks.


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

羊皮卷之五

假如今天是我生命中的最后一天。

我要如何利用这最后、最宝贵的一天呢？首先，我要把一天的时间珍藏好，不让一分一秒的时间滴漏。我不为昨日的不幸叹息，过去的已够不幸，不要再赔上今日的运道。

时光会倒流吗？太阳会西升东落吗?我可以纠正昨天的错误吗？我能扶平昨日的创伤吗？我能比昨天年轻吗？一句出口的恶言，一记挥出的拳头，一切造成的伤痛，能收回吗？

不能！过去的永远过去了，我不再去想它。

假如今天是我生命中的最后一天。

我该怎么办？忘记昨天，也不要痴想明天。明天是一个未知数，为什么要把今天的精力浪费在未知的事上？想着明天的种种，今天的时光也白白流逝了。企盼今早的太阳再次升起，太阳已经落山。走在今天的路上，能做明天的事吗?我能把明天的金币放进今天的钱袋里吗？明日瓜熟，今日能蒂落吗？明天的死亡能将今天的欢乐蒙上阴影吗？我能杞人忧天吗？明天和明天一样被我埋葬。我不再想它。

今天是我生命中的最后一天．

这是我仅有的一天，是现实的永恒。我像被赦免死刑的囚犯，用喜悦的泪水拥抱新生的太阳。我举起双手，感谢这无与伦比的一天。当我想到昨天和我一起迎接日出的朋友，今天已不复存在时，我为自己的幸存，感激上苍。我是无比幸运的人，今天的时光是额外的奖赏。许多强者都先我而去，为什么我得到这额外的一天？是不是因为他们已大功告成，而我尚在途中跋涉？如果这样，这是不是成就我的一次机会，让我功德国满？造物主的安排是否别具匠心？今天是不是我超越他人的机会？ 今天是我生命中的最后一天。

生命只有一次，而人生也不过是时间的累积。我若让今天的时光白白流逝，就等于毁掉入生最后一页。因此，我珍惜今天的～分一秒，因为它们将一去不复返。我无法把今天存入银行，明天再来取用。时间像风一样不可捕捉。每一分一秒，我要用双手捧住，用爱心抚摸，因为它们如此宝贵。垂死的人用毕生的钱财都无法换得一口生气。我无法计算时间的价值，它们是无价之宝； 今天是我生命中的最后一天。

我憎恨那些浪费时间的行为．我要摧毁拖延的习性．我要以真诚埋葬怀疑，用信心驱赶恐惧。我不听闲话、不游手好闲，不与不务正业的人来往。我终于醒悟到，若是懒惰，无异于从我所爱之人手中窃取食物和衣裳。我不是贼，我有爱心，今天是我最后的机会，我要证明我的爱心和伟大。

今天是我生命中的最后一天．

今日事今日毕。今天我要趁孩子还小的时候，多加爱护，明天他们将离我而去，我也会离开。今天我要深情地拥抱我的妻子，给她甜蜜的热吻，明天她会离去，我也是。今天我要帮助落难的朋友，明天他不再求援，我也听不到他的哀求。我要乐于奉献，因为明天我无法给予，也没有人来领受了。 今天是我生命中的最后一天．

如果这是我的末日，那么它就是不朽的纪念日，我把它当成最美好的日子。我要把每分每秒化为甘露，一口一口，细细品尝，满怀感激。我要每一分钟都有价值。我要加倍努力，直到精疲力竭。即使这样，我还要继续努力。我要拜访更多的顾客，销售更多的货物，赚取更多的财富。今天的每一分钟都胜过昨天的每一小时，最后的也是最好的。

假如今天是我生命中的最后一天． 如果不是的话，我要跪倒在上苍面前，深深致谢。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

The Scroll Marked IV

I am nature's greatest miracle.

Since the beginning of time never has there been another with my mind, my heart, my eyes, my ears, my hands, my hair, my mouth. None that came before, none that live today, and none that come tomorrow can walk and talk and move and think exactly like me. All men are my brothers yet I am different from each. I am a unique creature.

I am nature's greatest miracle.

Although I am of the animal kingdom, animal rewards alone will not satisfy me. Within me burns a flame which has been passed from generations uncounted and its heat is a constant irritation to my spirit to become better than I am, and I will. I will fan this flame of dissatisfaction and proclaim my uniqueness to the world.

None can duplicate my brush strokes, none can make my chisel marks, none can duplicate my handwriting, none can produce my child, and, in truth, none has the ability to sell exactly as I. Henceforth, I will capitalize on this difference for it is an asset to be promoted to the fullest.

I am nature's greatest miracle.

Vain attempts to imitate others no longer will I make. Instead will I place my uniqueness on display in the market place. I will proclaim it, yea, I will sell it. I will begin now to accent my differences; hide my similarities. So too will I apply this principle to the goods I sell. Salesman and goods, different from all others, and proud of the difference.

I am a unique creature of nature.

I am rare, and there is value in all rarity; therefore, I am valuable. I am the end product of thousands of years of evolution; therefore, I am better equipped in both mind and body than all the emperors and wise men who preceded me.

But my skills, my mind, my heart, and my body will stagnate, rot, and die lest I put them to good use. I have unlimited potential. Only a small portion of my brain do I employ; only a paltry amount of my muscles do I flex. A hundredfold or more can I increase my accomplishments of yesterday and this I will do, beginning today.

Nevermore will I be satisfied with yesterday's accomplishments nor will I indulge, anymore, in self-praise for deeds which in reality are too small to even acknowledge. I can accomplish far more than I have, and I will, for why should the miracle which produced me end with my birth? Why can I not extend that miracle to my deeds of today?

I am nature's greatest miracle.

I am not on this earth by chance. I am here for a purpose and that purpose is to grow into a mountain, not to shrink to a grain of sand. Henceforth will I apply all my efforts to become the highest mountain of all and I will strain my potential until it cries for mercy.

I will increase my knowledge of mankind, myself, and the goods I sell, thus my sales will multiply. I will practice, and improve, and polish the words I utter to sell my goods, for this is the foundation on which I will build my career and never will I forget that many have attained great wealth and success with only one sales talk, delivered with excellence. Also will I seek constantly to improve my manners and graces, for they are the sugar to which all are attracted.

I am nature's greatest miracle.

I will concentrate my energy on the challenge of the moment and my actions will help me forget all else. The problems of my home will be left in my home. I will think naught of my family when I am in the market place for this will cloud my thoughts. So too will the problems of the market place be left in the market place and I will think naught of my profession when I am in my home for this will dampen my love.

There is no room in the market place for my family, nor is there room in my home for the market. Each I will divorce from the other and thus will I remain wedded to both. Separate must they remain or my career will die. This is a paradox of the ages.

I am nature's greatest miracle.

I have been given eyes to see and a mind to think and now I know a great secret of life for I perceive, at last, that all my problems, discouragements, and heartaches are, in truth, great opportunities in disguise. I will no longer be fooled by the garments they wear for mine eyes are open. I will look beyond the cloth and I will not be deceived.

I am nature's greatest miracle.

No beast, no plant, no wind, no rain, no rock, no lake had the same beginning as I, for I was conceived in love and brought forth with a purpose. In the past I have not considered this fact but it will henceforth shape and guide my life.

I am nature's greatest miracle.

And nature knows not defeat. Eventually, she emerges victorious and so will I, and with each victory the next struggle becomes less difficult.

I will win, and I will become a great salesman, for I am unique.

I am nature's greatest miracle.


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

羊皮卷之四

我是自然界最伟大的奇迹。

自从上帝创造了天地万物以来，没有一个人和我一样，我的头脑、心灵、眼睛、耳朵、双手、头发、嘴唇都是与众不同的。言谈举止和我完全一样的人以前没有，现在没有，以后也不会有．虽然四海之内皆兄弟，然而人人各异。我是独一无二的造化。

我是自然界最伟大的奇迹。

我不可能像动物一样容易满足，我心中燃烧着代代相传的火焰，它激励我超越自己，我要使这团火燃得更旺，向世界宣布我的出类拔萃。

没有人能模仿我的笔迹，我的商标，我的成果，我的推销能力。从今往后，我要使自己的个性充分发展，因为这是我得以成功的一大资本。 我是自然界最伟大的奇迹。

我不再徒劳地模仿别人，而要展示自己的个性。我不但要宣扬它，还要推销它。我要学会去同存异，强调自己与众不同之处，回避人所共有的通性，并且要把这种原则运用到商品上．推销员和货物，两者皆独树一帜，我为此而自豪。

我是独一无二的奇迹。

物以稀为贵。我独行特立，因而身价百倍。我是千万年进化的终端产物，头脑和身体都超过以往的帝王与智者。

但是。我的技艺，我的头脑，我的心灵，我的身体，若不善加利用，都将随着时间的流逝而迟钝，腐朽,甚至死亡．我的潜力无穷无尽，脑力、体能稍加开发，就能超过以往的任何成就。从今天开始。我就要开发潜力。

我不再因昨日的成绩沾沾自喜，不再为微不足道的成绩目吹自擂。我能做的比已经完成的更好。我的出生并非最后一样奇迹，为什么自己不能再创奇迹呢？

我是自然界最伟大的奇迹。

我不是随意来到这个世上的.我生来应为高山。而非草芥。从今往后，我要竭尽全力成为群峰之巅．将我的潜能发挥到最大限度.

我要吸取前人的经验，了解自己以及手中的货物，这样才能成倍地增加销量。我要字斟句酌，反复推敲推销时用的语言。因为这是成就事业的关键.我绝不忘记,许多成功的商人，其实只有一套说词。却能使他们无往不利。我也要不断改进自己的仪态和风度，因为这是吸引别人的美德。

我是自然界最伟大的奇迹。

我要专心致志对抗眼前的挑战，我的行动会使我忘却其它一切，不让家事缠身。身在商场，不可恋家，否则那会使我思想混饨。另一方面，当我与家人同处时，一定得把工作留在门外，否则会使家人感到冷落。

商场上没有一块属于家人的地方，同样，家中也没有谈论商务的地方，这两者必须截然分开，否则就会顾此失彼，这是很多人难以走出的误区．

我是自然界最伟大的奇迹。

我有双眼，可以观察；我有头脑，可以思考。现在我已洞悉了一个人生中伟大的奥秘．我发现，一切问题、沮丧、悲伤，都是乔装打扮的机遇之神．我不再被他们的外表所蒙骗，我已睁开双眼，看破了他们的伪装．

我是自然界最伟大的奇迹．

飞禽走兽、花草树木、风雨山石、河流湖泊，都没有像我一样的起源，我孕育在爱中，肩负使命而生。过去我忽略了这个事实，从今往后，它将塑造我的性格，引导我的人生。

我是自然界最伟大的奇迹。

自然界不知何谓失败，终以胜利者的姿态出现，我也要如此，因为成功一旦降临，就会再度光顾。

我会成功，我会成为伟大的推销员，因为我举世无双。

我是自然界最伟大的奇迹。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

The Scroll Marked IX

My dreams are worthless, my plans are dust, my goals are impossible.

All are of no value unless they are followed by action.

I will act now.

Never has there been a map, however carefully executed to detail and scale, which carried its owner over even one inch of ground. Never has there been a parchment of law, however fair, which prevented one crime. Never has there been a scroll, even such as the one I hold, which earned so much as a penny or produced a single word of acclamation. Action, alone, is the tinder which ignites the map, the parchment, this scroll, my dreams, my plans, my goals, into a living force. Action is the food and drink which will nourish my success.

I will act now.

My procrastination which has held me back was born of fear and now I recognize this secret mined from the depths of all courageous hearts. Now I know that to conquer fear I must always act without hesitation and the flutters in my heart will vanish. Now I know that action reduces the lion of terror to an ant of equanimity.

I will act now.

Henceforth, I will remember the lesson of the firefly who gives of its light only when it is on the wing, only when it is in action. I will become a firefly and even in the day my glow will be seen in spite of the sun. Let others be as butterflies who preen their wings yet depend on the charity of a flower for life. I will be as the firefly and my light will brighten the world.

I will act now.

I will not avoid the tasks of today and charge them to tomorrow for I know that tomorrow never comes. Let me act now even though my actions may not bring happiness or success for it is better to act and fail than not to act and flounder. Happiness, in truth, may not be the fruit plucked by my action yet without action all fruit will die on the vine.

I will act now.

I will act now. I will act now. I will act now. Henceforth, I will repeat these words again and again and again, each hour, each day, every day, until the words become as much a habit as my breathing and the actions which follow become as instinctive as the blinking of my eyelids. With these words I can condition my mind to perform every act necessary for my success. With these words I can condition my mind to meet every challenge which the failure avoids.

I will act now.

I will repeat these words again and again and again.
When I awake I will say them and leap from my cot while the failure sleeps yet another hour.

I will act now.

When I enter the market place I will say them and immediately confront my first prospect while the failure ponders yet his possibility of rebuff.

I will act now.

When I face a closed door I will say them and knock while the failure waits outside with fear and trepidation.

I will act now.

When I face temptation I will say them and immediately act to remove myself from evil.

I will act now.

When I am tempted to quit and begin again tomorrow I will say them and immediately act to consummate another sale.

I will act now.

Only action determines my value in the market place and to multiply my value I will multiply my actions. I will walk where the failure fears to walk. I will work when the failure seeks rest. I will talk when the failure remains silent. I will call on ten who can buy my goods while the failure makes grand plans to call on one. I will say it is done before the failure says it is too late.

I will act now.

For now is all I have. Tomorrow is the day reserved for the labor of the lazy. I am not lazy. Tomorrow is the day when the evil become good. I am not evil. Tomorrow is the day when the weak become strong. I am not weak. Tomorrow is the day when the failure will succeed. I am not a failure.

I will act now.

When the lion is hungry he eats. When the eagle has thirst he drinks. Lest they act, both will perish.

I hunger for success. I thirst for happiness and peace of mind. Lest I act I will perish in a life of failure, misery, and sleepless nights.

I will command, and I will obey mine own command.

I will act now.

Success will not wait. If I delay she will become betrothed to another and lost to me forever.

This is the time. This is the place. I am the man.

I will act now.


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

羊皮卷之九

我的幻想毫无价值，我的计划渺如尘埃，我的目标不可能达到。

一切的一切毫无意义－－除非我们付诸行动。

我现在就付诸行动。

一张地图，不论多么详尽，比例多精确，它永远不能带着它的主人在地面上移动半步。一个国家的法律，不论多么公正，永远不可能防止罪恶的发生。任何宝典，即使在我手中的羊皮卷，永远不可能创造财富。只有行动才能使地图、法律、宝典、梦想、计划、目标具有现实意义。行动，像食物和水一样，能滋润我，使我成功。

我现在就付诸行动。

拖延使我裹足不前，它来自恐惧。现在我从所有勇敢的心灵深处，体会到这一秘密。我知道，想克服恐惧，必须毫不犹豫，起而行动，唯其如此，心中的慌乱方得以平定。现在我知道，行动会使猛狮般的恐惧，减缓为蚂蚁般的平静。 我现在就付诸行动。

从此我要记住萤火虫的启迪：只有振翅的时候，才能发出光芒。我要成为一只萤火虫，即使在艳阳高照的白天，我也要发出光芒。让别人像蝴蝶一样。舞动翅膀，靠花朵的施舍生活；我要做萤火虫，照亮大地。

我现在就付诸行动。

我不把今天的事情留给明天，因为我知道明天是永远不会来临的。现在就付诸行动吧！即使我的行为不会带来快乐与成功，但是动而失败总比坐而待毙好。行动也许不会结出快乐的果实，但没有行动，所有的果实都无法收获。 我现在就付诸行动。

立即行动。立即行动。立即行动。从今往后，我要一遍又一遍，每时每刻重复这句话，直到成为习惯，好比呼吸一般，成为本能，好比眨眼一样。有了这句话，我就能调整自己的情绪，迎接失败者逃避而远之的每一次挑战。

我现在就付诸行动。

我一遍又一遍地重复这句话。

清晨醒来时，失败者流连于床榻，我却要默诵这句话，然后开始行动。

我现在就付诸行动。

外出推销时，失败者还在考虑是否遭到拒绝的时候，我要默诵着句话，面对第一个来临的顾客。

我现在就付诸行动。

面对紧闭的大门，失败者怀着恐惧与惶惑的心情，在门外等候；我默诵着句话，随即上前敲门。

我现在就付诸行动。

面对诱惑时，我默诵这句话，然后远离罪恶。

我现在就付诸行动。

只有行动才能决定我在商场上的价值。若要加倍我的价值，我必须加倍努力。我要前往失败者惧怕的地方，当失败者休息的时候，我要继续工作。失败者沉默的时候，我开口推销，我要拜访十户可能买我东西的人家，而失败者在一番周详的计划之后，却只拜访一家。在失败者认为太晚时，我能够说大功告成。

我现在就付诸行动。

现在是我的所有。明日是为懒汉保留的工作日，我并不懒惰。明日是弃恶从善的日子，我并不邪恶。明日是弱者变强者的日子，我并不软弱。明日是失败者借口成功的日子，我并不是失败。

我现在就付诸行动。

我是雄狮，我是苍鹰，饥即食，渴即饮。除非行动，否则死路一条。

我渴望成功，快乐，心灵的平静。除非行动，否则我将在失败、不幸、夜不成眠的日子中死亡。

我发布命令。我要服从自己的命令。

成功不是等待。如果我迟疑，她会投入别人的怀抱，永远弃我而去。 此时。此地。此人。

我现在就付诸行动。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

The Scroll Marked One

Today I begin a new life.

Today I shed my old skin which hath, too long, suffered the bruises of failure and the wounds of mediority.

Today I am born anew and my birthplace is a vineyard where there is fruit for all.

Today I will pluck grapes of wisdom from the tallest and fullest vines in the vineyard,for these were planted by the wisest of my profession who have come before me,generation upon generation.

Today I will savor the taste of grapes from these vines and verily I will swallow the seed of success buried in each and new life will sprout within me.

The career I have chosen is laden with opportunity yet it is fraught with heartbreak and despair and the bodies of those who have failed, were they piled one atop another, would cast a shadow down upon all the pyramids of the earth.

Yet I will not fail, as the others, for in my hands I now hold the charts which will guide through perilous waters to shores which only yesterday seemed but a dream.

Failure no longer will be my payment for struggle. Just as nature made no provision for my body to tolerate pain neither has it made any provision for my life to suffer failure. Failure, like pain, is alien to my life. In the past I accepted it as I accepted pain. Now I reject it and I am prepared for wisdom and principles which will guide me out of the shadows into the sunlight of wealth, position, and happiness far beyond my most extravagant dreams until even the golden apples in the Garden of Hesperides will seem no more than my just reward.

Time teaches all things to him who lives forever but I have not the luxury of eternity. Yet within my allotted time I must practice the art of patience for nature acts never in haste. To create the olive, king of all trees, a hundred years is required. An onion plant is old in nine weeks. I have lived as an onion plant. It has not pleased me. Now I wouldst become the greatest of olive trees and, in truth, the greatest of salesman.

And how will this be accomplished? For I have neither the knowledge nor the experience to achieve the greatness and already I have stumbled in ignorance and fallen into pools of self-pity. The answer is simple. I will commence my journey unencumbered with either the weight of unnecessary knowledge or the handicap of meaningless experience. Nature already has supplied me with knowledge and instinct far greater than any beast in the forest and the value of experience is overrated, usually by old men who nod wisely and speak stupidly.

In truth, experience teaches thoroughly yet her course of instruction devours men's years so the value of her lessons diminishes with the time necessary to acquire her special wisdom. The end finds it wasted on dead men. Furthermore, experience is comparable to fashion; an action that proved successful today will be unworkable and impractical tomorrow.

Only principles endure and these I now possess, for the laws that will lead me to greatness are contained in the words of these scrolls. What they will teach me is more to prevent failure than to gain success, for what is success other than a state of mind? Which two, among a thouand wise men, will define success in the same words; yet failure is always described but one way. Failure is man's inability to reach his goals in life, whatever they may be.

In truth, the only difference between those who have failed and those who have successed lies in the difference of their habits. Good habits are the key to all success. Bad habits are the unlocked door to failure. Thus, the first law I will obey, which precedeth all others is --I will form good habits and become their slave.

As a child I was slave to my impulses; now I am slave to my habits, as are all grown men. I have surrendered my free will to the years of accumulated habits and the past deeds of my life have already marked out a path which threatens to imprison my future. My actions are ruled by appetite, passion, prejudice, greed, love, fear, environment, habit, and the worst of these tyrants is habit. Therefore, if I must be a slave to habit let me be a slave to good habits. My bad habits must be destroyed and new furrows prepared for good seed.

I will form good habits and become their slave.

And how will I accomplish this difficult feat? Through these scrolls, it will be done, for each scroll contains a principle which will drive a bad habit from my life and replace it with one which will bring me closer to success. For it is another of nature's laws that only a habit can subdue another habit. So, in order for these written words to perform their chosen task, I must discipline myself with the first of my new habits which is as follows:

I will read each scroll for thirty days in this prescribed manner, before I proceed to the next scroll.

First, I will read the words in silence when I arise. Then, I will read the words in silence after I have partaken of my midday meal. Last, I will read the words again just before I retire at day's end, and most important, on this occasion I will read the words aloud.

On the next day I will repeat this procedure, and I will continue in like manner for thirty days. Then, I will turn to the next scroll and repeat this procedure for another thirty days. I will continue in this manner until I have lived with each scroll for thirty days and my reading has become habit.

And what will be accomplished with this habit? Herein lies the hidden secret of all man's accomplishments. As I repeat the words daily they will soon become a part of my active mind, but more important, they will also seep into my other mind, that mysterious source which never sleeps, which creates my dreams, and often makes me act in ways I do not comprehend.

As the words of these scrolls are consumed by my mysterious mind I will begin to awake, each morning, with a vitality I have never known before. My vigor will increase, my enthusiasm will rise, my desire to meet the world will overcome every fear I once knew at sunrise, and I will be happier than I ever believed it possible to be in this world of strife and sorrow.

Eventually I will find myself reacting to all situations which confront me as I was commanded in the scrolls to react, and soon these actions and reactions will become easy to perform, for any act with practice becomes easy.

Thus a new and good habit is born, for when an act becomes easy through constant repetiton it becomes a pleasure to perform and if it is a pleasure to perform it is man's nature to perform it often. When I perform it often it becomes a habit and I become its slave and since it is a good habit this is my will.

Today I begin a new life.

And I make a solemn oath to myself that nothing will retard my new life's growth. I will lose not a day from these readings for that day cannot be retrieved nor can I substitute another for it. I must not , I will not, break this habit of daily reading from these scrolls and, in truth, the few moments spent each day on this new habit are but a small price to pay for the happiness and success that will be mine.

As I read and re-read the words in the scrolls to follow, never will I allow the brevity of each scroll nor the simplicity of its words to cause me to treat the scroll's message lightly. Thousands of grapes are pressed to fill one jar with wine, and the grapeskin and pulp are tossed to the birds. So it is with these grapes of wisdom from the ages. Much has been filtered and tossed to the wind.Only the pure truth lies distilled in the words to come. I will drink as instructed and spill not a drop. And the seed of success I will swallow.

Today my old skin has become as dust. I will walk tall among men and they will know me not , for today I am a new man, with a new life.


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

羊皮卷之一

今天，我天始新的生活．

今天，我爬出满是失败创伤的老茧．

今天，我重新来到这个世上，我出生在葡萄园中，国内的葡萄任人享用。

今天，我要从最高最密的藤上摘下智慧的果实，这葡萄藤是好几代前的智者种下的。

今天，我要品尝葡萄的美味，还要吞下每一位成功的种子，让新生命在我心里萌牙。

我选择的道路充满机遇，也有辛酸与绝望．失败的同伴数不胜数，叠在一起，比金字塔还高。

然而，我不会像他们一样失败，因为我手中持有航海图，可以领我越过汹涌的大海，抵达梦中的彼岸．

失败不再是我奋斗的代价．它和痛苦都将从我的生命中消失。失败和我，就像水火一样，互不相容。我不再像过去一样接受它们。我要在智慧的指引下，走出失败的阴影，步入富足、健康、快乐的乐园，这些都超出了我以往的梦想． 我要是能长生不老，就可以学到一切，但我不能永生，所以，在有限的人生里，我必须学会忍耐的艺术，因为大自然的行为一向是从容不迫的．造物主创造树中之王橄摊树需要一百年的时间，而洋葱经过短短的九个星期就会枯老．我不留恋从前那种洋葱式的生活，我要成为万树之王——橄榄树，成为现实生活中最伟大的推销员．

怎么可能？我既没有渊博的知识，又没有丰富的经验，况且，我曾一度跌入愚昧与自怜的深渊．答案很简单。我不会让所谓的知识或者经验妨碍我的行程．造物生已经赐予我足够的知识和本能，这份天赋是其它生物望尘莫及的。经验的价值往往被高估了，人老的时候开口讲的多是糊涂话．说实在的，经验确实能教给我们很多东西，只是这需要花费太长的时间．等到人们获得智慧的时候，其价值已随着时间的消逝而减少了．结果往往是这样，经验丰富了，人也余生无多．经验和时尚有关，适合某一时代的行为,并不寻味着在今天仍然行得通。

只有原则是持久的，而我现在正拥有了这些原则．这些可以指引我走向成功的原则全写在这几张羊皮卷里．它教我如何避免失败，而不只是获得成功，因为成功更是一种精神状态．人们对于成功的定义，见仁见智，而失败却往往只有一种解释:失败就是一个人没能达到他的人生目标，不论这些目标是什么。

事实上，成功与失败的最大分野，来自不同的习惯。好习惯是开启成员的钥匙，坏习惯则是一扇向失败敞开的门。因此，我首先要做的便是养成良好的习惯，全心全意去实行。

小时候．我常会感情用事，长大成人了，我要用良好的习惯代替一时的冲动。我的自由意志屈服于多年养成的恶习，它们威胁着我的前途。我的行为受到品味、情感、偏见、欲望、爱、恐惧、环境和习惯的影响，其中最厉害的就是习惯。因此．如果我必须受习惯支配的话，那就让我受好习惯的支配。那些坏习惯必须戒除，我要在新的田地里播种好的种子。 我要养成良好的习惯，全心全意去实行。

这不是轻而易举的事情，要怎样才能做到呢，靠这些羊皮卷就能做到。因为每～卷里都写着一个原则，可以摒除—项坏习惯，换取一个好习惯，使人进步，走向成功。这也是自然法则之一，只有一种习惯才能抑制另一种习惯。所以，为了走好我选择的道路，我必须养成的第一个习惯

每张羊皮卷用三十天的时间阅读，然后再进人下一卷。 清晨即起，默默诵读；午饭之后，再次默读；夜晚睡前，高声朗读。

第二天的情形完全一样。这样重复三十天后，就可以打开下一卷了。每一卷都依照同样的方法读上三十天，久而久之，它们就成为一种习惯了。

这些习惯有什么好处呢？这里隐含着人类成功的秘诀。当我每天重复这些话的时候，它何成了我精神活动的一部分，更重要的是，它们渗入我的心灵。拥是个神秘的世界，永不静止，创造梦境，在不知不觉中影响我的行为。

当这些羊皮卷上的文字，被我奇妙的心灵完全吸收之后，我每天都会充满活力地醒来。我从来没有这样精力充沛过。我更有活力，更有热情，要向世界挑战的欲望克服了一切恐惧与不安。在这个充满争斗和悲伤的世界里，我竟然比以前更快活。 最后，我会发现自己有了应付一切情况的办法。不久，这些办法就能运用自如．因为，任何方法，只要多练习，就会变得简单易行。

经过多次重复，一种看似复杂的行为就变得轻而易举，实行起来，就会有无限的乐趣，有了乐趣，出于人之天性，我就更乐意常去实行。于是，一种好的习惯便诞生了．习惯成为自然。既是一种好的习惯，也就是我的意原。

今天，我天始新的生活．

我郑重地发誓，绝不让任何事情妨碍我新生命的成长。在阅读这些羊卷的时候，我绝不浪费一天的时间，因为时光一去不返，失去的日子是无法弥补的。我也绝不打破每天阅读的习惯。事实上，每天在这些新习惯上花费少许时间，相对于可能获得的愉乐与成功而言，只是微不足道的代价。 当我阅读羊皮卷中的字句时，绝不能出为文字的精炼而忽视内容的深沉。一瓶葡萄美酒需要千百颗果子酿制而成，果皮和渣子抛给小鸟。葡萄的智慧代代相传，有些被过滤，有些被淘汰，随风飘逝。只有纯正的真理才是永恒的。它们就精炼在我要阅读的文字中。我要依照指示，绝不浪费，饮下成功的种子。

今天，我的老茧化为尘埃。我在人群中昂首阔步，不会有人认出我来，因为我不再是过去的自己、我已拥有新的生命。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

The Scroll Marked Seven

I will laugh at the world.

No living creature can laugh except man. Trees may bleed when they are wounded, and beasts in the field will cry in pain and hunger, yet only I have the gift of laughter and it is mine to use whenever I choose. Henceforth I will cultivate the habit of laughter.

I will smile and my digestion will improve; I will chuckle and my burdens will be lightened; I will laugh and my life will be lengthened for this is the great secret of long life and now it is mine.

I will laugh at the world.

And most of all, I will laugh at myself for man is most comical when he takes himself too seriously. Never will I fall into this trap of the mind. For though I be nature's greatest miracle am I not still a mere grain tossed about by the winds of time? Do I truly know whence I came or whither I am bound? Will my concern for this day not seem foolish ten years hence? Why should I permit the petty happenings of today to disturb me? What can take place before this sun sets which will not seem insignificant in the river of centuries?

I will laugh at the world.

And how can I laugh when confronted with man or deed which offends me so as to bring forth my tears or my curses? Four words I will train myself to say until they become a habit so strong that immediately they will appear in my mind whenever good humor threatens to depart from me. These words, passed down from the ancients, will carry me through every adversity and maintain my life in balance. These four words are: This too shall pass.

I will laugh at the world.

For all worldly things shall indeed pass. When I am heavy with heartache I shall console myself that this too shall pass; when I am puffed with success I shall warn myself that this too shall pass. When I am strangled in poverty I shall tell myself that this too shall pass; when I am burdened with wealth I shall tell myself that this too shall pass. Yea, verily, where is he who built the pyramid? Is he not buried within its stone? And will the pyramid, one day, not also be buried under sand? If all things shall pass why should I be of concern for today?

I will laugh at the world.

I will paint this day with laughter; I will frame this night in song. Never will I labor to be happy; rather will I remain too busy to be sad. I will enjoy today's happiness today. It is not grain to be stored in a box. It is not wine to be saved in a jar. It cannot be saved for the morrow. It must be sown and reaped on the same day and this I will do, henceforth.

I will laugh at the world.

And with my laughter all things will be reduced to their proper size. I will laugh at my failures and they will vanish in clouds of new dreams; I will laugh at my successes and they will shrink to their true value. I will laugh at evil and it will die untasted; I will laugh at goodness and it will thrive and abound. Each day will be triumphant only when my smiles bring forth smiles from others and this l do in selfishness, for those on whom l flown are those who purchase not my goods.

I will laugh at the world.

Henceforth will l shed only tears of sweat, for those of sadness or remorse or frustration are of no value in the market place whilst each smile can be exchanged for gold and each kind word, spoken from my heart, can build a castle.

Never will l allow myself to become so important, so wise, so dignified, so powerful, that I forget how to laugh at myself and my world. In this matter I will always remain as a child, for only as a cl1ild am I given the ability to look up to others; and so long as I 1ook up to another I will never grow too long for my cot.

I will laugh at the world.

And so long as I can laugh never will I be poor. This, then, is one of nature's greatest gifts, and l will waste it no more. Only with laughter and happiness can l truly become a success. Only with laughter and happiness can I enjoy the fruits of my labor. Were it not so, far better would it be to fail, for happiness is the wine that sharpens the taste of the meal. To enjoy success I must have happiness, and laughter will be the maiden who serves me.

I will be happy.

I will be successful.

I will be the greatest salesman the world has ever known.


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

羊皮卷之七

我要笑遍世界。

只有人类才会笑。树木受伤时也会流“血”，禽兽也会因痛苦和饥饿而哭嚎哀鸣，然而，只有我们才具备笑的天赋，可以随时开怀大笑。从今往后，我要培养笑的习惯。

笑有助于消化，笑能减轻压力，笑，是长寿的秘方。现在我终于掌握了它。

我要笑遍世界。

我笑自己，因为自视甚高的人往往显得滑稽。千万不能跌进这个精神陷阱，虽说我们是造物主最伟大的奇迹，我不也是沧海一栗吗？我真的知道自己从那里来，到那里去吗？我现在所关心的事情，十年后看来，不会显得愚蠢吗？为什么我要现在发生的微不足道的琐事烦扰我？这漫漫的历史长河中，能留下多少日落的记忆？

我要笑遍世界。

当我受别人的冒犯时，当我遇到不如意的事情时，我只会流泪诅咒，却怎么笑得出来？有一句至理名言，我要反复练习，直到它深入我的骨髓，出口成言，让我永远保持良好的心境。这句话，传自远古时代，它们将陪我度过难关，使我的生活保持平衡。这句至理名言就是：这一切都会过去。

我要笑遍世界。

世上种种到头来都会成为过去。心力衰竭时，我安慰自己，这一切都会过去：当我因成功洋洋得意时，我提醒自己，这一切都会过去。穷困潦倒时，我告诉自己，这一切都会过去。腰缠万贯时，我也告诉自己，这一切都会过去。是的，昔日修建金字塔的人早已作古，埋在冰冷的石头下面，而金字塔有朝一日，也会埋在沙土下面。如果世上种种终必成空，我又为何对今天的得失斤斤计较？

我要笑遍世界。

我要用笑声点缀今天，我要用歌声照亮黑夜。我不再苦苦寻觅快乐，我要在繁忙的工作中忘记悲伤。我要享受今天的快乐，它不像粮食可以贮藏，更不似美酒越陈越香。我不是为将来而活。今天播种今天收获。

我要笑遍世界。

笑声中，一切都显露本色。我笑自己的失败，它们将化为梦的云彩；我笑自己的成功，它们回复本来面目；我笑邪恶，它们远我而去；我笑善良，它们发扬光大。我要用我的笑容感染别人，虽然我的目的自私，但这确实是成功之道，因为皱起的眉头会让顾客弃我而去。

我要笑遍世界。

从今往后，我只因幸福而落泪，因为悲伤、悔恨、挫折的泪水在商场上毫无家值，只有微笑可以换来财富，善言可以建起一座城堡。

我不再允许自己因为变得重要、聪明、体面、强大，而忘记如何嘲笑自己和周围的一切。在这一点上，我要永远像小孩一样，因为只有做回小孩，我才能尊敬别人，尊敬别人，我才不会自以为是。

我要笑遍世界。

只要我能笑，就永远不会贫穷。这也是天赋，我不再浪费它。只有在笑声和快乐中，我才能享受到劳动的果实。如果不这样，我会失败，因为快乐是提味的美酒佳酿。要想享受成功，必须先有快乐，而笑声便是那伴娘。

我要快乐。

我要成功。

我要成为世界上最伟大的推销员。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

The Scroll Marked Six

Today I will be master of my emotions.

The tides advance; the tides recede. Winter goes and summer comes. summer wanes and the cold increases. The sun rises; the sun sets. The moon is full; the moon is black. The birds arrive;the birds depart. Flowers bloom; flowers fade.Seeds are sown; harvests are reaped. all nature is a circle of moods and I am a part of nature and so,like the tides, my moods will rise; my moods will fall.

Today I will be master of my emotions.

It is one of nature's tricks, little understood,that each day I awaken with moods that have changed from yesterday. Yesterday's joy wilI become today's sadness; yet today's sadness will grow into tomorrow's joy. Inside me is a wheel,constantly turning from sadness to joy, from exultation to depression, from happiness to melancholy. Like the flowers, today's full bloom of joy will fade and wither into despondency, yet I will remember that as today's dead flower carries the seed of tomorrow's bloom so, too, does today's sadness carry the seed of tomorrow's joy.

Today I will be master of my emotions.

And how will I master these emotions so that each day will be productive? For unless my mood is right the day will be a failure. Trees and plants depend on the weather to flourish but I make my own weather, yea I transport it with me. If I bring rain and gloom and darkness and pessimism to my customers then they will react with rain and gloom and darkness and pessimism and they will purchase naught. If I bring joy and enthusiasm and brightness and laughter to my customers they will react with joy and enthusiasm and brightness and laughter and my weather will produce a harvest of sales and a granary of gold for me.

Today I will be master of my emotions.

And how will I master my emotions so that every day is a happy day, and a productive one? I will learn this secret of the ages: Weak is he who permits his thoughts to control his actions; strong is he who forces his actions to control his thoughts. Each day, when I awaken, I will follow this plan of battle before I am captured by the forces of sadness, self-pity and failure-

If I feel depressed I will sing.
If I feel sad I will laugh.
If I feel ill I will double my labor.
If I feel fear I will plunge ahead.
If I feel inferior I will wear new garments.
If I feel uncertain I will raise my voice.
If I feel poverty I will think of wealth to come.
If I feel incompetent I will remember past success.
If I feel insignificant I will remember my goals.
Today I will be master of my emotions.

Henceforth, I will know that only those with inferior ability can always be at their best, and I am not inferior. There will be days When I must IN THE WORLD constantly struggle against forces which would tear me down. Those such as despair and sadness are simple to recognize but there are others which approach with a smile and the hand of friendship and they can also destroy me. Against them, too, I must never relinquish control-

If I become overconfident I will recall my failures.
If I overindulge I will think of past hungers.
If I feel complacency I will remember my competition.
If I enjoy moments of greatness I will remember moments of shame.
If I feel all-powerful I will try to stop the wind.
lf I attain great wealth I will remember one unfed mouth.
If l become overly proud I will remember a moment of weakness.
If I feel my skill is unmatched I will look at the stars.
Today I will be master of my emotions.

And with this new knowledge I will also understand and recognize the moods of him on whom I call. I will make allowances for his anger and irritation of today for he knows not the secret of controlling his mind. I can withstand his arrows and insults for now I know that tomorrow he will change and be a joy to approach.

No longer will l judge a man on one meeting;no longer will I fail to call again tomorrow on he who meets me with hate today. This day he will not buy gold chariots for a penny, yet tomorrow he would exchange his home for a tree. My knowledge of this secret will be my key to great wealth.

Today l will be master of my emotions.

Henceforth I will recognize and identify the mystery of moods in all mankind, and in me.From this moment I am prepared to control whatever personality awakes in me each day. I will master my moods through positive action and when I master my moods I will control my destiny.

Today I control my destiny, and my destiny is to become the greatest salesman in the world!

I will become master of myself.

I wi1l become great.


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

羊皮卷之六

今天我学会控制情绪。

潮起潮落，冬去春来，夏末秋至，日出日落，月圆月缺，雁来雁往，花飞花谢，草长瓜熟，自然界万物都在循环往复的变化中，我也不例外，情绪会时好时坏。

今天我学会控制情绪。

这是大自然的玩笑，很少有人窥破天机。每天我醒来时，不再有旧日的心情。昨日的快乐变成今天的哀愁，今天的悲伤又转为明日的喜悦。我心中像一只轮子不停地转着，由乐而悲，由悲而喜，由喜而忧。这就好比花儿的变化，今天枯败的花儿蕴藏着明天新生的种子，今天的悲伤也预示着明天的快乐。

今天我学会控制情绪。 我怎样才能控制情绪，以使每天卓有成效呢？除非我心平气和，否则迎来的又将是失败的一天。花草树木，随着气候的变化而生长，但是我为自己创造天气。我要学会用自己的心灵弥补气候的不足。如果我为顾客带来风雨、忧郁、黑暗和悲观，那么他们也会报之于风雨、忧郁、黑暗和悲观，而他们什么也不会买。相反的，如果我们为顾客献上欢乐、喜悦、光明和笑声，他们也会报之以欢乐、喜悦、光明和笑声，我就能获得销售上的丰收，赚取成仓的金币。

今天我学会控制情绪。

我怎样才能控制情绪，让每天充满幸福和欢乐？我要学会这个千古秘诀：弱者任思绪控制行为，强者让行控制思绪。每天醒来当我被悲伤、自怜、失败的情绪包围时，我就这样与之对抗：

沮丧时，我引吭高歌。

悲伤时，我开怀大笑。

病痛时，我加倍工作。

恐惧时，我勇往直前。

自卑时，我换上新装。

不安时，我提高嗓声。

穷困潦倒时，我想象未来的富有。

力不从心时，我回想过去的成功。

自轻自贱时，我想想自己的目标。

总之，今天我要学会控制自己的情绪。

从今往后，我明白了，只有低能者才会江郎才尽，我并非低能者，我必须不断对抗那限些企图摧垮我的力量。失望与悲伤一眼就会被识破，而其它许多敌人是不易觉察的。它们往往面带微笑，却随时可能将我们摧垮。对它们，我们永远不能放松警惕。 自高自大时，我要追寻失败的记忆。

纵情得意时，我要记得挨饿的日子。

洋洋得意时，我要想想竞争的对手。

沾沾自喜时，不要忘了那忍辱的时刻。

自以为是时，看看自己能否让步驻步。

腰缠万贯时，想想那些食不果腹的人。

骄傲自满时，要想到自己怯懦的时候。

不可一世时，让我抬头，仰望群星。

今天我学会控制情绪。

有了这项新本领，我也更能体察别人的情绪变化。我宽容怒气冲冲的人，因为他尚未懂得控制自己的情绪，就可以忍受他的指责与辱骂，因为我知道明天他会改变，重新变得随和。 我不再只凭一面之交来判断一个人，也不再一时的怨恨与人绝交，今天不肯花一分钱买金蓬马车的人，明天也许会用全部家当换树苗。知道了这个秘密，我可以获得极大的财富。

今天我学会控制情绪。

我从此领悟人类情绪的变化的奥秘。对于自己千变万化的个性，我不再听之任之，我知道，只有积极主动地控制情绪，才能掌握自己的命运。

我控制自己的命运就是成为世界上最伟大的推销员！

我成为自己的主人。

我由此而变得伟大。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

The Scrolls Mark Ten

Who is of so little faith that in a moment of great disaster or heartbreak has not called to his God? Who has not cried out when confronted with danger, death, or mystery beyond his normal experience or comprehension? From where has this deep instinct come which escapes from the mouth of all living creatures in moments of peril?

Move your hand in haste before another's eyes and his eyelids will blink. Tap another on his knee and his leg will jump. Confront another with dark horror and his mouth will say, "My God" from the same deep impulse.

My life need not be filled with religion in order for me to recognize this greatest mystery of nature. All creatures that walk the earth, including man, possess the instinct to cry for help. Why do we possess this instinct, this gift?

Are not our cries a form of prayer? Is it not incomprehensible in a world governed by nature's laws to give a lamb, or a mule, or a bird, or man the instinct to cry out for help lest some great mind has also provided that the cry should be heard by some superior power having the ability to hear and to answer our cry? Henceforth I will pray, but my cries for help will only be cries for guidance.

Never will I pray for the material things of the world. I am not calling to a servant to bring me food. I am not ordering an innkeeper to provide me with room. Never will I seek delivery of gold, love, good health, petty victories, fame, success, or happiness. Only for guidance will I pray, that I may be shown the way to acquire these things, and my prayer will always be answered.

The guidance I seek may come, or the guidance I seek may not come, but are not both of these an answer? If a child seeks bread from his father and it is not forthcoming has not the father answered?

I will pray for guidance, and I will pray as a salesman, in this manner Oh creator of all things, help me. For this day I go out into the world naked and alone, and without your hand to guide me I will wander far from the path which leads to success and happiness.

I ask not for gold or garments or even opportunities equal to my ability; instead, guide me so that I may acquire ability equal to my opportunities.

You have taught the lion and the eagle how to hunt and prosper with teeth and claw. Teach me how to hunt with words and prosper with love so that I may be a lion among men and an eagle in the market place.

Help me to remain humble through obstacles and failures; yet hide not from mine eyes the prize that will come with victory.

Assign me tasks to which others have failed; yet guide me to pluck the seeds of success from their failures. Confront me with fears that will temper my spirit; yet endow me with courage to laugh at my misgivings.

Spare me sufficient days to reach my goals; yet help me to live this day as though it be my last.

Guide me in my words that they may bear fruit; yet silence me from gossip that none be maligned.

Discipline me in the habit of trying and trying again; yet show me the way to make use of the law of averages. Favor me with alertness to recognize opportunity; yet endow me with patience which will concentrate my strength.

Bathe me in good habits that the bad ones may drown; yet grant me compassion for weaknesses in others. Suffer me to know that all things shall pass; yet help me to count my blessings of today.

Expose me to hate so it not be a stranger; yet fill my cup with love to turn strangers into friends.

But all these things be only if thy will. I am a small and a lonely grape clutching the vine yet thou hast made me different from all others. Verily, there must be a special place for me. Guide me. Help me. Show me the way.

Let me become all you planned for me when my seed was planted and selected by you to sprout in the vineyard of the world.

Help this humble salesman. Guide me, God.


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

羊皮卷之十

即使没有信仰的人，遇到灾难的时候，不是也呼求神的保佑吗？一个人在面临危险、死亡或一些未见过或无法理解的神秘之事时，不曾失声大喊吗？每一个生灵在危险的刹那都会脱口而出的这种强烈的本能是何而生的呢？

把你的手在别人眼前出其不意地挥一下，你会发现他的眼睑本能地一眨；在他的膝盖上轻轻一击，他的腿会跳动；在黑暗中吓一个朋友，他会本能地大叫一声“天呀”。

不管你有没有宗教信仰，这些自然现象谁也无法否认。世上的所有生物，包括人类，都具有求助的本能。为什么我们会有这种本能，这种恩赐呢？

我们发出的喊声，不是一种祈祷的方式吗？人们无法理解，在一个受自然法则统治的世界里，上苍将这种求救的本能赐于了羊、驴子、小鸟、人类，同时也规定这种求救的声音应被一种超凡的力量听到并作出回应。从今往后，我要祈祷，但是我只求指点迷津。 我从不求物质的满足。我不祈求有仆人为我送来食物，不求屋舍、金银财宝、爱情、健康、小的胜利、名誉、成功或者幸福。我只求得到指引，指引我获得这些东西的途径，我的祈祷都有回音。

我所祈求的指引，可能得到，也可能得不到，但这两种结果都不是回音？如果一个孩子回答爸爸要面包，面包没有到手，这也不是父亲的答复吗？ 我要祈求指导，以一个推销员的身份来祈祷－－

万能的主啊，帮助我吧！今天，我独自一人，赤条条地来到这个世上，没有你的双手指引，我将远离通向成功与幸福的道路。

我不求金钱或衣衫，甚至不求适合我的能力的机遇，我只求您引导我获得适合机遇的能力。

您曾经教狮子和雄鹰如何利用牙齿和利爪觅食。求您教给我如何利用言赐谋生，如何借助爱心得以兴旺，使我能成为人中的狮子，商场上的雄鹰。

帮助我！让我经历挫折和失败后仍能谦恭待人，让我看见胜利的奖赏。

把别人不能完成的工作交给我，指引我由他们的失败中，拮取成功的种子。让我面对恐惧，好磨炼我的精神。给我勇气嘲笑自己的疑虑和胆怯。 赐给我足够的时间，好让我达到目标。帮助我珍惜每日如最后一天。

引导我言出必行，行之有果。让我在流言蜚语中保持缄默。

鞭策我，让我养成一试再试的习惯。教我使用平衡法则的方法。让我保持敏感，得以抓住机会。赐给我耐心，得以集中力量。

让我养成良好的习惯，戒除不良嗜好。赐给我同情心，同情别人的弱点。让我知道，一切都将过去，却也能计算每日的恩赐。

让我看出何谓仇恨，使我对它不再陌生。但让我充满爱心，使陌生人变成朋友。

但这一切祈求都要合乎您的意思。我只是个微不足道的人物，如那孤零零挂在藤上的葡萄。然而您使我与众不同。事实上，我必须有一个特别的位置。指引我，帮助我。让我看到前方的路。

当您把我种下，让我在世界的葡萄圆里发芽，让我成为我计划的一切。

帮助我这个谦卑的推销员吧！

主啊，指引我！


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

The Scroll Marked Three

I will persist until I succeed.

In the Orient young bulls are tested for the fight arena in a certain manner. Each is brought to the ring and allowed to attack a picador who pricks them with a lance. The bravery of each bull is then rated with care according to the number of times he demonstrates his willingness to charge in spite of the sting of the blade. Henceforth will I recognize that each day I am tested by life in like manner. If I persist, if I continue to try,if I continue to charge forward, I will succeed.

I will persist until I succeed.

I was not delivered unto this world in defeat, nor does failure course in my veins. I am not a sheep waiting to be prodded by my shepherd. I am a lion and I refuse to talk, to walk, to sleep with the sheep. I will hear not those who weep and complain, for their disease is contagious. Let them join the sheep. The slaughterhouse of failure is not my destiny.

I will persist until I succeed.

The prizes of life are at the end of each journey, not near the beginning; and it is not given to me to know how many steps are necessary in order to reach my goal. Failure I may still encounter at the thousandth step, yet success hides behind the next bend in the road. Never will I know how close it lies unless I turn the corner.

Always will I take another step. If that is of no avail I will take another, and yet another. In truth, one step at a time is not too difficult.

I will persist until I succeed.

Henceforth, I will consider each day's effort as but one blow of my blade against a mighty oak. The first blow may cause not a tremor in the wood, nor the second, nor the third. Each bolw, of itself, may be trifling, and seem of no consequence. Yet from childish swipes the oak will eventually tumble. So it will be with my efforts of today.

I will be liken to the rain drop which washes away the mountain; the ant who devours a tiger; the star which brightens the earth; the slave who builds a pyramid. I will build my castle one brick at a time for I know that small attempts, repeated, will complete any undertaking.

I will persist until I succeed.

I will never consider defeat and I will remove from my vocabulary such words and phrases as quit, cannot, unable, impossible, out of the question, improbable, failure, unworkable, hopeless, and retreat; for they are the words of fools. I will avoid despair but if this disease of the mind should infect me then I will work on in despair. I will toil and I will endure. I will ignore the obstalcles at my feet and keep mine eyes on the goals above my head, for I know that where dry desert ends, green grass grows.

I will persist until I succeed.

I will remember the ancient law of averages and I will bend it to my good. I will persist with knowledge that each failure to sell will increase my chance for success at the next attempt. Each nay I hear will bring me closer to the sound of yea. Each frown I meet only prepares me for the smile to come. Each misfortune I encounter will carry in it the seed of tomorrow's good luck. I must have the night to appreciate the day. I must fail often to succeed only once.

I will persist until I succeed.

I will try, and try, and try again. Each obstacle I will consider as a mere detour to my goal and a challenge to my profession. I will persist and develop my skills as the mariner develops his, by learning to ride out the wrath of each storm.

I will persist until I succeed.

Henceforth, I will learn and apply another secret of those who excel in my work. When each day is ended, not regarding whether it has been a success or a failure, I will attempt to achieve one more sale. When my thoughts beckon my tired body homeward I will resist the temptation to depart. I will try again. I will make one more attempt to close with victory, and if that fails I will make another. Never will I allow any day to end with a failure. Thus will I plant the seed of tomorrow's success and gain an insurmountable advantage over those who cease their labor at a prescribed time. When others cease their struggle, the mine will begin, and my harvest will be full.

I will persitst until I succeed.

Nor will I allow yesterday's success to lull me into today's complacency, for this is the great foundation of failure. I will forget the happenings of the day that is gone, whether they were good or bad, and greet the new sun with confidence that this will be the best day of my life.

So long as there is breath in me, that long will I persist. For now I know one of the greatest principles of success; if I persist long enough I will win.

I will persist.

I will win.


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

羊皮卷三

坚持不懈．直到成功。

在古老的东方，挑选小公牛列竞技场格斗有一定的程序、它们被带进场地，向手持长矛的斗牛士攻击，裁判以它受激后再向斗牛士进攻的次数多寡来评定这只公牛的勇敢程度。从今往后．我须承认，我的生命每天都在接受类似的考验.如果我坚韧不拔，勇往直前，迎接挑战．那么我一定会成功。

坚持不懈．直到成功。

我不是为了失败才来到这个世界上的，我的血管里也没有失败的血液在流动。我不是任人鞭打的羔羊，我是猛狮，不与羊群为伍。我不想听失意者的哭泣，抱怨者的牢骚，这是羊群中的瘟疫，我不能被它传染。失败者的屠宰场不是我命运的归宿。

坚持不懈，直到成功。

生命的奖赏远在旅途终点，而非起点附近。我不知道要走多少步才能达到目标．踏上第一千步的时候，仍然可能遭到失败。但成功就藏在拐角后面，除非拐了弯，我永远不知道还有多远。

再前进一步，如果没有用，就再向前一步。事实上，每次进步一点点并不太难。
坚持不懈，直到成功。从今往后，我承认每天的奋斗就像对参天大树的一次砍击,头几刀可能了无痕迹。每一击者似微不足道，然而，累积起来，巨树终会倒下．这恰如我今天的努力。 就像冲洗高山的雨滴，吞噬猛虎的蚂蚁，照亮大地的星辰，建起金字塔的奴隶，我也要一砖一瓦地建造起自己的城堡，因为我深知水滴石穿的道理，只要持之以恒，什么都可以做到．

坚持不懈，直到成功。

我绝不考虑失败，我的字典里不再有放弃，不可能、办不到、没法子、成问题、失败,行不通、没希望、退缩…这类愚蠢的字眼．我要尽量避免绝望，一旦受到它的威胁，立即想方设法向它挑战．我要辛勤耕耘，忍受苦楚．我放眼未来，勇往直前，不再理会脚下的障碍．我坚信，沙漠尽头必是绿洲．

坚持不懈，直到成功。

我要牢牢记住古老的平衡法则，鼓励自己坚持下去，因为每一次的失败都会增加下一次成功的机会。这一次的拒绝就是下一次的赞同，这一次皱起的眉头就是下一次舒展的笑容。今天的不幸，往往预示着明天的好运。夜幕降临。回想一天的遭遇。我总是心存感激。我深知，只有失败多次，才能成功。 坚持不懈，直到成功。

我要尝试，尝试，再尝试。障碍是我成功路上的弯路，我迎接这项挑战。我要像水手一样，乘风破浪。

坚持不懈，直到成功。

从今往后，我要借鉴别人成功的秘诀．过去的是非成败，我全不计较，只抱定信念，明天会更好。当我精疲力歇时，我要抵制回家的诱惑，再试一次。我一试再试．争取每一天的成功，避免以失败收场．我要为明天的成功播种，超过那些按部就班的人。在别人停滞不前时，我继续拼搏，终有一天我会丰收�"

坚持不懈，直到成功。

我不因昨日的成功而满足，因为这是失败的先兆。我要忘却昨日的一切，是好是坏，都让它随风而去。我信心百倍，迎接新的太阳，相信"今天是此生最好的一天"。

只要我一息尚存，就要坚持到底，因为我已深知成功的秘诀：
坚持不懈，终会成功。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

The Scroll Marked Two

I will greet this day with love in my heart.

For this is the greatest secret of success in all ventures. Muscle can split a shield and even destroy life but only the unseen power of love can open the hearts of men and until I master this art I will remain no more than a peddler in the market place. I will make love my greatest weapon and none on whom I call can defend against its force.

My reasoning they may counter; my speech they may distrust; my apparel they may disapprove; my face they may reject; and even my bargains may cause them suspicion; yet my love will melt all hearts liken to the sun whose rays soften the coldest clay.

I will greet this day with love in my heart.

And how will I do this? Henceforth will I look on all things with love and I will be born again. I will love the sun for it warms my bones; yet I will love the rain for it cleanses my spirit. I will love the light for it shows me the way; yet I will love the darkness for it shows me the stars. I will welcome happiness for it enlarges my heart; yet I will endure sadness for it opens my soul. I will acknowledge rewards for they are my due; yet I will welcome obstacles for they are my challenge.

I will greet this day with love in my heart.

And how will I speak? I will laud mine enemies and they will become friends; I will encourage my friends and they will become brothers. Always will I dig for reasons to applaud; never will I scratch for excuses to gossip. When I am tempted to criticize I will bite on my tongue; when I am moved to praise I will shout from the roofs.

Is it not so that birds, the wind, the sea and all nature speaks with the music of praise for their creator? Cannot I speak with the same music to his children? Henceforth will I remember this secret and it will change my life.

I will greet this day with love in my heart.

And how will I act? I will love all manners of men for each has qualities to be admired even though they be hidden. With love I will tear down the wall fo suspicion and hate which they have built round their hearts and in its place will I build bridges so that my love may enter their souls.

I will love the ambitious for they can inspire me! I will love the failures for they can teach me. I will love the kings for they are but human; I will love the meek for they are divine. I will love the richfor they are yet lonely; I will love the poor for they are so many. I will love the young for the faith they hold; I will love the beautiful for their eyes of sadness; I will love the ugly for their souls of peace.

I will greet this day with love in my heart.

But how will I react to the actions of others? With love. For just as love is my weapon to open the hearts of men, love is also my shield to repulse the arrows of hate and the spears of anger. Adversity and discouragement will beat against my new shield and become as the softest of rains. My shield will protect me in the market place and sustain me when I am alone. It will uplift me in moments of despair yet it will calm me in time of exultation. It will become stronger and more protective with use until one day I will cast it aside and walk unencumbered among all manners of men and, when I do, my name will be raised high on the pyramid of life.

I will greet this day with love in my heart.

And how will I confront each whom I meet? In only one way. In silence and to myself I will address him and say I Love You. Though spoken in silence these words will shine in my eyes, unwrinkle my brow, bring a smile to my lips, and echo in my voice; and hisheart will be opened. And who is there who will say nay to my goods when his heart feels my love?

I will greet this day with love in my heart.

And most of all I will love myself. For when I do I will zealously inspect all things which enter my body, my mind, my soul, and my heart. Never will I overindulge the requests of my flesh, rather I will cherish my body with cleanliness and moderation. Never will I allow my mind to be attracted to evil and despair, rather I will uplift it with the knowledge and wisdom of the ages. Never will I allow my soul to become complacent and satisfied, rather I will feed it with meditation and prayer. Never will I allow my heart to become small and bitter, rather I will share it and it will grow and warm the earth.

I will greet this day with love in my heart.

Henceforth will I love all mankind. From this moment all hate is let from my veins for I have not time to hate, only time to love. From this moment I take the first step required to become a man among men. With love I will increase my sales a hundredfold and become a great salesman. If I have no other qualities I can succeed with love alone. Without it I will fail though I possess all the knowledge and skills of the world.

I will greet this day with love, and I will succeed.


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

羊皮卷之二

我要用全身心的爱来迎接今天。

因为，这是一切成功的最大秘密。强力能够劈开一块盾牌，甚至毁灭生命，但是只有爱才具有无与伦比的力量，使人们敞开心扉。在掌握了爱的艺术之前，我只算商场上的无名小卒。我要让爱成为我最大的武器，没有人能抵挡它的威力。

我的理论，他们也许反对；我的言谈，他们也许怀疑；我的穿着，他们也许不赞成；我的长相，他们也许不喜欢；甚至我廉价出售的商品都可能使他们将信将疑，然而我的爱心一定能温暖他们，就像太阳的光芒能溶化冰冷的冻土。

我要用全身心的爱来迎接今天。

我该怎样做呢？从今往后，我对一切都要满收爱心，这样才能获得新生。我爱太阳，它温暖我的身体；我爱雨水。它洗净我的灵魂；我爱光明，它为我指引道路；我也爱黑夜，它让我看到星辰、我迎接快乐，它使我心胸开阔；我忍受悲伤，它升华我的灵魂；我接受报酬。因为我为此付出汗水；我不怕困难，因为它们给我挑战。 我要用全身心的爱来迎接今天。

我该怎样说呢？我赞美敌人。敌人于是成为朋友；我鼓励朋友，朋友于是成为手足。我要常想理由赞美别人，绝不搬弄是非，道人长短。想要批评人时，咬住舌头，想要赞美人时，高声表达。飞鸟，清风，海浪，自然界的万物不都在用美妙动听的歌声赞美造物主吗？我也要用同样的歌声赞美她的儿女。从今往后，我要记住这个秘密。它将改变我的生活。 我要用全身心的爱来迎接今天。

我该怎样行动呢？我要爱每个人的言谈举止，因为人人都有值得钦佩的性格，虽然有时不易察觉。我要用爱摧毁困住人们心灵的高墙，那充满怀疑与仇恨的用墙。我要铺一座通向人们心灵的桥梁。

我爱雄心勃勃的人，他们给我灵感。我爱失败的人，他们给我教训。我爱王侯将相，因为他们也是凡人。我爱谦恭之人，因为他们非凡。我爱富人，因为他们孤独。我爱穷人。因为穷人太多了．我爱少年，因为他们真诚。我爱长者，因为他们有智慧。我爱美丽的人，因为他们眼中流露着凄迷。我爱丑陋的人，因为他们有颗宁静的心。 我要用全身心的爱来迎接今天。

我该怎样回应他人的行为呢？用爱心。爱是我打开人们心扉的钥匙，也是我抵挡仇恨之箭与愤怒之矛的盾牌。爱使挫折变得如春雨般温和，它是我商场上的护身符：孤独时。给我支持；绝望时，使我振作；狂喜时，让我平静。这种爱心会一天天加强．越发又有保护力，直到有一天,我可以自然地面对芸芸众生，处之泰然。

我要用上身心的爱来迎接今天。

我该怎样面对遇到的每一个人呢？只有一种办法，我要在心里默默地为他祝福。这无言的爱会闪现在我的眼神里，流露在我的眉宇间，让我嘴角挂上微笑，在我的声音里响起共鸣。在这无奈的爱意里，他的心扉问我敞开入他不再拒绝我推销的货物。

我要用全身心的爱来迎接今天。

最主要的，我要爱自己。只有这样，我才会认真检查进入我的身体，思想，精神，头脑，灵魂，心怀的一切东西.我绝不放纵肉体的需求，我要用清洁与节制来珍惜我的身体。我绝不让头脑受到邪恶与绝望的引诱，我要用智慧和知识使之升华。我绝不让灵魂陷入自满的状态，我要用沉思和祈祷来滋润它。我绝不让心怀狭窄，我要与人分享，使它成长，温暖整个世界。 我要用全身心的爱来迎接今天。

从今往后，我要爱所有的人。仇恨将从我的血管中流走。我没有时间去恨，只有时间去爱。现在，我迈出成为一个优秀的人的第一步。有了爱，我将成为伟大的推销员，即使才疏智短，也能以爱心获得成功；相反地，如果没有爱，即使博学多识，也终将失败。

我要用全身心的爱来迎接今天。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

成功誓言之一

我为成功而生，不为失败而活。

我为胜利而来，不向失败低头。

我要欢呼庆祝，不要吸泣哀诉。

可是，不知从何时起，我所有的梦都褪色了，不知不 觉中，我也沦为平庸，和周围的人互相恭维着，自我陶醉 着。

人，识得破别人的骗术，却逃不脱自己的谎言。懦夫 认为自己谨慎，而守财奴也相信自己是节俭的。没有什么 比自欺欺人更容易的了，因为我们往往相信我们希望着 的事情。在我的生活中，没有哪一个人比我自己更能欺骗 我了。

为什么我总在试图用言语来掩盖自己的渺小，总在 试图为自己减轻负担，又总在为自己的低能寻找托辞?糟糕的是，我似乎已经相信了自己编造的借口，心、安理得， 得过且过，安慰自己“比上不足，比下有余”。

不能再这样下去了！

当我终于开始自我反省时，我意识到，最可怕的敌人 正是我自己。在那神奇的瞬间，自欺欺人的面纱从我眼前 飘逝。

我终于明白，原来这世界上有着三种人。第一种人从 自己的经验中学习——他们是聪明的。第二种人从别人 的经验中学习——他们是快乐的。第三种人既不从自己 的经验中学习，也不从别人的经验中学习——他们是愚 蠢的。

我不是蠢人，从此我要靠自己的双脚前行，永远抛弃 那自怜自贱的拐杖。

我永远不再自怜自贱。

我曾经傻傻地站在路边，看着成功的人昂首而过，富 有的人阔步而行，心、里生出许多渴慕。我不止一遍地想 过，是否这些人具备一些我所没有的天赋，比如说，独特 的技能，罕见的才智，无畏的勇气，持久的抱负，以及其它 一些出众之处?是否他们每天比我多分到几个小时，得以 完成那些伟大的计划?是否他们比我更具同情与爱心? 不！上帝从不偏心，我们是用同样的粘土捏成的。

我终于明白，并非只有我的生活才充满悲伤与挫折。 即使最聪明、最成功的人也同样遭受一连串的打击与失 败。这些人和我不同之处仅仅在于，他们深深知道，没有纷乱就没有平静，没有紧张就没有轻松，没有悲伤就没有 欢乐，没有奋斗就没有胜利，这是我们生存所要付出的代 价。起初，我还是心甘情愿、毫不迟疑地付出这种代价，但 是接二连三的失望与打击，像水滴穿石一样，侵蚀着我的 信心，摧毁了我的勇气。现在，我要把这一切都置之度外。 我不再是行尸走肉，躲在别人的阴影下，在无数的辩解与 托辞中，任时光流逝。

我永远不再自怜自贱。

我终于明白，耐心与时间甚至比力量与激情更为重 要。年复一年的挫折终将迎来收获的季节。所有已经完 成的，或者将要进行的，都少不了那孜孜不倦、楔而不舍、 坚韧不拔的拼搏过程。这种过程是一点一滴的积累，步步 为营的拓展，循序渐进的成功。

成功往往转瞬即逝。昨夜才来，今晨又去。我期待着 一生的幸福，因为我终于悟出藏在坎坷命运后的秘密。每 一次的失败，都会使我们更加迫切地寻求正确的东西；每 一次从失败中得来的经验教训，都会使我们更加小心地 避开前方的错误。就这种意义而言，失败是通往成功的道 路。这条路，尽管洒满泪水，却不是一条废弃之路。

我永远不再自怜自贱。

感谢上帝为我安排了这一切，并把这珍贵的羊皮卷 交到我的手中。我终于认识到，生命最低落的时候，转机 也就要来了。 我不再悲痛地追忆过去，过去的不会再来。在这些羊皮卷的启示下，我把握现在，努力向前，去邂逅神奇的未 来，没有恐惧，没有疑虑，没有失望。 上帝按照自己的形象造就了我。对我而言，有志者， 事竟成。

我永远不再自怜自贱。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

成功誓言之十

我许诺……

我宣布……

我发誓……

绝不忘记万能的主赐予了我最好的礼物，那便是祈祷。无论胜利还是挫折，爱还是心碎，狂喜还 是痛苦，赞许还是拒绝，成功还是失败，我总能在祈祷中点燃心中的信念。这种信念带着我穿越疑惑的迷雾，走出空空荡荡的黑暗，跨越布满疾病与痛苦的荆棘之路，免受 危险的诱惑。

现在，只有用自己的心去说话,上帝才会倾听。

清晨，祈祷是上帝赐予我的通向财富的钥匙。晚上，祈祷使我得到保护。

只要还能祈祷，希望和勇气永远不会消失。没有祈祷，我束手无策；有了它，任何事情都是可能的。愿这第十 个誓言和最后的宣誓永远指引着我的生活。

通过祈祷，我永远与万能的主息息相通。话语越短，越是好的祈祷。

我的祈祷文将是简单的……

向一位不知名的朋友祈祷

我特殊的朋友，感谢您的聆听。

您知道，我是努力不辜负您对我的信任。

感谢您，让我生活在这片乐土上。让我工作和娱乐，可是不要因为它们令人陶醉，而让我与家人分开太久。

教给我生活的艺术，公平、勇气、坚韧、信心。

给我一些朋友，既理解我又不离我而去。 给我一颗宽容的心灵，无畏的胸怀，使我纵然孤身前往从未有人涉足的地方也不退缩。 给我幽默感和一些无忧无虑的闲暇。

帮助我努力获得最高的智慧、抱负和机遇。让我永远不要忘记伸出双手帮助那些需要鼓舞和帮助的人。

给我力量，迎接前方任何征途。让我在危境中勇气倍增，苦难中继续前进，愤怒时保持平和，准备任何机缘的 改变。

让我以微笑代替愁容，以友善的言辞代替粗鲁刻薄。

让我同情他人的痛苦，让我体会到，每个生命中都有隐藏的苦恼，无论看上去多么得意洋洋。

让我对生活中的任何事情保持虔敬之心，既不过分 自负也不顾影自怜。

悲痛中，让我想到，没有影子就没有阳光，这样我就 会离开苦恼的深渊。

失败时，让我更具信心。

成功时，让我保持谦卑。

让我完成全部工作，并尽力做得更多更好，当我完成时，给我相应的报酬，并允许我深深致谢!


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
I will pray for guidance, and I will pray as a salesman...

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

成功誓言之二

我比以往更加优秀。

在羊皮卷的启示下，我开始了新的生活。仅仅几天时 间，我的内心被一种奇妙的力量鼓舞着，那几乎为岁月所 泥灭的希望重新回到我的心中。

我终于从失望的牢笼中逃脱出来，心中有无限感激。 在第一个成功誓言的激励下，我已经有了很大进步。当我 重新审视自己时，我相信我终将为世人所接纳。现在我明 白了更重要的真理：我们自己对自己的评价才是唯一有 价值的。如果我们看不起自己，别人也会轻视我们；如果 我们相信自己，别人也会理所当然地重视我们。

感谢上帝，把这些珍贵的羊皮卷交到我的手上，使我 的生命从此有了转机。我不再像以往那样逃避挑战。我 恍然大悟，原来在每一个朝圣者的旅途中，都有一处圣地，在那里，我们会感到与神的接近，天堂仿佛弯向我们 的头顶上方，天使来了，牵起我们的手。那里是献祭的圣 坛，是道德与非道德的会场，是审判的法庭，进行着人生 最大的战役。过去的失败、痛苦、甚至那些令人心碎的事 情，几乎已被遗忘，而快乐将至，在未来的岁月中，每每回 首，我忘不了那最初体味成功的时刻。

但是，首先我必须学习并实践成功的第二个誓言：

面对黎明，我不再茫然。

过去，我很少相信自己的能力，所以，无论制订了什 么样的目标，大的还是小的，看起来不过是一种愚蠢的行 为。我常想，既然能力低下，制订计划又有什么用处?这 样，每天我茫然地一脚踏进这个世界，没有方向，没有指 引，苟延残喘，误以为自己在等待着时来运转，虽然我也 从不相信，我未来的任何事情与我的过去不同。

一天天地游荡，不需技能，不必努力，也绝无痛苦。相 反的，每天树立目标，每周制订计划，每月确定方向，并且 日日为达到目的而努力，却要付出极大的代价。我习惯于 告诉自己明天将要开始努力，却不知，明天只能在蠢人的 日历表上找到。我对自己的愚蠢茫然无知，若不是这些羊 皮卷，我还将无所事事地浪费生命，还会一拖再拖，直到 为时太晚。迟与太迟，其实相去甚远。

面对黎明，我不再茫然。

我一直过着蠢人的生活。虽然我总是想要过一种新 的、更好的生活，却从不着手行动，好像吃喝睡眠都可以推到死亡将至的时候。多年以来，像很多人一样，我以为 唯一值得花精力的目标是获得王侯般的富足、名誉以及 权力。我犯了多大的一个错误啊!现在我知道，明智的人 从不制订庞大无用的目标，那些计划，他称之为梦想，把 它们藏在自己的内心深处，没有人可以看到它们，没有人 可以嘲笑它们。然后，每天清晨，他只为这一天安排计划； 每晚睡前，他只要确信这一天的计划已经完成。不久，每 天的成果积累起来，一个叠过一个，像蚂蚁聚沙成塔一 样，最后，一个城堡矗立起来，并能容纳任何梦想。事实 上，一旦我学会控制急躁的情绪，循序渐进地完成计划， 实现自己的梦想并不困难。我能够做到，我将要做到。

面对黎明，我不再茫然。

当一个人养成制订目标完成计划的习惯时，他已经 赢得一半的成功。任何微小的工作，无论多么枯燥沉闷， 都会使我更加接近最终的胜利，这样想着的时候，即使最 单调的日常琐事，也变得可以忍受了。每天清晨，在新的 快乐中醒来，梳妆都变得有意思；每天晚上，在新的喜悦 中就寝，洗漱都变得有意义了。我现在才知道，生活可以 像孩童的游戏一样快乐，只要醒来时，积极投入生活，早 有一条路在前方铺展开来。

我知道自己身在何处，

也知道自己心系何方。

要想到达目的地，我不需要出发前就对途中的曲折 了解得一清二楚。最重要的是在羊皮卷的帮助下，我已经不再回首往事。在那阴霾的日子里，每一天没有开始没有 结束，我迷失在空茫的沙漠中，前方只有死亡和失败。

明天我有目标。

面对黎明，我不再茫然。

从前我对生活无所希求，生活也对我置之不理。但 ，这种奴隶般的日子就要结束了。现在我知道无论我要 什么，生活都会给我。

当我为往事伤心时，阳光不再照耀我。让我埋葬过 ，否则我就会被它吞没。我不再有眼泪。让阳光照耀我， 耀明天的目标。

面对黎明，我不再茫然。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
I will pray for guidance, and I will pray as a salesman...

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

成功誓言之三

我醒来了。

我满怀喜悦，迎接新的一天。

我感到自己的变化，现在我用快乐与自信代替了自怜与恐惧。

人因为磨难而接受教训，有所长进。我不再重复过去 的失败和错误，因为我有了羊皮卷的指引。

当我迈进新的一天时，我有了三个新伙伴：自信，自 尊和热情。自信使我能够应付任何挑战，自尊使我表现出 色，而热情是自信和自尊的根源。

历史上任何伟大的成就都可以称为热情的胜利。没 有热情，不可能成就任何伟业，因为无论多么恐惧、多么艰难的挑战，热情都赋予它新的含义。没有热情，我注定 要在平庸中度过一生；而有了热情，我将会创造奇。

我的生存有了新的意义。失败不再是我的常伴。不久前，从我开始记住微笑时起，空虚、孤独、无力、悲伤、烦 恼和失望就不复存在了。别人也同样向我微笑，对我关 怀。我们共同点燃爱与幸福的烛光。

我永远沫浴在热情的光影中。

热情是世界上最大的财富。它的潜在价值远远超过 金钱与权势。热情摧毁偏见与敌意，摒弃懒惰，扫除障碍。 我认识到，热情是行动的信仰，有了这种信仰，我们就会无往不胜。

我永远沫浴在热情的光影中。

一时的热情容易做到，把渴望的心思保持一天或者 一周，也不太难。但是我要做的是，养成习惯，使热情时常 陪伴着我。热情是对工作的热爱。我不需要了解它，我只 要知道它使我的身体健康，使我的头脑充实。

随着我的努力，热情将会变成一种习惯。首先我们养 成习惯，然后习惯成就我们。热情像一辆战车，带我奔向 更加美好的生活。我在微笑中期待美好生活的来临。

我永远沫浴在热情的光影中。

热情可以移走城堡，使生灵充满魔力。它是真诚的特质，没有它就不可能得到真理。和许多人一样，我曾一度 以为生活的回报就是舒适与奢华，现在才知道我们热望 着的东西应该是幸福。就我的未来而言，热情比滋润麦苗的春雨还要有益。 今后，我所有的日子都将与以往不同。我不再把生活中的付出当作辛劳，因为这样一来，工作便是迫不得已的 苦差，伴随着无休无止的忍受。相反，让我忘记生活的艰 辛，用旺盛的精力、充分的耐心和良好的状态去迎接每天 的工作。有了这些素质，我将远远超过以往的成绩，时间飞逝，热情不绝，我一定会变得对自己和对世界更有价值。

我抱定这样的态度，那么一切都将变得无比美好。

我永远沫浴在热情的光影中。

在那耀眼的光线中，我第一次睁开了眼睛。在那些无 聊的岁月中，我生命中一切美好的东西都隐藏起来，现在 它们一一展现在我的眼前。恋爱中的人，往往比别人目光 更敏锐。感觉更细致，能够看到别人熟视无睹的美德和魅 力。我也如此，充满热情，更具洞察力，视野更开阔，能够 看到别人无法识别的美丽和魅力，它们可以补偿大量的 苦差、贫困、困难、甚至迫害。有了热情，我无论处于什么 样的环境，都可能有所作为。我也会偶尔迷悯困惑，正像 发生在所有天才身上的一样，那时我会迷途知返，使自己 继续前行。

我永远沫浴在热情的光影中。

当我意识到我所拥有的这种伟大力量可以改变我的 一切乃至整个生命时，我感到多么振奋啊！这种力量原本 就存在于很多人的身上，只是他们自己并不知道，不知道 他们可以用这种神奇的力量改变自己，我为他们感到深 深地悲哀。

我将日历翻回，像年轻人一样生活，他们有不可抗拒 的魅力，热情洋溢，像高山上的泉水。年轻人的眼中，没有 黑暗的前途，没有无处可逃的陷阱。他们忘记了世界上还 有一种叫做失败的东西，他们深信不疑的是，世界等待他 们的到来，等待他们点燃真理、热情与美丽的火种。

今天我高高地举起蜡烛，在烛光中向每一个人绽出笑容。

我永远沫浴在热情的光影中。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
I will pray for guidance, and I will pray as a salesman...

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

成功誓言之四

我拥有神奇的力量。

当我与人相处时，我知道如何影响别人的思想和行为。

单是这一样本领，使用得当，已经使得历史上许多雄 心勃勃的人达到名誉、财富与权势的颠峰。

遗憾的是，只有很少几个人知道他们拥有这样的力 量，大多数人不得不为自己的无知付出相当大的代价，饱 尝失败与苦难：朋友离去，希望之门紧闭，机运之神远去 了，梦想破灭了。

直到现在，我还是悲苦大众中的一员，对自己的能力 悟然无知，因而糟踏了许多获得成功与幸福的机会。

羊皮卷让我睁开了眼睛。这个秘密非常简单，甚至小 孩子都可以明白，本能地加以利用。我们希望别人怎样对 待自己，就要怎样对待别人，这样才可以对人施以影响。我们彼此很像，同样的感觉，同样的情感，同样的希望，同 样的恐惧，同样的错误，以及同样的血液。人人痛痒相关，微笑总会迎来善意。

我曾经很无知，现在才认识到仅仅依靠自己是不能 获得成功的，成功者都善于借助他人的力量，同样，没有 他人的帮助，我也不会达到自己的目标。明白了这一点， 我对以前的行为深感后悔。

别人会助我成功吗?

每当我皱眉时，回报也一定是蹙额。

每当我愤怒地大喊时，愤怒之声回应着我。

每当我抱怨时，苛刻的目光将我刺穿。 每当诅咒时，憎恨的目光必定回视着我。

我使自己生活在一个没有微笑的世界上，一个充满 失败的世界上。我一直责怪别人与我为难，现在才知道问 题出在自己身上。

我终于睁开了眼睛。

我不再难以与人相处了。

我微笑，无论对朋友还是对敌人，并努力发现他们身 上值得赞扬的品质，因为我认识到人类出于天性深深地 向往着赞美。而事实上，我们每个人都有值得称赞的地 方，我要做的就是表达出那来自内心的赞美之声。

赞扬、微笑、表示关切，我们既是付出者，也是受益 者，为别人带来美好的生活，也为自己创造着奇迹。微笑是我能够赠与别人的最为廉价的礼物，却具有振憾人心 的力量。那些受我称赞的人，也会在我身上发现他们以前 忽视了的优点。

我不再难以与人相处了。

怨天尤人、牢骚满腹的时代已经结束。没有什么比挑 毛病更容易的了。在牢骚行业中立足，不需要才能，不必 自我否定，不费大脑，不需要个性。我不能把时间浪费在 抱怨上了，它有损我的个性，没有人愿意与我合作。那是 我昔日的生活，它不再来了。

我为有这种自新的机会感到高兴。

以前，我爱抱怨，发牢骚，怒气冲冲地看待这个世界， 所以浪费了许多年的机会。包括那些本可以在微笑面前 敞开的大门，和那些原本可以为善意的语言打动而伸出 的援助之手。现在我才开始学习一项伟大的生活艺术 ——为自己创造机会，捕捉机会。

我不再难以与人相处了。

说到底，微笑和握手都是爱的体现。现在我知道，生 活不是由伟大的牺牲和责任构成的，而是由一些小事情， 像微笑、善意和小小的职责组成的。尽可能每时每地地付 出这些，并能够体察任何心灵，生活中最好的东西便是无 微不至的关怀。善意的语言使人们的精神产生共鸣。由此产生美好的想象。它使听到的人感到欣慰，安宁和舒 适，同时对自己的乖淚，郁闷及其它不好的情感感到羞 愧。这种语言非常丰富，能够在许多场合大显身手。以前我没有意识到它的作用，以后我要多加练习，学会使用这 种语言，因为它关系到我的幸福。

我不再难以与人相处了。

我发现，日常生活中，爱戴与钦慕的赢得，是通过每天甚至每小时经常发生的那些看得见的细小的善意行为，它们从一个人的言辞，声调，手势和表情中流露出来。 仁慈的人很容易把他的快乐感染周围的人，善良的心好 像快乐之泉，使周围每个人闪耀着笑届。每晚就寝前，我庆幸自己已使至少一个人更加快乐或者更加聪明，或者至少更加对自己感到满意。

如果我能够恪守在此所发的誓言，未来我所呼吸的 空气必将闪耀着爱和美好的希望，那么从这一刻起，我又 怎么会失败呢?

我不再难以与人相处了。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

成功誓言之五

太阳并非时刻普照着大地。

葡萄也有青涩的时候。

危机并没有完全过去，和平盛世还没有到来。

很遗憾，我了解到这样一个事实。虽然在羊皮卷的启 示下，我已经尝到了成功的甘露，但是我知道以后的日子 并不总是在成功的颠峰上。无论我尝试了多少次，无论我 在选定的事业中多么坚韧不拔，表现出色，无论我还将付 出多么大的代价，挫折与失败还会日复一日，年复一年地 如影随形。我们每个人，即使是最刚毅最具英雄气概的 人，一生中的大部分时间都是在失败的恐惧中度过的。财 富是无穷无尽的吗?不，它们永远不够。我们受到保护吗? 安全吗?可是，安全又意味着什么?没有疾病，不会失业， 免遭抢劫?我们有亲密的伙伴和充满爱与关怀的家人吗? 友谊是永远值得信任的吗?爱会长久吗?

失败的恐惧使我们的生活笼罩在灾难的阴影中。它 形形色色，变幻莫测，既是想象的又是现实的，既模糊混 池又清晰明朗，稍纵即逝却又挥之不去。为保住工作而奋 斗的工人感到这种恐惧，养家糊口的成年人感到这种恐 惧。这种恐惧折磨着每一个人，王子与贫儿，智者与蠢才， 圣者与罪犯。过去，我不知如何对抗逆境，失败的创伤使 希望的天空布满阴云，使梦想化为泡影。现在，这一切不 会重演了。这是一种新的生活。无论失败何时降临，我都 有方法扭转乾坤，从中获益。

在每一次困境中，我总是寻找成功的萌芽。

逆境是一所最好的学校。每一次失败，每一次打击，每一次损失，都蕴育着成功的萌芽。这一切都教会我在下 一次的表现中更为出色。我不再对失败耿耿于怀，不再逃 避现实，不再拒绝从以往的错误中获取经验。经验是来自 苦难的精华，生活中最可怕的事情是不能从一次的失败 中得到为下一次准备的智慧。每个人都有自己的学校，得 到不同的经验。除此之外，别无他法。逆境往往是通向真 理的重要途径。为了改变我的处境，我准备学习我所需要 的一切知识。

在每一次困境中，我总是寻找成功的萌芽。

现在，我已经做好充分准备，去对抗逆境。我第一次 明白，所有事情，或好或坏，或大或小，都将迅速从我身边 过去。人类的成就或是大自然的杰作都转瞬即逝。生命中的一切不仅处于不断变化的状态中，而且它们本身就是彼此从不休止、无穷无尽的变化的原因。

每天我站在峭壁上，身后是昔日无底的深渊，前方是 未来，未来将淹没今天降临到我头上的一切。无论今后我 面对什么样的命运，我都将细细地品味它，痛苦也会很快 过去。只有少数人知道这个显而易见的真理，其它的人一 旦悲剧降临，希望和目标就消失得无影无踪了。这些不幸 的人们至死都在苦难的深渊中，每天如坐针毡，企求别人 的同情和关注。逆境从来不会摧毁那些有勇气有信心的人们。我们每个人都将在苦难的熔炉中锤炼，并不是所有 人都能再生。而我将再生。金子在火红的炭火中保存下 来，毫无损失。我比金子更为珍贵。

一切终将过去。

在每一次困境中，我总是寻找成功的萌芽。

我发现苦难有许多好处，只是很少为人察觉。苦难是 衡量友谊的天平，也是我了解自己内心世界的途径，使我 挖掘自己的能力，这种能力在顺境中往往处于休眠状态。

一个人，从出生到死亡，始终离不开受苦。宝玉不经 磨硕就不能发光。没有磨炼，我也不会完美，生命热力的 炙烤和生命之雨的淋浴使我收益匪浅，但是每一次的苦 难都是伴随着泪水。为什么上帝以这种方式惩罚我，让我一次又一次地失落?

现在我知道，灵魂遭受煎熬的时刻，也正是生命中最 多选择与机会的时刻。任何事情的成败取决于我寻求帮 助时的态度，是抬起头还是低下头。假如我只会施展伎 俩，使出种种权宜之计，那么机会也就永远失去了，我会 生活得不那么富裕，成就也不太大，痛苦更深，更加可怜，更加渺小。但是，如果我信奉上帝，那么从此以后，任何苦 难都将成为我生命中胜利的转折点。

在每一次苦难中，我总是寻找胜利的萌芽。

无论何时，当我被可怕的失败击倒，在第一次的阵痛 过去之后，我要想方设法将苦难变成好事。伟大的机遇就 在这一刻闪现……这苦涩的根必将迎来满园芬芳。

在每一次困苦中，我总是寻找成功的萌芽。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

成功誓言之六

我已经欺骗自己太久了。

我曾经一面恭维我的雇主，一面抱怨我每个小时面 对的都是苦差。对我来说，工作是维持生存所要付出的辛 酸代价。我出生时，上帝准是闭着眼睛，没有把黄金放在我的手上，把王冠带在我的头上。以前的我是多么愚蠢啊!

现在我知道，从劳动中结出的硕果，是最甜美的果 实。天才可能承担伟大的工作，但必须靠辛勤的劳动才能 完成。

在这些羊皮卷的帮助下，我终于睁开了眼睛。

要是我把以前用来为避免工作而寻找借口的精力用于想方设法改进工作，我的工作该变得多么轻而易举啊。

有一个最大的成功秘决，它使所有其它法则相形见细。它无疑包含在数百年、数千年来为创造更加美好的生 活而证实了的各项原则中，因为它太难做到了，所以大多 数人一再地拒绝它。财富、地位、名誉，甚至难以把握的幸 福都会来临，只要我下定决心，每天比原来付出更多的热 情和汗水。还有一种方法可以帮助我们记住生活中这条 最艰辛的原则：如果人家要求你走一里路，那么你要自觉 自愿地多走一里。多少个世纪以来，能够有这样的决心的 人寥寥无几，而只有他们享受到成功的殊荣。 从今天开始！

做任何事情，我将尽最大努力。

现在我知道，为了事业兴旺发达，我必须严守职责， 并且永远走在时间前面。那些顶尖人物都是不以份内之 事为满足的。他们比常人做得更多，走得更远。他们不图 回报，因为他们知道最终将尝到硕果。

一个人要想实现自己的目标，离不开艰辛的脑力劳 动和体力劳动。如果我不愿付出这样的代价，那么我的未 来一定充满眼泪和贫穷，我会为那没有笑声与鲜花的未 来顿足捶胸，哀叹自己的不幸。以后我不再为自己感到悲伤，我不再走在老路上。

做任何事情，我将尽最大努力。

我不是被束缚在工作中的奴隶。即使我憎恨那些不得不完成的工作，我还是明白苦差是开掘精神宝藏的必 需品，只有它能够改变我的命运。这就好比耕耘播种为的是收获果实一样。假如我没有忘记我是上帝的子民，为成功而降生到这个世上，那么我一定不满足于那些指派给我的工作。

无论我做任何工作，让我为之倾注爱心，那样，我将不会失败。

我每天所做的事情虽然有限，却也是有意义的。世界 的进步并不单单靠英雄们有力的臂膀向前推动，每一个 诚实工作着的人都贡献着自己的一份微薄之力。

对于工作的真爱，不是源于金钱，不是因为时间的消耗或是技能的实践，而是来自对于成功本身带来的骄傲与满足的渴望。

对于出色的工作的最大奖赏就是已经做完了它。

做任何事情，我将尽最大努力。

从此，我要以每天的成绩令世人惊叹。每天我要延长花在工作上的时间，让那多付出的汗水成为明天的投资。 有了这种态度，这种在我们这个自私自利的世界上罕见的态度，我不会失败。

当然，如果我以这样的态度工作，每天多走一些路程，我必须准备面对那些从不努力工作的人的嘲笑。为了在短暂的一生中有所作为，我必须集中精力，体力和时 间，而对那些无所事事的人，我尽可以置之不理。就这样吧。

做任何事情，我将尽最大努力。

给我爱，给我工作，只需这两样东西，我就可以过上令人满意的生活。 我知道，没有衣食住所，生活不会幸福，但是当这一切都应有尽有的时候，生活仍然不会幸福，一条小溪，最大的优点在于不断的流动，一旦停下来，就成为一汪死水。对我而言，最好的事情莫过于让自己处于不断的变化中。很少有人意识到，他们的幸福正是建立在工作的基础之上，取决于他们是忙碌辛苦还是静止不前的事实。幸福的第一要素就是有所作为。

做任何事情，我将尽最大努力。

我不再拒绝前行，也不再懒于付出。

从此，我将以全部的精力投入工作－－不仅要完成计划中的任务，而且还要多做一些。如果我遭受苦难，正像我经常会有的命运，如果我怀疑我的努力，正像我常常想的那样，那么我仍要坚持工作。我要将整个身心倾注在工作之中，那时，天空将变得格外晴朗，在困惑与苦难中，生活中最大的快乐即将到来。让我遵循这条特殊的成功誓言：

做任何事情，我将尽最大努力。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

成功誓言之七

许多精力白费了，因为我漫无目标。

我在彩虹下游移，错过了许多季节。

多年以来，我的生活好像竹篮打水一场空。

成功，幸福，财富，我仍然希望有一天可以拥有它们。

我空等着。要不是这些神奇的羊皮卷，我也许会这样一直等下去。往事不堪回首，那是一种没有归宿的游荡。 这一切都过去了。

现在我知道为什么成功总是躲避着我。摇摆不定、犹 豫不决的人，最终不会做成任何一件事情。如果我不断制 订计划，却从不完成它们，就会像百合花一样随风飘摇， 不能完成一件伟大而有意义的事情。

能够在这个世界上独领风骚的人，必定是专心致志 于一事的人。伟大的人从不把精力浪费在自己不擅长的领域中，也不愚蠢地分散自己的专长。其实，这个伟大的 秘密一直摆在我的眼前，只是我的眼睛看不到它。

我将全力以赴地完成手边的任务。

成功与失败的区别不在于工作的数量，而在于工作 的质量。那些饱尝失败之辱的人，并非做得少，而是因为 他们不加选择地接受任务，往往一边建筑，一边拆毁。他们没有把握环境，创造机会。他们只能在诚实中失败，却不能将它们转为成功的机缘。尽管有足够的能力，充分的时间，成功的主要因素都具备，他们也只能让空梭上下乱 舞，却永远编织不出真正的生活的锦缎。

我将不再只把注意力放在工作上，我本该开始完整的生活。我睁开眼睛。以后，无论我做什么事情，我都要认真考虑。

一颗种子可以孕育出一大片森林。

专心致志、楔而不舍，人们终于在埃及平原上建起了 不朽的金字塔。

精通一种行业的人可以养家糊口样样略知的人却 不能养活自己。水手不知在何处泊船，风就不起作用。现 在我知道前往何方，也知道如何到达目的地。

我将全力以赴地完成手边的任务。

与其诸事平平，不如一事精通，这是一种规律。分散精力的人不会成功。

把一只蜥蜴截成两段，一半向前跑去，另一半向后跑 去。这正如一个人做事情将目标分开一样。成功不会光顾那些分散注意力的人。

我准备将生活进行一次重大的调整，别人将感觉到我的改变。生活中，如果目标明确，将会产生巨大的能量。 一旦我目标明确地生活，我的声音、服装、外表、行为和仪 态都会改变。

我怎么像多数人一样，一直忽略了这个伟大的真理呢?

一个人精通一件事，哪怕是一项微不足道的技艺，只要他做得比所有人都好，那么也能获得丰厚的奖赏。如果 他集中精神，坚韧不拔，将这门微不足道的技艺使得异常 精湛，他也将有益于人类并应为此得到报偿。

我将全力以赴地完成手边的任务。

我将确立我的目标，把它们永远铭记在心。只有全心 全意地寻找，才会有所发现，否则生命也没有任何特殊的 意义。并非只有蜜蜂才在花丛中飞舞，然而却只有蜜蜂将 花粉收集起来酿成蜂蜜。我们是否从多年的学习中以及 年少时的辛苦中获得了丰富的经验并不重要，因为如果 我们踏入生活时，对未来没有一个深思熟虑的想法，那么可以肯定，幸福不会降临，那种可以使我们成功的机遇也不会发生了。

人们常常说，我们要树立高远的目标，但是我们必须千里之行，始于足下。仅仅有远大的目标是不够的。箭发 于弓，直中目标，从不偏离轨道，寻找别处的靶子。

雷霆万钧敌不过瞬息爆发的一道闪电。

我终于知道，只要我一心一意向着一个目标稳步前行，百折不挠，一定不会失败。这就好比用玻璃聚集起太阳的光束，那么即使在最寒冷的冬天，也可以燃起火来。

我将全力以赴地完成手边的任务。

最弱小的人，只要集中力量于一点，也能得到好的结 果，相反，最强大的人，如果把力量分散在许多方面，那么 也会一事无成。小小的水珠，持之以恒，也能将最坚硬的 岩石穿透；相反，湍流呼啸而过，了无踪迹。

我将留下我的踪迹，让世人知道我曾经来过。 我将全力以赴地完成手边的任务。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

成功誓言之八

我曾经如此盲目。

机遇之神曾经闯进我的生活。她装扮成辛苦的工作，我没能认出她来，白白地错过了。

我漫无目的地在生命的旅途中游荡，眼中饱含自怜的泪水，没有注意到那准备将我载向美好生活的金楼战 车已经等候多时了。

我的看法不会再被我的态度损害了，因为我的态度已经改变。

现在我知道，机遇之神出现时，从不佩带财富、成功 或者荣誉的标志。做每一件事，都要竭尽全力，否则最好 的机会就会无声无息地从我身边溜走。看似平常的某一 天的黎明，某一时刻的花开，也许我就在面对着一生的机缘。面对任何难题，无论它看上去多么困难，多么卑贱，我都唯有靠勇气和毅力，才能在机会来临时，抓住它们，无 论它们是大张旗鼓地出现，还是藏在尘埃下面。

过去的我，对每天的工作都抱怨不已，每见到一个人 就向他喋喋不休地诉苦，从来没让自己去围攻一个机会。 现在，在这些羊皮卷的启发下，我重新构建我的生活，今后，我将抬起头来，眼望前方，像饿狮觅食一样迫切地寻找机会。

我不再于空等中期待机会之神的拥抱。

我不留恋于过去。任何一次失败都不可能减缓我奔 向那成功与幸福的乐土，我将在那里安度余生。我终于明 白，想要引吭的歌喉总能找到合适的曲调。

我并不只是在缅怀往事。我那些令人伤心的失败都 是我自己铸成的。古人云：“享受你所拥有的这一点吧，蠢 人才不满足于手中的东西。”这是我以前信奉的格言，也 是引为行动准则的话语。可是难道所有的古训都正确吗? 不!我开始一种新的生活，我一反从前的生活方式，同时也将这则谚语改成：“让蠢人享受他所拥有的这一点吧， 我要争取更多的东西!”

我不再于空等中期待机会之神的拥抱。

这些日子以来，我已经有所长进，比以前更能识破机 遇之神的伪装。通过每天实践羊皮卷上的内容，我已经根 除了一些曾使我裹足不前的恶习，而这种重构刚刚拉开 序幕。让我在这里起步，尽管我还带着相当多的坏习惯， 让我一点点地对付它们，在上帝的帮助下纠正我的缺点。如果我有勇气超越自己，有足够的信心迎接成功，那么我 至少会比现在好得多。

过去，我曾愚蠢地让失败和悔恨的重负压弯了我的 身体，眼睛盯着地面。现在我卸去了以前的包袱，视野开 阔，目所能及之处，大门敞开，迎接我去过一种更好的生活。

我不再于空等中期待机会之神的拥抱。

每天当我写下当天的目标时，我要记得在最上方写 下留心机遇的话语。每天清晨醒来，我将以微笑迎接新的 一天，不管遇到什么令人不快的事情。如同爱神，机遇之神同样不为阴郁绝望所吸引。现在我知道，生活中最成功 的人总是充满快乐和希望的。他们面带笑容处理工作，富 幽默感，愉快欢乐，善于把握机会，对生活中的变化非常 敏感，无论棘手的事，还是顺利的事，他们都能以同样的 态度对待。这些人算得上有智慧的人，他们创造的机会比 自己想像的还多。

这么多年来，我怎么没能窥破这个现在看来简单明 了的道理呢7为什么我们许多人任凭生命中的黄金时刻 从身边流走，却只看到淤沙?为什么我们总要等到天使走 了才恍然想起他们曾经来过?机会常常微乎其微，以至于 我们对它们不屑一顾，但是它们常常是伟大事业的源头。机遇无所不在，所以我必须常常悬钩以待，否则在我最不 经意的时候，大鱼便游走了。

我不再于空等中期待机会之神的拥抱。

我已经不是几个星期以前的我了。

我不再怨天尤人。虽然我仍然对命运的安排心存不满，但是我已经学会站立雨中，仰望苍穹，寻找蓝色与星 光。世界上有两种不满的人，一种人埋头工作，一种人甩 手而去。第一种人得到他想要得到的东西，第二种人失去 他所拥有的东西。治疗第一种人的唯一药方便是成功，而第二种人却是无药可救的。我知道自己是哪一种人，我喜欢做这样的人，感谢上帝。 我终于明白，机遇之神从不敲门，只有当我敲门时，她才会答应。我将时常高声叫门。

我不再于空等中期待机会之神的拥抱。


■羊皮卷 The scrolls
1.今天，我开始新的生活
Today I begin a new life
2.我要用全身心的爱来迎接今天
I will greet this day with love in my heart
3.坚持不懈直到成功
I will persist until I succeed
4.我是自然界最伟大的奇迹
I am nature's greatest miracle
5.今天是我生命中的最后一天
I will live this day as if it is my last
6.今天我要学会控制情绪
Today I will be master of my emotions
7.我要笑遍世界
I will laugh at the world
8.今天我要加倍重视自己的价值
Today I will multiply my value a hundredfold
9.我现在就付诸行动
I will act now

10.我要祈祷，以一个推销员的身份来祈祷..
 I will pray for guidance, and I will pray as a salesman..

■成功的誓言 Successful pray
1.我永远不在自怜自残
2.面对黎明，我不再茫然
3.我永远沐浴在热情的光影中
4.我不再难以与人相处
5.在每一次困境中，我总是寻找成功的萌芽
6.做任何事情，我将尽最大努力
7.我将全力以赴地完成手边的任务
8.我不再于空等中期待机会之神的拥抱
9.我将在每晚反省一天的行为
10.通过祈祷，我永远与万能的主息息相通

成功誓言之九

我一直对自己太过放松。

我一直拿过一本书，匆匆翻过，便又合上。

我从没在休息前，花时间回顾一天的得失。

我从来没有带着勇气和诚实，回想一天的言行，以便第二天有所借鉴，从而进步。

关于成功以及如何获得成功的真理，从来没有从我面前隐没。只因我一直为生存而拼搏，竟然没能认出它来。

每天结束时，我精疲力竭。任何为我的日子笼上阴影 的错误、失败或者事故都很快得到原谅。我向自己许诺， 明天将会是新的一天，也许那时生活会对我温和一些。我错了! 我终于看清了。

我看清了，世界就是一个市场，每样东西都标了价，无论我用自己的时间、劳动、心智买了什么，也无论我买 下的东西是财富、舒适、名誉、正直或者知识，我都必须信 守自己的决定。我不能像小孩子那样，买下一样东亩，又后悔没有另一样东西。既然构成生命的每天的事情都难以收回，那么但愿我能在未来肯定地说，我的汗水与辛劳换来的是有价值的永恒的东西。唯一的可行之计是在每天向磕睡虫投降前进行一项特别的训练。

我将在每晚反省一天的行为。

如果我每天都找出所犯错误和坏习惯，那么我身上 最糟糕的缺点就会慢慢减少。这种自省后的睡眠将是多 么惬意啊。

下面就是我头脑中经常浮现的问题：

今天我发现了什么弱点?

对抗了什么情感?

抵御了什么诱惑?

获得了什么美德?

通过学习这些羊皮卷，我已经开始用计划来迎接每天的新生活，这样我所攀登的高峰就有了路标。现在，每天结束时，我将仔细地衡量旅途中的进步与问题，我最新获得的这项好习惯将会在我脑海中记下今天的日记，备 下明天的课本。

我将在每晚反省一天的行为。

晚上，我在蜡烛熄灭之前，回想这一天每时每刻的言行。我不允许任何东西逃过我的反省。当我有权劝诫自己、原谅自己时，为什么我要害伯看到错误呢?

也许我在某一次的争论中措词过于尖刻。也许因为 我的观点刺耳，所以不被接受。虽说有理，可是要知道真 理也不是随时发言的。我应该管住自己的舌头，不与白痴 争论。我做得不够理想，但是这种事情不会重现。

经验往往被人们当成愚蠢与悲伤的同义语。其实大 可不必。假如我愿意井确实从经验中学习，那么今天的教 训就会为明天的美好生活打下基础。

我将在每晚反省一天的行为。

让我反省自己的行为，当我像自己最大的敌人那样审视自己时，我就成了自己最好的朋友。我将开始，就在此时，成为我所希望的那个样子。夜幕会降临，但睡意不 会合上我的眼险，直到我完全回忆过一天的事情。

哪一件应该做的事情没有完成?

哪一件事情本应做得更好?

生活中最大的尚未发现的快乐，来自于做任何事情 能够最大限度地发挥自己的能力。这时，会有一种特殊的 满足感油然而生，那是当一个人审视自己的工作时，看到 工作完成得如此圆满、精彩、准确，从而生发出的一种自豪感。这种感觉是那些工作马虎、懒散、邋遏、半途而废的浮浅之士难以体会的。正是这种追求完美的意识使每件工作成为艺术。最小的工作，做得出色的话，也会变成奇迹。

明天的成就将会超过今天的作为。改进永远来自于检查与反思。每个人都应该一天比一天明智。

我将在每晚反省一天的行为。

我是否曾顾影自怜?

迎接黎明时，我是否心怀目标?

我是否对遇到的每一个人和蔼可亲?

我是否尝试走得更远一些?

我是否对机会保持警觉?

我是否在每个问题中寻找好的一面?

我以微笑面对愤怒和仇恨吗?

我集中精力和目标了吗?

有什么能比这样的日日反省更有好处?它使我更加自豪和满足。

太阳落山时，我的一天并没有结束。我还有一件事情要做。

我将在每晚反省一天的行为。


大学英语1

荷花仙子提供

E-I-A | Phrase | Translation | Sample Sentence or Explanation
E | be about to | 即将 | I am about to learn Japanese. 不能加表示时间的词或短语.但be going to 后可加
I | according to | 按照,根据 | According to the radio, it will rain tomorrow. He came according to his promise.
E | by accident | 偶然 | by chance : I made a grammer mistake by accident.
A | in accordance with | 一致;按照;根据 | I sold the house in accordance with your orders.
E | account for | 解释,说明 | How do you account for all these mistakes ?
I | on account of | 因为,由于 | because of : Li Ping was late for class this morning on account of the traffic.
I | accustomed to | 习惯于 | 1.The boy soon became accustomed to hard work and poor food. 2.I am accustomed to this sort of work
I | take ... into account | 考虑 | You must take into account the boy's long illness.
I | in addition to | 除...之外 | A new baby is an addition to the family. in addition=另外
I | add up to | 合计达 | All this adds up to a new concept (概念)of the universe.
I | in advance | 事先,在前,预先 | We always pay the rent in advance.
A | gain/have an advantage | 胜过,优于 | This system will have an advantage over that one.
I | take advantage of | 乘...之机,利用 | to make use of, e.g. by deceiving someone. advantage over : 优于
I | ahead of | 在...前面,先于 | Our company is ahead of other makers of soap.
A | in the air | 在流行中,在传播中 |
E | above all | 首先,尤其 |
E | after all | 毕竟,虽然这样 |
E | at all | 完全 | I do not agree with you at all.
A | all but | 决不 | It's all but impossible.
A | all out | 全力以赴,竭尽全力 | We went all out to climb the mountain.
I | in all | 总共,合计 |
I | allow for | 考虑到 | You'll have to allow three days for that job. to provide (esp. money or time)
I | leave alone | 听其自然,不要去管 | Leave that alone: it's mine.
I | let alone | 听其自然,不要去管 更不用说 | 1.Let him alone: he is doing no harm. 2. The baby cannot even walk, let alone run.
E | one after another | 一个接一个 |
E | one another | 互相 | We made comments on one another's work.
I | approve of | 赞成,同意 | I can hardly approve of it.
I | anything but | 根本不 | The little bridge is anything but safe. I will do anything but that .
E | arrive at | 到达 | After many hours' talk, the committee arrived at a decision.
I | as for | 至于 | You can have a bed, but as for the children, they'll have to sleep on the floor.
E | as if / as though | 好像,仿佛 |
I | as to | 至于 | 1.He's very concerned as to whether it's the right job for him. 2. correctly placed as to size and color
I | aside from | 除...之外(尚有) | =apart from Good work, apart from a few slight faults.
I | ask after | 询问,问候 | He ask after you / your health.
E | ask for | 请求,要求 |
I | attached to | 系,贴,连接;附属;依恋 | 1.I was attached to the naval college as a special instructor for six months. 2. I am very attached to that car.
E | pay attention to | 注意 | You must pay attention to the teacher.
A | on (the/an) average | 平均,一般说来 | On average we receive five letters each day.
E | right away | 立刻,马上 | Do it right away!
I | back and forth | 来回地,反复地 | The chair rocked back and forth.
A | back down/off | 放弃,让步,退却 | I saw that she was right, so I had to back down.
A | back of | 在...后部,在...背后 |
I.A | back up | 支持,援助; A.倒退,后退 | The policeman wouldn't have believed me if you hadn't backed me up.
I | based on | 以...为基础 | His argument is based on facts.
I | on the basis of | 以...为基础 | Society rested on the basis of the family.
E | to begin with | 首先,第一点 | =in the first place:We can't go.To begin with, it's too cold.Besides, we've no money
I | on behalf of | 代表,为了 | The president is ill, so I'm speaking on his behalf.
I | make believe | 假装 | The children are making believe that they're princes and princesses.
I | at best / at the best | 最好,充其量 | At best the company will lose money this year-at worst it may have to close down.
I | get the best of | 战胜;从中得到最大益处 | They got the best of the other team at last.
E | make the best of | 充分利用,妥善处理 | to make the best of a bad job; He will make the best of the situation.
E | do/ try one's best | 尽力,努力 | We must try our best to overcome the difficulty.
A | for the better | 好转,向好的方向发展 | a change for the better= a change with good results
I | get the better of | 胜过,战胜,在..中占上风 | to get the better of one's opponents
E | had better | 最好还是,应该 | ought to, should
I | on board | 在船(飞机)上 | They got on board the train.
I | be bound to | 必定,一定 | It's bound to rain soon.
E | break away (from) | 脱离,逃跑 | The criminal broke away from the policemen who were holding him.
I | break down | 损坏;分解,瓦解 | 1.They break the door down. 2. His opposition broke down. 3. The car broke down. 4. Peter broke down and wept when his mother died. 5. Chemicals in the body break our food down into useful substances.
E.I | break in | 1强行进入,闯入; 2 I .打断,插嘴 | 1.He broke in and stole my money. 2.She broke in with some ideas of her own. 3. to break new shoes in
I | break into | 1.闯入; 2.突然发生,突然开始; 3突然改变步法 4侵占; 5.打开并提取紧急之物 | 1.to break into a house 2. to break into song/ laugh/ tears 3. break into a run 4.Social duties break into my time/leisure.5.to break into money one has saved.
I | break off | 中断,中止 | 1.Those two countries have broken off relations. 2. He broke off a branch. 3. A branch broke off (the tree).
E | break out | 1.2.突然发生,爆发;3.逃跑 | 1.War broke out. 2.She broke out in curses(大怒). 3=escape:to break out of prison
I | break through | 1.突破;2.克服,征服,压倒 | 1.The sun break through (the clouds). 2. The doctors broke through in their fight again heart disease.
I | break up | 1.破碎,拆散,瓦解;2.终止;3.婚姻关系结束;4身体衰弱,变弱; | 1. The ice will break up when the warm weather comes. 2. The police broke up the fight. 3. Their marriage broke up. 4. He may break up under all this pressure.(他累垮了)
A | catch one's breath | 1. 歇口气; 2.屏息 | He sat down to catch his breath.
I | out of breath | 喘不过气来 上气不接下气 | He ran so fast that he was soon out of breath.
A | in brief | 简单地说,简而言之 | In brief he says "No". He is brief of speech.
I | bring about | 导致,带来,招致 | cause to happen: Science has brought about many changes in our lives.
A | bring down | 打倒,降低 | The pilot brought the plane down gently.
A | bring forth | 提出 | What suggestions do you expect them to bring forth?
A | bring forward | 提出,提议 | 1.The director brought forward a new plan for the company. 2. The election will be brought forward to June instead of July.
I.A | bring out | 1.使出现/显明;2阐释,文明; 3A公布,出版;4.帮助消除害羞心理或沉默寡言态度 | 1.to bring out a new kind of soap.2.break out the meaning of a poem. 3. When are the publishers bring ing out his new book? 4.=help to lose shyness or reserve: Bill is very quiet; try to bring him out
A | bring to | 使恢复知觉 | They brought the girl to with smelling salts. They brought her to.
I | bring up | 抚养,培养 | 1.to bring up children 2. to bring up the question of your holidays
E | build up | 建立 | to build up one's strength
A | in bulk | 大批,大量 | to buy in bulk
I | burn out | 烧掉 | 1.The building was burnt out and only the walls remained. 2. That small fire can be left to burn (itself) out. 3. The engine has/is burnt out.
I | burn up | 烧尽 | 1.to flame more brightly or strongly 2. All the wood has been burnt up.
A | on business | 因公,因事 | I'm here on business, not for pleasure.
A | but for | 除...之外, 倘没有,要不是 | But for her, I would have drowned.
E | by and by | 不久以后,将来 |
E | call for | 邀约,要求,需要 | 1.to call for the waiter. 2.Your unkind remark was not called for. 3. I'll call for you at nine o'clock.
 | call forth | 1.引起,招致; 2.鼓起,振作起 | 1.His behaviour called forth numerous protests(抗议). 2.You will have to call forth all your energy.
I | call off | 取消 | 1.The football match was called off because of the snow.2.Call off your dog;it tried to bite me !
E.A | call on/upon | 1访问,拜访 2A号召,呼吁 | 1.We can call on Mary tomorrow. 2. The Prime Minister called on everyone to work hard for national unity.
I.A | call up | 1A使人想起;2.I召集,动员; 3 打电话 | 1.=recall 2. He was called up in 1917. 3. I'll call you up this evening.
I | care (nothing) about | 关心/对...漠不关心 |
E | care for | 照管,关心;A.喜欢,意欲 | 1.He is very good at caring for sick animals.2. I don't really care for tea, I like coffee better.
E | take care | 当心,注意 | =be careful Take care (that) you don't get drowned when you have a swim.
E | take care of | 照顾,照料; | Take care of the baby when I'm out.
I | carry off | 拿走,夺走 | 1.She carried off her part in the plan with no difficulty. 2. Jean carried off all the prizes.
E.I | carry on | 继续,坚持下去;I从事,经营 | We'll carry on (with) our discussion tomorrow.
E | carry out | 执行,贯彻 | to carry out a plan
I | in any case | 无论如何,总之 | In any case, you'll need to be at station by nine.
I | in case | 假如,以防万一 | She took a spoonful and tasted it carefully in case it was hot.
I | in case of | 假如,如果发生;防备 | In case of fire, ring the alarm bell.
I | in no case | 无论如何不,决不 | In no case shall we surrender(投降).
I | catch on | 1.受欢迎,流行起来; 2理解,明白 | 1.The new song caught on really quickly. 2. He's always the last to catch on.
E | catch up with | 追上,赶上 | Will we catch up with Japan in industrial production?
A | catch at | 设法抓住 |
I | cave in | 下陷,坍陷 |
I | per cent | 百分之... | Five per cent got full marks.
I | by chance | 偶然,碰巧 | It happened quite by chance.
A | take a chance | 冒险一试 | The rope might break but that's a chance I'll have to take.
I | in charge (of) | 负责,主管 | I'm in charge of your class tomorrow so you must do as I tell you.
I | take charge of | 开始管理,接管 | She took charge of the family business when her father died.


大学英语2

荷花仙子提供

I | in no case | 无论如何不,决不 | In no case shall we surrender(投降).
I | catch on | 1.受欢迎,流行起来; 2理解,明白 | 1.The new song caught on really quickly. 2. He's always the last to catch on.
E | catch up with | 追上,赶上 | Will we catch up with Japan in industrial production?
A | catch at | 设法抓住 |
I | cave in | 下陷,坍陷 |
I | per cent | 百分之... | Five per cent got full marks.
I | by chance | 偶然,碰巧 | It happened quite by chance.
A | take a chance | 冒险一试 | The rope might break but that's a chance I'll have to take.
I | in charge (of) | 负责,主管 | I'm in charge of your class tomorrow so you must do as I tell you.
I | take charge of | 开始管理,接管 | She took charge of the family business when her father died.
I | check in | 办理登记手续 | You must check in at the airport an hour before your plane leaves.
I.A | check out | 1.结帐后离开; 2.3A检验,核查 | 1.The last guests checked out of their rooms in the afternoon; 2 to check out his theory;3. How does his story check out with the facts?
A | check up/(up)on | 校对,检验,检查 | The police were checking up on what the man had told them.
I | cheer up | 高兴起来,振作起来 | Cheer up! The news isn't too bad.
I | clear away | 把...清除掉,收拾 | The rubbish must be cleared away.
I.A | clear up | 1.I.解释,澄清 2A.整理,收拾;3天气变晴 | 1.to clear up the mystery 2. Would you clear up (this room) before our visitors arrive? 3. I hope the weather clears up before Sunday.
A | around/round the clock | 昼夜不断地,连续24小时地 | We worked around the clock to finish the job.
I | come off | 1.落,分开 ; 2.成功;发生,举行 | 1.A button came off my coat. 2. The wedding came off as planned.
E.A | come on | 1A.开始,来临; 2.进步,进展; 3.快,来吧 | 1.I can feel a cold coming on. 2. How is your work coming on/along?
I | come out | 1.3出现,显露;2出版,发表; 4.结果是 | The stars came out as soon as it was dark.2.The news came out that king was very ill. 3. Mary always came out very well in pictures.
I | come round / around | 1.苏醒,复原; 2.顺便来访; 3.再现,再来,再临; 4.走弯路,绕道而行 | 1.=to regain consciousness:Pour a jug of water on his face-je'll soon come round. 2.He'll come round to our way of thinking sooner or later. 3.It's coming round to Christmas again. 4.We came round by the fields as we didn't want to go through the woods.
A | come through | 经历, 经历..仍活着, 脱险 | 1. Have your examination results come through yet? 2. John was so ill he was lucky to come through (his operation).
A | come to | 苏醒,复苏; 共计,达到,等于 | 1. It has come to my notice that some money is missing. 2. When it comes to politics I know nothing. 3. Suddenly the words of the song came to me.
E | come true | 实现,达到 |
I | come up | 1.2出现; 3走上前来 | Your question come up at the meeting. 2. I'll let you know if anything comes up. 3. He came up and said, "pleased to see you."
I | come up to | 等于,比得上,达到,及于 | Your recent work hasn't come up to your usual high standards.
I | come up with | 提出,提供 | He couldn't come up with the answer.
A | come up again | 遇到,遭到 |
E | in common | 共用,共有 | John and I have nothing in common.
I | keep company with | 与,,,交往,与,,,结伴 | Don't keep company with dishonest persons.
I | compare...to .. | 把...比作 | Poets have compared sleep to death. Man's life is often compared to a candle.
I | by comparison in comparison with | 比较起来,相形之下 和...比起来 | By/in comparison with London, Paris is small.
I | so far as ... be concerned | 就...而言 | As far as I'm concerned, the whole idea is crazy(荒唐的).
E | be concerned in/ with | 与...有关 | He was concerned in the crime.
I | in conclusion | 最后,总之 | In conclusion, I've enjoyed staying here.
I | on condition that | 在...条件下 | I'll come on condition that John is invited too.
I | in connection with / to | 与...有联系 | In connection with your request of March 18th we are sorry to tell you...
A | in consequence | 因此,结果 | We hadn't enough money to pay our bus fare, and in consequence we had to walk.
A | in consequence of | 由于,因为...缘故 | In consequence of your laziness and rudeness,I had to dissmiss you.
I | in contrast with / to | 和...形成对比/对照 | In contrast with/to your belief that we shall fail, I know we shall succeed.
E | on the contrary | 相反,反之 | He is not stupid, on the contrary , he is very intelligent.
A | out of control | 失去控制 | The car went out of control and crashed.
A | under control | 被控制住 | It took the teacher months to bring his class under control.
I | al all costs | 不惜任何代价,无论如何 | We must avoid war, at all costs.
I | at the cost of | 以...为代价 | She saved him from the fire, but at the cost of her own life.
I | count on | 依靠,指望 | 1. You can't count on the weather being fine. 2. I didn't count on John arriving so early.
I | count up | 算出...的总数,共计 | Count these figures up once more.
E | of course | 自然,当然,无疑 |
A | in the course of | 在...过程中 | The enemy should be defeated in the course of the year.
A | cover up | 掩饰,掩盖 | She tried to cover up her nervousness / her guilt by lying.
A | cross out | 删去,取消 | I crossed out the mistakes in my sentence.
A | cut across | 走捷径,抄近路,对直通过 | 1.=to take a shorter way across 2. a new group of MP that cuts across party lines.
I | cut back | 消减,减少,降低 | 1=prune 2. We oppose any plans to cut back (on) production.
I | cut down | 消减,减少 | 1. to cut down a tree 2. I have to cut down (on)smoking.
I.A | cut in | 1A插嘴,打断;2I超车抢挡 | 1=to interrupt 2. You nearly caused a crash by cutting in (on me) like that !
I.A | cut off | 1I.切掉,剪去,删去; 2打断,停止 3.4.A. 阴隔,隔绝 | 1. Cut off a piece of cheese, will you? 2. We were cut off in the middle of our telephone conversation. 3. If you marry that girl I'll cut you off without a penny. 4. Mary felt cut off from her friends when we moved.
A | cut out | 割去,删去 | 1.She cut the advertisement out of the newspaper. 2. The rain and wind have cut out a deep valley. 3. I must cut out smoking. 4. Every time I got my car started the engine cut out.
A | cut short | 打断(讲话),中断(活动) |
I | in danger | 在危险中,垂危 | He is in danger of losing job.
I | out of danger | 脱离危险 | She had been very sick, but now she was out of danger.
I | out of date | 过时的,陈旧的,不用的 | My passport(护照) is out of date.
A | up to date | 现代化的 | She wears a new dress that is right up to date.
E.I | a good / great deal | E.许多,大量 I...得多 |
I | deal with | 1.与...交易; 2处理; 3.论述,涉及 | 1. I've dealt with this person for 20 years. 2. How do you deal with the problem? 3.This new book deals with the troubles in Ireland.
A | in debt | 欠债,欠情 | I'm heavily in debt at the moment but hope to be out of debt when I get paid.
I | take (a) delight in | 以...为乐 | =delight in : He takes delight in annoying me.
A | derive from | 从...中得到,由...而来, 源出于.. | 1.He derives a lot of pleasure from meeting new people. 2.The word "deride" derives from Latin.
I | in detail | 详细地 | We'll talk about the plan in more detail later.
A | die down | 渐渐消失,平息 | The fire is dying down.
A | die out | 消失,灭绝 | The practice of children working in factories has nearly died out.
A | make a/the difference | 有影响,很重要 | Flowers make a lot of difference to a room.
I | in difficulties | 处境困难 | He is in difficulty with his school work.
I | do away with | 废除,消灭,去掉 | We should do away with those customs.
I | do without | 没有...也行, 将就 | I haven't enough money to buy a car, so I just have to do without (one).
E | have something / nothing to do with | 和...有(点)/ 毫无关系 | Their job has something to do with computers.
E | next door | 隔壁的,在隔壁 | My brother lives next door (to us).
E | out of doors | 在户外 | =outdoors : It 's rather warm out of doors.
A | double up | 弯腰,把...折起来 | They all doubled up (with laughter) when I told my joke.
I | no doubt | 无疑,必定,很可能 | No doubt she means to help, but in fact she just gets in the way.
A | draw in | (火车,汽车)到达,到站 | The bus drew in to let the cars pass.
A | draw up | 1.写出,画出,草拟; 2.(使)停住 | 1.to draw up a plan/contract 2.The car drew up (at the gate) and three men got out.
I | dress up | 穿上盛装, 打扮得漂漂亮亮 | 1. 2. He dressed the facts up to make them more interesting.
I | drop by / in | 顺便来访,非正式访问 | Drop in when you are next in London. drop in on sb
E | due to | 由于 | Her success is entirely due to hard work.
I.A | drop off | 1.减少,下降;2.入睡; 3.下车;4.把..放下 | Interest in the game has dropped off.
A | drop out | 退出,退学,弃权,放弃 | He dropped out of college after only two weeks.
I | on / off duty | 下班/值班,当班 | When I'm off duty I play tennis.
A | dwell on | 凝思,详述 | Don't dwell so much on your past.
A | carry/bring/put into effect | 实行,生效 | The plans will soon be carried into effect
A | come/go into effect | 实行,实施 | The new tax regulations came into effect last week.
I | in effect | 1.生效; 2.实际上,事实上 | 1.The rules will remain in effect until October. 2.Although he is her employer, she has, in effect, full control.
A | take effect | 生效,奏效,起作用 | =to come into operation;start to have results
I | or else | 否则 | He must pay $100 or else go to prison.
I | in the end | 最后,终于 | =at last
I | on end | 连续地 | two hours on end
E | enjoy oneself | 过得快乐 | Did you enjoy yourself of the party?
A | in essence | 本质上,实质上,精华 | =essentially
E | even if / even though | 即使,纵然 | Even if we win the game, we should not be conceited.
E | even now/ then | 到这/那时,虽然情况如此 | Even then he would not admit his mistake.
I | at all events | 无论如何,在任何情况下 | I hope to go tomorrow, at all events , I shall go before Sunday.


大学英语3

荷花仙子提供

A | in any event/case | 无论如何 | I'll probably see you tomorrow, but in any event 'll telephone.
A | in the event of | 如果..发生,万一 | In the event of rain, the party will be held indoors.
A | in excess of | 多余,超过 | Never spend in excess of your income; Changchun has a population in excess of one million.
I | catch one's eye | 引人注目 | You really catch my eye.
I | keep an eye on | 注意,监视,留意,照看 |
I | face to face | 面对面地 | I've often talked to him on the telephone,but I've never met him face to face.
I | face up to | 大胆面向 | to face up to one's responsibilities
I | in the face of | 1.在前面; 2.不顾,即使 | 1.=in opposition to; 2=in spite of
I | make a face | 做鬼脸 |
I | in fact | 实际上,事实上 | He doesn't mind. In fact,he's very pleased.
E | matter of fact | 实际情况,真相 |
E | fall behind | 落后 | to fall behind with one's work
I | fall back on | 求助于,转而依靠 | Even if he is not successful as a singer,he has his training as a teacher to fall back on
A | fall in with +sb/sth | 1.偶遇; 2. 同意 | 1.=happen to meet; 2=agree to : He fell in with my views at once.
A | fall out | 吵架,失和 | Jean and Paul have fallen out with each other again.
I | fall through | 落空,失败 | The plan felt through.
E | as far as / so far as | 到...程度; 远至 |
I | by far | ....得多 | by far the smallest/heaviest
E | far from | 决不,与非 | =rather than; instead of
I | so far | 1.到目前为此; 2. 至某一指明地点 | 1.=until now : So far we have learned five lessons. 2.=up to a certain point
A | find fault | 埋怨,挑剔,找毛病 | She's always finding fault with the way I do things.
I.A | in favor of | 赞成,支持; A有利于 | Are you in favor of worker's control of companies?
A | feed in | 输入,进(料) |
I | feed on | 靠吃...维持生命 | The horse feeds on grass.
A | be fed up with | 对...感到厌烦 | I am fed up with your empty promises.
I | feel like | 想要 | Do you feel like a coffee? feel like doing sth
I | figure out | 算出,估计,推测 |
E | find out | 发现,查明,找出 |
E | at first | 最初,首先 |
A | flare up | 突然烧起来,突然发怒 |
A | catch fire | 着火,烧着 | The pile of papers caught fire.
A | set fire to | 使燃烧,点燃 | Someone must have set fire to it/ set it on fire.
I | on fire | 起火,着火 | The house is on fire!
I | in force | 大批地 | The police were out in force to stop any trouble.
A | come/go into force | 开始生效 |
I | and so forth | 等等 | =and so on
E | set free | 释放 | He opened the cage door and set the birds free.
I | make friends | 交朋友,友好相处 | He made a lot of friends in China
A | be friends with | 对...友好,与...交上朋友 |
I | make fun of | 取笑,嘲弄 | It is wrong to make fun of the disabled.
I | in (the) future | 将来,未来 | "the" immutable when used in giving a warning
I | get across | 解释清楚,(使)被了解 | Our teacher is clever, but not very good at getting his ideas across.
I | get along/on with | 1.进展; 2.继续干; 3.与...友好相处 | 1. 2=go on well 3. have a friendly relationship (with..)
A | get around/round |  | 1.=be able to move again after illness 2. =travel 3. =spread
A | get around/round to | 找时间做,开始考虑 | After a long delay, he got around to writing the letter.
I | get at | 够得着,触及; 意指,意思是 | 1.Put the food where the food can't get at it. 2.What are you getting at? 3. Stop getting at me!
E | get away | 逃脱,离开 | 1. The thieves got away .2.How did he get away with cheating?
I | get by | 通过,过得去,过活 | 1.She can't get by with so little money. 2. Your work will get by, but try to improve it.
A | get down | 1.咽下;2写下;从..下来 | 1.Try to get the medicine down. 2.Get down every word he says. 3. This continual wet weather is getting me down.
A | get down to | 开始,着手 | to get down to work / business
I | get in | 1.到达,进站;2.进入;参加;收回;插入(话) | 1.The plane got in late.2.=come in(4) 3.Get the doctor in 4.May I get a word in?
I | get into | 对..发生兴趣;卷入;(使)进入 | 1.They got into the car and drove off. 2. I've got (myself) into trouble. 3.I'll soon get into the way of things.
E | get off | 1.动身,开始;2.离开,下车3.逃脱惩罚 | 1. When do you get off (work)? 2.Get off (the bus) at the hospital.
I | get out of | 逃脱,改掉 | 1.He tried to get out of helping me.2.to get out of a bad habit 3. The police got the truth out of him. 4.I can't understand why people smoke. What do they get out of it?
I | get over | 克服困难,解决问题,从(病,失望.震惊)中恢复过来 | 1.You'll be glad to get your operation over (with). 2.to get over an illness
I | get the better of | 占上风,胜过 |
I | get through | 1.2接通电话;3.完成;4.通过(如考试);花光金钱等,克服困难,解决问题 | 1.I tried to telephone you, but I couldn't get through. 2.I can't get (it) through to him that he must rest. 3.When you get through with your work,let's go out. 4.to get through an examination.
E | get together (with sb) | 集会,聚会 | When can we get together?
E | get up | 1,起床,起立;2.振作,奋发; 3.到达; 4.专心于 | 1.What time do you normally get up? 2.get up steam 3. What page have you got up to? 4.The children are very quiet; I wonder what they're getting up to.
E.I | give away | 1.赠送,捐献 2.出买,泄露,暴露 | 1.She gave all her money to the poor. 2. Mary was given away by her father. 3.He tried to pretend that he wasn't worried, but his shaking hands gave him away.
I | give back | 送还,恢复 | 1.Give me back my pen. 2. Give me my pen back.
E | give in | 1.认输,让步,屈服; 2.交上,呈上 | 1.The boys fought until one gave in. 2.Give your examination papers in (to the teacher) when you've finished.
I | give off | 发出,放出 | to give off steam
A | give oneself away | 泄露,露马脚 |
A | give oneself up | 自首,投案,投降 | He gave himself up (to the police).
I | give out | 1.分发; 2.耗 尽 | 1.Give out the examination papers. 2.His strength gave out.
E | give up | 停止,放弃,辞去 | 1.to give up one's studies 2.Give your seat up to the old lady.
A | give way to | 让位于,被...代替; 给...让路,对...让步 |
I | go after | 追逐,追求 | to go after a job / girl/ prize
I | go ahead | 前进,领先,开始 | Work is still going ahead on the new bridge.
I | go along with | 赞同,支持 | We'll go along with you/your suggestion.
A | go around/round | 流传,足够分配 | 1.There are a lot of colds going around. 2.Why do you go around with such strange people?3If there are not enough chairs to go around,some people will have to stand
A | go back on | 违背 | =to break or not keep(one's promise,agreement,etc.)
I | go by | 1.经过 2.依照,遵守 | 1.A car went by. 2.to go by the rules
I | go down | 下降,减少; 被接受,受欢迎 | 1.The floods are going down. 2.Three ships went down in the storm. 3.My ankle has gone down. 4.He/his speech went down well (with the crowds). 5.This day will go down in history.
A | go for | 选择;袭击;适用于 | 1.=go at 2.=go after 3.I don't go for men of this type. 4. I find this report badly done, and this goes for all the other work done in this office.
I | go in for | 从事,致力于,追求,沉迷于 | 1.Several people went in for the race. 2.I don't go in for sports.
I | go into | 1.叙述;2.研究,调查;3从事; 4(钱,时间,精力等)被用于 | 1.Let's not go into details.2.to go into town
 |  | 1A,响起,爆炸; 2变质,变坏; | 1.=explode,be fired;The alarm went off when the thieves got in. 2.=lose good quality, deteriorate; The milk has gone off.
I.A | go off | 3表演等进行良好;4.(睡眠或晕倒时)失去知觉; 5.下降 6.(尤指)带走,拐带(某人或某物) | 3. The party went off very well. 4. Has the baby gone off yet? 5.The heating goes off at night. 6.=go away with . He's gone off with my car!
E.I | go on | 1.I发生进行; 2. E继续,保持; 3.过去; | 1.=happen,take place,be in progress: What's going on here?2.=continue:Go on with your work.3.=pass. As the day went on,it became hotter.
 |  | 4. 5.责骂,埋怨,挑剔; 6.接受(作为证据) | 4.The light went on at six o'clock;5.=rail,nag,scold: He's always going on at his wife. 6.=take or accept ,eg as evidence: All the police had to go on was a torn letter.
I.A | go out | 1外出;2.经常陪伴某人,与异性交往; 3.离开而去;4.熄灭 | 1.She's gone out for a work. 2.They've gone out together for 2 years. 3.=leave:My friends went out to Africa. 4.There was a power cut and all the lights went out.
I.A | go out | 5.结束; 6.过时,不再流行; 7A.参加社会活动 | 5.=end: The year went out gloomily(悲惨地). 6.=become unfashionable:Short skirts went out some time ago. 7.attend...: She still goes out a great deal,even at seventy-five.
I | go over | 1.浏览,2复习; 3仔细察看,检查,审查 | 1.We went over the list of names and chose two. 2.=review:Let's go over this chapter. 3.=examine the details of : We must go over the accounts carefully before we settle them.
I | go through | 1.经历,遭受; 2.被通过被批准; 3.审查,搜查 | 1=undergo,suffer: The country has gone/been through too many wars. 2.=get through, be passed or approved: The Bill did not go through. 3.=search: The police went through the pockets of the suspected thief.
A | go under | 下沉,破产 | After he got into debt, his business went under.
I.A | go up | 1.上升,增长; 2.被建立; 3.被炸毁,被烧毁 | 1.=rise:Prices have gone up again. 2.=be erected: How many houses have gone up this year? 3.=be blown up, be destroyed by explosion or fire: The whole house went up in flames.
I | go with | 1.与...调和,与...一致 2.陪同前往 | 1.Mary's blue dress goes with her eyes. 2.=accompany: Happiness doesn't necessarily go with money.
A | go without | 不享受,缺乏,没有..也行,没有..而将就对付 | 1.I'm afraid there's no coffee, so we'll have to just go without (it). 2.go without saying :不用说,不待言: It goes without saying that she's a good cook.
I | for good | 永久地,一劳永逸地 | =for ever :permanently,finally: We will be here for good.
I | good for | 有效的,适用,胜任,值.. |
A | on guard | 值班,站岗,警惕,防范 | There are soldiers on guard to prevent anyone getting in or out.
I | in half | 成两半 | Cut the apple in half.
I.A | at hand | I.近在手边,在附近; A即将到来 | Election day is at hand. Christmas is at hand.
E | by hand | 用手,用体力 | It was written by hand.
I | hand down | 传下来,依给 | Such knowledge was handed down from father to son.
I | hand in | 交上,递交 | Please hand in your books at the end of the lesson.
I | hand in hand | 手拉着手,联合 | The walk down the street hand in hand.
I | hand on | 传下来,依次传递 | Please read this notice and hand it on.


大学英语4

荷花仙子提供
I | hand out | 分发,发给 | hand out the pencils
I | hand over | 交出,移交,让与 | The thief was handed over to the police.
A | in hand | 撑握 | Don't worry, I have the matter well in hand.
I | on hand | 在手边,临近,在场 | =ready for use or to take part
E | on (the)one/other hand | 一方面,另一方面 |
I | hang about | 闲荡,徘徊,逗留 | I hung about/around for an hour but he didn't come.
A | hang back | 畏缩,犹豫,踌躇 | We all hang back when he saw how old the car was.
I | hang on | 1抓住不放;2坚持;3等会儿; 4.取决于; 5打电话时不挂断 | 1.Hang on, the bus is starting. 2.Much hands on your decision;3.=hold on
I | hang on to /onto | 紧握住,坚持下去 | =try to keep
I | hang up | 挂断电话 | I was so angry that I hang up on her.
I | happen to | 碰巧;发生 | I happened to see him yesterday.=It was happened that I saw him yesterday.
I | hardly any | 几乎没有 | There's hardly any coal left.Hardly anybody(=very few people)came to the meeting
I | hardly ... before /when | 刚..就.. | Hardly had the game begun when it started raining.
I | have sth back | 要回,收回某物 | You shall have it back(=It will be returned to you) next month.
I | have on | 穿着,戴着 | He had nothing on except a hat.
I | have to do with | 和...有...关系 |
A | head for | 驶,向,走向 | Where are you heading for? We are heading for the same destination.
A | head on | 迎面地.正面地 |
I | keep one's head | 保持镇静 | =to remain /keep calm
I | lose one's head | 慌乱,仓皇失措 | You musn't lose your head.
I | at heart | 在内心,实质上 | He is kind at heart. He looks rather fierce,but he is kind at heart.
I | by heart | 牢记,凭记忆 |
I | get / learn by heart | 记住,背诵 | I learned the poem by heart.
A | heart and soul | 全心全意地,完全地 | =completely: I am yours heart and soul.
A | lose heart | 丧失勇气,失去信心 | He lost heart when he failed the exam.
I | help oneself | 自取所需(食物等) | The money was on the table and no one was there,so he helped himself.
E | here and there | 到处 | He saw flowers here and there.
E | get hold of | 抓住 | Take/get/catch hold of the rope, and we'll pull you up.
I | hold back | 阻止,抑制,踌躇 | We built banks to hold back the flood waters. I could not hold him back.
I | hold on | 握住不放 ,等会儿 |
I | hold onto | 紧紧握住 | =hang onto He held onto the rope.
I | hold out | 坚持,不屈服 | I don't hold out much hope that the weather will improve.
E.I | hold up | E举起,云承 I阻挡 | The building of the new road has been held up by bad weather.
I | in honor of | 为向...表示敬意,为...庆祝/纪念 | a party in honor of the visiting president
A | on one's honor | 以名誉担保 | He was (put) on his honor not to tell the secret.
I | keep house | 管理家务,做家务 |
E | hurry up | (使)赶快 | Hurry up, it's getting late.
I | in a hurry | 匆忙,立即 | He was in a hurry to go home.
A | improve on / upon | 改进,超过 | =to produce or be something better than; better It is hard to improve on the plan.
A | at intervals | 不时,每隔..时间或距离 | The bell rang at 20-minute intervals.
E | by itself | 自动地,独自地 | The machine works by itself.
I | in itself | 本质上,就其本身而言 | =without considering the rest; The existence of human beings is a miracle in itself.
I | be keen on | 喜爱,渴望 | He is keen on short stories.
I | keep away (from sth) | 远离 | Keep away from the water's edge! or keep sb/sth away from...
I | keep back | 1.阻止.抑制; 2.隐瞒 3.保留 | 1.keep sb back from doing sth =prevent sb from doing sth. 2.She can keep nothing (back) from her friends. 3.They keep back $20 a month from my salary for National Insurance(国民保险费).
I | keep down | 控制,压低(声音) | He couldn't keep down his anger . Chemicals are used for keeping insects down.
E | keep from | 使..不进入 | Can't you keep your dog from coming into my garden?
A | keep in | 1.继续烧着,不熄;2.控制 | 1Shall we deep the fire in or let it out. 2.He couldn't keep in his indignation.
A | keep in with | 与某人保持友谊 | You must keep in with your customers, retain their goodwill.
I | keep off | 不接近,避开 | The parents are advised to keep children off the street. Keep off the grass!
E | keep on (doing sth) | 继续,反复地做 | Prices keep on increasing. Susan got a bad cold and kept on caughing all night.
I | keep out of | 躲开,置身...之外 | Danger! Keep out! Keep out of their quarrels,Don't get involved in them.
A | keep to | 遵守,信守,坚持 | 1.Traffic in Britain keeps to the left. 2.keep to the subject /point at issue: 把握讨论的主题/要点. 3.He kept the news to himself.
I | keep up | 1.继续,坚持, 2.维护 3.4.A使迟睡. | 1.Will the fine weather keep up?2.How do you keep up this large house? 3.It's wrong to keep the children up so late, They should go to bed. 4.I don't want to deep you up; you look sleepy and ready for bed.
I | keep up with | 1.跟上,不落后; 2.保持联系. | 1.I had to run to keep up (with the girls). Dove couldn't keep up with the rest of the class. 2.try to keep up with old friends far away.
I | knock down | 1.撞倒,击倒; 2.拆除 | 1.Alex was knocked down by a bus yesterday.2. Our house is being knocked down to make way for a new road.
A | knock out | 击倒,击昏 | A rock falling down from the mountain knocked a tourist out.
I | at large | 1.一般地,大多数; 2.未被捕获的 | 1.in general,as a whole: Did the people at large approve of the government's policy? 2. free, uncontrolled: The criminals are still at large.(凶手依然逍遥法外)
A | lay aside | 1.放下,把..搁置一旁; 2.留存,储存; 3A.放弃,抛弃 | 1.=put down: Lay the book aside and rest your eyes for a while. 2.Lay aside money for one's old age. 3.Lay aside bad habits.
A | lay down | 1.放下; 2.规定,制订 | 1. to lay down arms 2.to lay down the law.You can't lay down hard and fast rules.
A | lay off | (临时)解雇,休息 | They laid us off for 3 months.
I | lay out | 1.安排,布置,设计; 2.展开(以便使用或易见) | 1.=make a plan for ,arrange: lay out a printed page/an advertisement. well paid-out streets and avenues.(设计良好的街道和马路). 2.The magnificent scene that was laid out before the climbers when they reached the summit.
A | in the least | 一点,丝毫 | He is not in the least worried.
I | leave behind | 不带,忘了带,遗留,留下 | Don't leave your coat (behind)!
I | leave out | 省略,遗漏 | I left out the important point.
A | lend itself to |  |
A | at length | 最终,终于 | =at last ,finally: After two hours' drive they arrived there at length.
I | let down | 1.使失望,不帮助; 2.放下,降低 | 1.disappoint, fail to help :Harry will never let you down.(You can rely upon him to help you always.) 2.Pleast let the window down.She let down her hair. 3.make(clothes) longer: This skirt needs letting down.
A | let go (of ) | 放开,松开 | Don't let go (of) the rope /handle. Let me go!(Take your hands off me,don't hold or keep me.)放开你的手,不要拉我,让我走!
E | let in / into | 让..进来 | There is someone at the door;let them in,will you? Who let you into the building?
A | let loose | 放开,释放,放松(喻发泄) | Don't let that dog loose.
A | let off | 1.原谅,宽恕,从轻处理,免除(工作,责任,约束) ; | 1.The police let him off, but warned him not to do it again. You let him off lightly. 2.to let off a fireworks放(枪炮,烟火等): The boys were letting off fireworks
E | let out | 1.放出,发出 ; 2.放大,放宽 | 1.He let out a cry of pain. Let the water out of the bathtub. 2.=to make (clothes)bigger: She's getting so fat that her trousers need to be let out round the waist(腰).
E | lie in | 1.睡懒觉; 2A. 分娩,待产 | 1=to stay in bed late in the morning; lie-in n: have a nice lie-in on Sunday morning 2. The time had come for her to lie in.
A | in the light of | 鉴于,由于 | =taking into account;considering: The book was written in the light of the new theory.
A | throw/cast light on/upon | 阐明某事,使人了解某事 | =to make clear;explain: Their findings throw some light on what has happened.
I | in line | 成一直线,排成一行 | in line for the job ; The students stood in line to welcome us .
A | in line with | 与...一致,与...符合 | That isn't in line with my ideas at all.
I | line up | 使排队, 使排成一行 | 1.He lined up behind the others to wait his turn. 2.I've lined up a famous singer for the school concert.
E | little by little | 一点点地, 逐渐地 | If you keep studying hard, you are certain to make progress little by little.
I | live on/by | 靠...生活,以...为食 | They live on meat,fish, milk and vegetables.
I | live through | 度过 | The old man lived through two world wars.
I | live up to | 1遵守,实践(诺言,原则); 2.符合,不辜负 | The teacher hopes that his students will live up to his expectations. 2.Did the film live up to your expectations?
I | as long as | 只要,如果,既然 | =if;on condition that:We can finish the task ahead of time as long as we work hard
 | for long |  | Were you there for long?
E | look after | 照料,照管,关心,注意 | Who will look after the baby?
E | look at | 看,朝..看,看待 | He looks at work in a different way now he is in charge.
I | look back | 回顾,回头看 | After he won the first game,he never looked back.
A | look down on/ upon | 蔑视,看不起 | =to have a low opinion of
E | look for | 寻找 | =try to find
E | look forward to | 盼望,期待;预料 | =to expect to enjoy
I | look in | 顺便看望,顺便访问 |
I | look into | 窥视,调查,过问 | There is a fault in the machine, and we're just looking into it.
I | look on | 旁观,观看, A看待,视作 | =to watch while others take part
I | look out | 注意 | Look out! You'll crash the car.
I | look over | 检查,查看 | =examine quickly
I | look through | 浏览,温习 | =examine,esp. for points to be noted
E | look up | 查阅 | 1.Things are looking up! 2.Look up the word in the dictionary.
I | look up to | 尊敬,敬仰 | =respect
I | at a loss | 困惑,不知所措 | =confused; uncertain what to do or say


大学英语5

荷花仙子提供

I | make for | 1.走向,朝..前进; 2导致,促成 | 1. It started raining, so she made for shelter. 2. The large print makes for easy reading.
I | make out | 1.理解,了解; 2. 开列,写出; 3.看出,辩认出 | 1. Can you make out what he's trying to say? 2. Make the cheque out to me. 3.How did he make out after he finished school? 4. He makes out he's younger than me. 5.He makes himself out to be very important.
I | make up | 1组成,捏造,编造故事/谎言; 2.化妆; 3.整理; 4.5补充,补足; | 1.=invent, esp to deceive 2.She makes herself up /makes up her face in the morning. 3.Bring the sheets and make up the bed. 4. You must make up the money. 5.Let's kiss and make up.
I | make up for | 补偿,弥补 | 1. The beautiful autumn makes up for the wet summer.
I | in memory of | 纪念 | Chairman Mao wrote a famous article in memory of doctor Bethune.
A | at the mercy of | 任凭..摆布,完全受..支配 | They were lost at sea, at the mercy of waves.
I | bear/keep in mind | 记住 | I'll bear your suggestion in mind.
A | have in mind | 记得,意欲,打算,想到 | Keep what your mother said in mind.
E | make up one's mind | 下定决心,打定注意 | He has made up his mind to go to the seaside.
I | mix up | 混合,混淆,搞混 | 1.It's easy to mix him up with his brother; they're so alike. 2.If you mix up those papers we shan't find the one we need quickly.
I | at the moment | 此刻 | =at the present time;now: I don't have that much money at the moment.
I | in a moment | 立刻,马上 | I'll be back with you in a moment.
A | for the moment | 暂时,日前 |
I | the moment(that) | 一...就 | I recognized him the moment (that) I saw him.
I | at (the) most | 最多,至多 | She's at most 25 years old.
I | make the most of | 充分利用, 尽量利用 | We've only got one day in London, so let's make the most of it and see everything.
A | in nature | 性质上,实际上,究竟 | It's (in) her nature to be generous. / She is generous by nature.
E | nothing but | 只有,只不过 | He's nothing but a criminal.
I | (every) now and then | 有时,偶尔,时时 | =sometimes : I go to see my aunt now and then.
I | now that | 既然,由于 | Now that John has arrived; we can start our work.
I | on occasion(s) | 偶然,不时 | =from time to time; occasionaly: On occasions we go to the movies together.
I | occur to | 想起,想到 | Just as I was leaving the house, it occured to me that I had forgotten my keys.
I | off and on | 断断续续地,不时地 | =from time to time;occasionally: It snowed off and on for three days.
I | all at once | 突然,同时,一起 | =suddenly: All at once we heard a knock at the door.
A | once(and) for all | 一劳永逸地,永远地 | Once and for all, I won't go.
E | once more | 再一次,又一次 | You should take medicine once more at ten.
E | by oneself | 单独地;独自地 | =alone; without help
A | come/go into operation | 实行,施行,生效 | When does the new law come into operation?
A | put/bring into operation | 实施,使生效,运行 | The new machines will be put into operation next week.
I | out of order | 发生故障,失调 | =not in accordance with the rules of a formal meeting
A | put in order | 使...整齐,秩序井然 |
E | every other | 每隔一个的 | We go to visit our friend every other week.
E | over and over (again ) | 再一次,重新 | The teacher has pointed the mistake out to you over and over again.
A | on one's own | 独立,靠自己的力量 | I can't carry it on my own; it's too heavy.
A | keep/hold pace with | 与..齐步前进/并驾齐驱 | She works very fast: I can't keep pace with her.
A | take pains | 尽力,煞费苦心 | The hostess took great pains to make her guests at home.
A | play a part (in) | 扮演角色,参与,起作用 | Luck played a part in her success.
I | in particular | 特别,尤其 | I noticed his eyes in particular,because they're very large.
I | pass away | 去世,逝世 | When the police arrived, he had passed away.
A | pass off | 中止,停止 | 1. The rain passed off. 2.The meeting passed off well. 3.She passed herself off as a doctor.
I | pass out | 失去知觉,昏倒 | 1.faint 2.=hand out
I | in the past | 在过去,从前 |
I | pay back | 偿还,回报,向...报复 | 1.Have I paid (you) back the $10 you lent me? 2.I'll pay you back for what you did to me.
I | pay off | 1还清债;2给清工资后遣散 3得到好结果,取得成功 | 1.=pay the whole of (a debt) 2.=pay and dismiss from job 3.Our plan certainly paid off; it was a great idea.
I | pay up | 全部付清 | =pay a debt in full, often unwillingly.
I | in person | 亲自,本人 | I can't come in person, but I'm sending my secretary.
I | pick out | 选出,挑出; 辨认出,分辨出; | 1.=choose 2.He picked out his sister in the crowd.
I | pick up | 1.2拿起,捡起;3好转,改进,增加;4.获得,学会;5车等中途搭人or中途带货;6.(借着仪器)看到,听到侦得 | 1.Pick up the box by the handlers. 2.Please pick up all your toys when you've finished playing. 3.Trade is picking up again. 4.Where did you pick up that book? 5.Pick me up at the hotel. 6.Can you pick up Radio Beijing with your portable radio?
I | in/out of place | 适当的/不适当的 | =in/not in the proper position
E | in place of | 代替 | =instead of: We use gas as fuel in place of coal.
I | in the first/last place | 起初,首先 | In the first place I didn't want to go,and in the second place I can't afford to.
E | take the place of | 代替 | Electric trains have taken the place of steam trains in Britain.
E | play with | 以...为消遣,玩弄 |
I | come to the point | 说到要点,扼要地说 | I've come to the point where I can't listen to her any longer.
A | on the point of | 即将...的时候 | We were on the point of leaving when you telephoned us.
I | point out | 指出,指明 | He pointed her out to me.
A | to the point | 切中要害,切题 | What my father said was much to the point.
A | bring/carry into practice | 实施,实行 | We must put the plans into practice.
I | in practice | 在实践上,实际上 | It sounded a good idea, but in practice it didn't work.
I | out of practice | 久不练习,荒巯 | She has been out of practice on the piano for a long time.
I | at present | 目前,现在 | She is in Beijing at present.
I | for the present | 日前,暂时 | =now but not necessarily in the future : That will do for the present.
I | in proportion (to) | 均衡,对称,与..杨比例 | 1.This drawing isn't in proportion;the car is larger than the house. 2.Are you paid in proportion to the number of hours you work?
E | in public | 公开地,当众 | =in the presence of other people : She does not seem to mind speaking in public.
I | pull down | 拆毁,拉倒;拉下,降低 | They are pulling down the houses in the street.
A | pull in | (车)停下,进站,(船)靠岸 | =arrive at a station : The train from Shanghai will pull in at 10 a.m.
A | pull off | 脱(帽,衣等) | The trick looked impossible,but she pulled it off.
I | pull on | 穿上,戴上 | It is very cold outside. Pull on more clothes before you go out.
I | pull out | (车,船)驶出 | =leave a station
I | pull up | (使)停下 | The car pulled up outside the station.
A | for (the) purpose of | 目的,意图, 打算,企图 | Did you come to London for the purpose of seeing your family,or for business purposes?
I | on purpose | 故意,有意 | It wasn't an accident; you did it on purpose.
A | with the purpose of | 目的,意图, 打算,企图 |
A | put across / over | 解释清楚,说明 | I'm not putting my meaning across very well.
I | put aside | 储存,保留 | He has a little money put aside for a holiday.
I | put away | 把...收起来,放好 | Put the books away neatly in the cupboard.
I | put down | 记下,写下 | 1.put down the opposition 2.=make feel humble
I | put forward | 提出 | May I put your name forward as a possible chairman of the committee?
A | put in | 1.2花费,付出(时间,精力等 3.正式提出,申请 | 1.The ship puts in at Bombay. 2.put in an hour's work;3.If the goods were damaged in the post, you can put in a claim to the post office.
A | put in for |  | They've put in for more money.
E.I | put off | 推迟,拖延; 劝阻,阻止 | 1.I'll have to put off my visit till tomorrow. 2.I put him off with a promise to pay him next week. 3.The people kept putting the speaker off by shouting. 4.His bad manners put her off. 5.Don't talk,it puts him off his game.
I | put on | 1.穿上,戴上 ;2.上演; 3.增加(体重等), | 1.She put her hat and coat on. 2.She's not really ill;she put it on to gain attention. 3.to put on speed 4.=perform on a stage 5.So many people wanted to go to the match that another train had to be put on. 6.=turn on 7.=add
I | put out | 1.2熄灭,关灯3.发布,公布;4伸出;5生产 | 1.She put the light out. 2.She was so put out by the man's rudeness that she didn't know what to say. 3.The government will put out a new statement next week. 4.She never puts herself out to help people.
I | put up | 1搭起,建起,支起 2.张贴 3.堤价 4.为...提供食宿,投宿;5.提供 | 1.to put up a tent 2.put up a notice 3.=increase( a price) 4.I'm afraid I can't put you up;you'll have to go to hotel. 5.What a coward;he didn't put up much of a fight. 6.She's putting her house up (for sale).
I | put up with | 容忍,忍受 | I can't put up with your rudeness any more; leave the room.
A | in question | 正在谈论的 | =under consideration;being talked about
I | at any rate | 无论如何,至少 | in any case;whatever happens
E | by the reason of | 由于 |
A | as regards | 关于,至于 | As regards (doing) that, we haven't decided yet.
A | with/in regard to | 关于,至于 | =regarding; as regards
A | in/with relation to | 有关,关于,涉及,..相比 | I have a lot to say in relation to that affair.
A | with respect to | 关于,至于 | I am writing with respect to your recent letter.
E | as a result of | 由于,因此 | He was late as a result of the snow.
A | ring off | 挂断电话, ring up打电话 | I'd better ring off now;the baby's crying.
A | give rise to | 引起,造成 | Unhealthy conditions give rise to disease.
I | on the road | 在旅途中(to)在..过程中 | I must stop and rest; I've been on the road for 12 hours.
E | all round | 周围,处处 | He works all (the) year round.
I | rub out | 擦掉,拭去,磨去 | to rub out a word
I | as a rule | 通常,照例 | =usually;generally
I.A | run down | 1I.撞倒,撞沉;2A.追捕,追获,追查出;3说..坏话,贬低;4.减少,缩减 | 1.=knock down and hurt with a vehicle 2.to run down a criminal 3.She is jealous of your success;that's why she's always running you down. 4.an industry that is running down


大学英语6

荷花仙子提供

A | run for | 竞选,追查,探究 |
I | run into | 1.碰撞上;2共计,达到..之多; 3.偶然遇见,撞见 | 1. to run one's car into a tree 2. a debt running into thousands of pounds 3.=meet (someone) by chance
I | run off | 复印,打印 |
I | run away with | 1.(感情等)战胜,不受..约束; 2 | 1. Don't let your temper run away with you. 2.He ran away with his teacher's wife. 3.He's run away with all my jewels.
I | run out of | 用光,耗尽 | We are running out of time.
I | run over | (车)碾过,撞倒 | 1. The water/cup ran over. 2.He was run over by a bus.
I | run through | 1.浏览;2贯穿,普遍存在 | Let's run through the exercises orally before writing them down.
A | in the long run | 最终,从长远观点看来 | It'll be cheaper in the long run to build it in stone.
A | for the sake of | 为了,看在...的份上 | He's just talking for the sake of hearing his own voice.
E | all the same | 仍然,照样地 | They want to thank you all the same.
I | on sale | 出售,廉价出售 |
A | on a large/small scale | 大/小规模地 |
A | on schedule | 按预定时间, | ahead of/on/behind schedule The train arrived on schedule.
A | scrape through | 勉强通过 | She just scraped through the examination by one mark.
A | start from scratch | 从头做起,从零开始 | =start from the beginning or with nothing
I | in secret | 秘密地,私下地 | The meeting was held in secret. They arrange for me to meet her in secret.
E | see off | 给...送行 | He saw his friend off at the bus station.
I | see through | 看穿,识破 | enough money to see him through ( a year abroad)
I | see to | 照料,负责,注意,留心 | Will you see to the children?
E | send for | 派人去请,召唤,索取 | Send for a doctor!
A | send off | 邮寄,发送 |
I | send in | 呈报,提交,送来 |
I | in a sense | 从某种意义上说 | You are right in a sense,but you don't know all the facts.
I | make sense | 讲得通,有意义,言之有理 | 1.No matter how you read it,this sentence doesn't make (any) sense. 2.I can't make sense of it.
A | in sequence | 顺序地 | Please keep the cards in sequence;don't mix them up.
A | serve right | 活该,给应得的待遇 | After all you've eaten it'll serve you right if you feel ill.
E | set about +doing | 开始,着手 | She set about complaining as soon as she arrived.
A | set aside | 1.挑出,留出,拨出;2.把...置于一旁,不理会 | 1.She set aside a little money each week. 2.Setting aside what I think, what would you like to do?
I | set back | 1.2推迟,延缓,阻碍; 3 使花费 | 1. a house set 15 meter's back from the road 2. The bad weather will set back our building plans (by three weeks). 3.That new car set me back quite a lot.
I | set down | 1.记下,写下;2下车 | 1.I have set down everything that happened,as I remember it. 2.The bus sets the children down just outside the school.
A | set forth | 1.启程,动身;2.提出,(正式用语)宣布,发表 | 1.=set out : begin a journey(set out is more use) 2.make known; declare: set forth one's political views.发表政见.He set forth a new theory about natural evolution.
I | set off | 1.动身,出发;2. 使爆炸,3使爆发,引起;4 | 1.She set off on a trip across Europe. 2.The bomb could be set off at any time. 3.The discovery of gold in California set off a rush to get there. 4.a white belt to set off her blue dress
E.A | set out | 1.动身,启程;2.开始;3陈述,阐明;4.摆出 | 1.=set off(1) 2He set out to paint the whole house but finished only the front.3.The reasons for my decision are set out in my report.4The meal was set out on a long table
I | set out to | 开始 | see set out (2)
E.I | set up | E.建立,设立,树立 I.资助,使自立,扶持 | 1.Roadblocks were set up by the police to catch the escaped prisoner. 2.The council set up a committee to inquire into local unemployment.
E | settle down | 定居,过安定生活 | 1.She settled (herself) down in chair with a book. 2.I want to get married and settle down. 3.He soon settled down in his new school.
A | in the shape of | 呈...形状,以...的形式 | a cake in the shape of a heart
I | be short of | 缺乏 | I'm short of money this week.
I | cut short | 中断,打断 | Her nap was cut short by a loud noise from outside.
A | run short | 用完,耗尽,不足,不够 |
A | for short | 简称,缩写 | My name is Alexander, "Al" for short.
I | in short | 简而言之,总之 | You can't make me! I won't do it. In short-no!
E | show in | 领入 |
I | show off | 炫耀,卖弄 | Don't look at him! He's just showing off!
I | show up | 使显现,使醒目; 来到,露面 | 1.This bright sunlight really shows up the cracks in the wall. 2.=make known the esp. unpleasant truth about 3.Did everyone show up for the party? 4.My husband always shows me up at parties;he always gets drunk.
E | shut out | 关出,把..关在外面 |
E | shut off | 关掉(煤气等);切断,脱离 | Shut off the radio please.
I | sick of | 厌烦 | I'm sick of listening to your complaints;be quiet!
A | on the side | 作为兼职,正事以外 | He's a teacher, but he makes a little money on the side by repairing cars in his free time.
I | side by side | 肩并肩,一个挨一个 | The lined up side by side for the photograph.
I | side walk | 人行道 | =pavement
A | at first sight | 乍一看,初看起来 | =at the first time of seeing or meeting
A | in/out of sight | 看见/看不见,在视野以外 | He never lets his children out of his sight.
I | catch sight of | 发现,突然看见 | I caught sight of her hurrying away.
I | sit up | 迟睡,熬夜 | 1.The loud noise made her sit up in bed. 2.Don't sit up for me if I'm late.
A | sit for | 参加 | to sit (for) one's A levels
A | sit in | 列席,旁听 | The president is ill so the secretary is sitting in for her at meeting.
A | on the sly | 偷偷地,冷不防地 | =secretly
I | ever so | 非常,极其 | It's ever so cold.
A | or so | 大约,左右 | five dollars or so
I | on the spot | 当场,立即,马上,在现场 | Wherever she's needed she's quickly on the spot.
A | (go) on the stage | 上舞台,做演员 | When she was five years old, she decided that she wanted to go on the stage.
A | at stake | 在危险中,利害攸关 | =at risk
I | stand by | 站在旁边,袖手旁观; 作好准备;站在一起,支持,帮助 | 1.How can you stand by and watch the country go to ruin? 2.Stand by to receive a message.
I | stand for | 1是..的缩写,代表,意味着; 2.主张,支持; 3.容忍,接受 | 1.What does "PTO" stand for? 2.Before we elect her to Parliament, we want to know what she stands for. 3.I won't stand for such treatment!
I | stand out | 1.清晰地显出,引人注目; 2.杰出,出色 | 1.The road sign is easy to read; the word stand out well. 2.She stood out as the best in the class.
I.A | stand up (to) | 勇敢地面对,抵抗,经得起 |
I | stand up for | 维护,支持,保卫 | You must stand up for your rights.
A | in step / out of step | 齐步,合拍(with)与..一致, 协调 /不~ | =stepping with the left and right leg at the same time as a different time than the others
I | step up | 加快,加速; 增加,逐步提高 | to step up the work
A | step in | 插入,介入 | Mother stepped in and forbade me to go camping.
I | stick out | 突出,伸出,坚持到底,继续 | 1.Her ears stick out. 2.It sticks out a mile that we aren't welcome here.
I | stick to | 坚持,忠于,信守 | to stick to one's plans
A | in stock | 现有,备有 | Have you any blue shirts in stock?
E | all of a sudden | 突然 | =unexpectedly : He left home all of a sudden.
A | in sum | 简言之.一言以蔽之 |
I | sum up | 总结,概括 | I can't sum up his whole philosophy in one sentence.
A | take ... as | 把...认为是 | I took his smile as meaning yes.
I | take after | 在外貌,性格上与..相像 | Mary takes after her mother; she's always cheerful.
A | take away | 减去 |
I | take down | 1.拆,拆卸;2.记下,写下 | 1.to take down a dangerous bridge 2.She took down my phone number.
I | take for | 认为,以为 | Do you take me for a fool?
I | take in | 1.2.3接受,容纳,吸收; 4.领会,理解;5.诈骗,欺骗 | 1.He had nowhere to live, so we took him in.2.This is the total cost of the holiday, taking in everything.3.The dress was too big, so I took it in.4.I didn't take in what you were saying.5Iam aftaid that you have been taken in, This bank note is a forgery
I | take off | 1.脱下;2.起飞;3. | 1.Take your coat off. 2.=rise into the air 3.to take off members of the royal family
I | take on | 1.2呈现,具有,装出;3.承担,从事;4.开始雇用;5同..较量,接受..挑战 | 1.The firm took on a new clerk. 2.His face took on a new expression. 3.Why don't take on someone your own size?
I | take over | 接管,接收 | Our chairman has left, so Peter will take over (his job).
I | take up | 1.开始从事;2.占去,占据, 3.着手处理,论及; | 1.John took up writing poetry while at school. 2.The work took up the whole of Sunday. 3.I'll take up the story where I finished yesterday. 4.Can I take up on your offer of a meal? 5.I will take this matter up with a lawyer.
A | take to | 1,对...产生好感,开始喜欢; 2.形成..习惯,开始从事 | 1.Jean took to Paul as soon as they met. 2.John's taken to drinking a lot. 3.Father's ill, so he has taken to his bed.
I | talk back | 顶嘴,反驳 |
A | talk into | 说服 | She talked me into buying her car.
I | in tears | 流着泪,含泪,哭 | Mary was in tears because her doll was brown.
I | lose one's temper | 发怒,发脾气 | =become angry: He often loses his temper for no arrant reasons.
I | in terms of | 在..方面,就..方面而言 | In terms of property, we're quite rich.
A | thanks to | 由于,因为,多亏 | =because of : Thanks to your help ,I passed the exam.
I | for one thing | 首先, 一则 | For one thing it costs too much, and for another it's the wrong color.
E | think of | 1.考虑,关心;2.对..有特定看法/想法;3.4.想到,想起 | 1.We're thinking of going to France for our holidays. 2.What do you think of this plan? 3.I thought of the idea first. 4.I can't think of his name.
I | think of ... as | 把..看作是,以为...是 | The general thinks of himself as a common soldier.
E | think over | 仔细考虑 | It's a good offer, but I must think it over.
I | think better of | 经考虑对..改变主意/想法 | I was going to go, but I thought better of it.
A | on second thoughts | 经重新考虑,一转念 | I said I wouldn't go, but on second thoughts I think I will.


大学英语7

荷花仙子提供
E | throw away | 扔掉,抛弃 | He threw away the chance of a good job.
I | ahead of time | 提前 | They arrived ahead of time.
I | at a time | 每次,一次 | The people came in two at a time.
I | at no time | 从不,决不 |
I | at one time | 曾经,一度; 同时 | At one time I used to like her, but not any more.
I | at the same time | 同时; 然而,不过 | He can be very rude, but at the same time I can't help liking her.
I | at times | 有时 | =sometimes
I | for the time being | 目前,暂时 | I'll let you keep the book for the time being.
E | from time to time | 时常 | He comes here from time to time.
E | in no time | 立即,马上 | I'll be back in no time.
I | take one's time | 不急不忙,从容进行 |
I | on top of | 在...之上 | He lost his job and on top of that his wife left him.
I | keep in touch | 保持联系 | Please write, it would be nice to keep in touch.
A | out of touch | 失去联系 | I'd like to go back to teaching, but I'm out of touch with my subject now.
I | touch on | 关系到.涉及 | In his talk he touched on the state of affairs in Africa.
A | touch up | 润色,改进 | =improve by making small changes or additions
A | keep/lose track | 通晓事态,注意动向 失去联系 | =keep/not keep oneself informed about a person, state of affairs,etc
A | in (all) truth | 事实上,的确 | =in fact; really : In all truth ,he is a excellent teacher.
E | try out | 试用,试验 | It seems a good idea; I'll try it out.
I | try on | 试穿 | You'd better try it on first.
A | tune in(to) | 收听 | We always tune in at 10 o'clock to hear the news.
I | by turns | 轮流,轮班 |
I | in turn | 依次,轮流 | We visited the old lady in turn.
I | turn down | 1.关小, 调低 ;2拒绝,摒斥 | 1. Turn down the radio at once! 2.to turn down an offer
I | turn in | 1.上床睡觉; 上交,交还 | 1. =go to bed 2.=deliver to the police
I | turn into | (使)变成 |
E.A | turn off | 1关,关上;2叉开;3拐弯,避开 | 1. Turn off the television. 2. We turned off at Birmingham. 3.He really turns me off.
E | turn on | 打开,拧开 | 1.He turned on the light. 2.=attack suddenly 3.=excite or interest esp. sexually
I | turn out | 1.关掉;2.驱逐,使离开;3生产,制造;4.证明是,结果是 | 1.=turn off(1) 2.Crowds turned out for the procession. 3.This factory can turn out a hundred cars a day. 4.His statement turned out to be false.
I.A | turn over | 1.孰思,再三考虑;2.翻过来,翻倒 3A.移交,转交 | 1.to turn an idea over in one's mind 2.The car (was) turned right over,comletely upset. 3.=turn in: I've turned over the management of my affairs to my brother.
A | turn to | 1.求助于借助于 2. | 1.go to for help 2.look at (the stated page) in a book
E | turn up | 1.2.3.出现,发生,来到; 4.开大,调大 | 1.to turn up new information 2.The missing bag turned up,completely empty, in the river. 3.She turns up late for everything. 4.=increase the force,strength,loudness,... by using controls
A | take turns | 轮流 | We took turns at driving the car.
 | turn away | 把...打发走, 拒绝(欢迎,帮助) |
I | up to | 1.从事于,忙于.2A胜任,适于,3该由...轮到.4直到 | 1.What are the children up to? 2.Michael's not really up to that job. 3.It's up to him to do it.
E | make use of | 利用 | Make full use of every chance you have to speak English.
E | put to use | 使用,利用 |
I | use up | 用光,花完 | =finish completely
E | as usual | 象往常一样,照例 | She came late as usual.
I | in vain | 徒劳,白费,无效 | We tried in vain to make him change his mind.
I | a variety of | 一种,种种 | Everyone arrived late at the party for a variety of reasons.
I | by virtue of | 借助于,由于 | She became a British citizen by virtue of her marriage to an Englishman.
E | warm up | (便)暖起来,(使)加热 | 1.Come and warm yourself up by the fire. 2.The singers are warming up before the concert.
E | by the way | 顺便提一下,另外 | in addition: By the way ,give me a cup of tea.
I | by way of | 经过,经由,通过...方式 | You can get to Harlow by way of London.
I | give way | 让路,让步 | We refused to give way to their demands.
A | in a way | 在某点,在某种程度上 | In a way you are right .
A | in no way | 决不 |
A | in the way of |  | Nothing must stand in the way of our plans.
A | in one's way/ in the way | 妨碍,阻碍 |
A | lead the way | 带路,引路 |
I | make one's way | 前进,行进 | The car broke down and I had to make my way on foot.
I | make way | 让路, 腾出地方(位置) |
I | wear off | 渐渐减少;逐渐消失 | The pain is wearing off.
I | wear out | 1.用破,用坏,磨损; 2.使疲乏,使耗尽 | 1. Her shoes wore out quickly. 2.If you don't stop working you'll wear yourself out.
E.A | as well | 同样,也 A.倒不如,不妨 | Do you think that we ought to go as well?
E | as well as | 即...又...,除..之外(还) | Mary can speak Chinese as well as German.
E | what about | (对于)...怎么样 | What about a cup of coffee ?
A | what if | 如果...将会怎样 | What if we move the picture over here? What if they don't agree with you?
I | whether...or... | 是...还是,不管...还是 | Maroa has to do the work whether she likes or not.
E | for a while | 一会儿 | Just wait for a while and then I'll help you.
E | once in a while | 偶尔,有时 | We go to the theater once in a while.
A | while away | 消磨(时间) | The girl whiled away the afternoon reading a exciting story.
A | after a while | 过了一会,不久 |
A | on the whole | 总的来说,大体上 | On the whole, I like it. On the whole the experiment was very successful.
I | wipe out | 消灭,毁灭 | The enemy wiped out the whole nation.
E | no wonder | 难怪 | It's no wonder you recognized him.
E | in a word | 总而言之 | In a word , he is an outstanding leader.
E | in other words | 换句话说,也就是说 | =expressing the same thing in different words;which is the same thing as saying
E | word for word | 逐字地 | He told me what happened, word for word.
E | keep one's word | 守信用 | He always keeps his word.
I | at work | 从事于,致力于 | There are men at work mending the road.
I | work out | 1.2.算出3.解决; 4设计出,制订出 | 1.to work out a sum 2.The sum doesn't work out. 3.Things will work themselves out. 4.to work out in the gymnasium
I | work up | 引起,激起 逐渐上升,向上爬 | 1.The politician worked the crowd up. 2.She's working up to what she wants to say.
E | out of work | 失业 | My husband is out of work.
A | in the world | 究竟,到底 | What in the world are you doing?
I | at (the) worst | 在最坏的情况下 | She remains cheerful even when things are at their worst.
A | write off | 报废,勾销,注销 | We'll just have to write our plans off if we can't find the money for them.
E | go wrong | 出错,范错误,出故障/毛病 | The sum isn't right, but I can't see where I went wrong.
A | and yet | 虽然...但是 |
A | as yet | 迄今 | It has worked well as yet.


  我有李阳疯狂英语第一辑，是简单了点，就给那些初学英语的人看吧！
1, I am 我是
 I am an office worker.
  我是上班族。
2, I work for 我在……工作
 I work for the goverment.
  我在政府机关做事。
3,I'm happy to 我很高兴；我很荣幸
 I'm happy to meet you.
  我很高兴见到你。
4,I like 我喜欢
 I like your sense of humor.
  我喜欢你的幽默感。
5,I'm glad to我很高兴
 I'm glad to see you again.
  我很高兴再次见到你。
6,I'll  我会；我将
 I'll call you.
  我会打电话给你。
7,I feel like 我想
 I feel like sleeping/taking a walk.
  我想睡/散步。
8,I want我想要
 I want something to eat.
  我想吃点东西。
9,I need  我需要
 I need your help.
  我需要你的帮助。
10,I would like to我想；我愿意
 I would like to talk to you for a minute.
  我想和你谈一下。
11,I have我有
 I have a lot of problems.
  我有很多问题。
12,I hope我希望
 I hope our dreams come true.
  我希望我们的梦想成真。
13,I'm looking forward to 我期待；我期望
 I'm looking forward to seeing you.
  我期望见到你。
14,I'm supposed to 我应该
 I'm supposed to go on a diet。
  我应该节食。
15,I heard我听说
 I heard that you're getting married。
   我听说你要结婚了。
16,I see我知道
 I see what you mean.
   我了解你的意思。
17,I can't……我不能……
 I can't do this.
    我不能这么做。
18,Let me 让我
 Let me explain why I was late.
   让我解释迟到的理由。
19,Let's me让咱们……吧！
 Let's me have a beer or something.
   咱们喝点啤酒什么的。
20,Where is……？……在哪里？
 Where is your office?
   你们的办公室在哪里？
21,What is……？……是什么？
 What is your plan?
   你的计划是什么？
22,When is……？什么时候……？
 When is the store closing?
   这家商店什么时候结束营业？
23,Would you care to……？你要不要……？
 Would you care to sit dowm for a while?
   你要不要坐一会儿呢？
24,Are you sure……？你肯定……吗？
 Are you sure you can come by at nine?
   你肯定你九点能来吗？
25,Am I allowed to……？我可以……吗？
 Am I allowed to stay out past 10?
   我可以十点过后再回家吗？
26,be scheduled to……排定时间或日期
The meeting was scheduled for two hours,but it is not over yet.
 会议原定了两个小时，不过到现在还没有结束。
27,birthday is ……生日是在……
 Tom's birthday is this week.
 汤姆的生日就在这个星期。
28,Can you……？能请你……吗？
 Can you cover for me on Friday?
  星期五能不能请你替我个班？
29,Could you……能否请你……
 Could you do me a big favor?
  能否请你帮我个忙？
30,crazy about对……很着迷
 He is crazy about Crazy English.
  他对疯狂英语很着迷。
31,Can you imagine……？你能想象……吗？
 Can you imagine how much he paid for that car?
  你能想象他那部车付了多少钱吗？
32,Can you believe……？你相信……吗？
 Can you believe that I bought a TV for $25?
  你相信我用25美元买了一台电视吗？
33,Did you kown……？你知道……吗？
 Did you known he was having an affair?
  你知道他有外遇了吗？
34,Did you hear about……？你听说……了吗？
 Did you hear about the new project?
  你听说那个新项目了吗？
35,Do you realize……？你知道……吗？
 Do you realize that all of these shirts are half off?
  你知道这些衬衫都卖半价吗？
36,Do you mind if I……？你介意……吗？
 Do you mind if I take tomorrow off?
  你介意我明天请假吗？
37,enioy……很喜欢……
 I enjoy working with you very much.
  我很喜欢和你一起工作。
38,ended up……最终是……
 Did you known that Store ended up marrying his secretary?
  你知道吗？石头最终和他的秘书结婚了。
39,get together……聚在一起……
 Let's get together for lunch.
  让我们聚在一起吃顿午餐吧。
40,getting……for……获得……以作为……
 I'm getting a new conputer for birthday present.
  我得到一台新电脑，作为我的生日礼物。
41,How did you do on……？你……的表现如何？
 How did you do on your test?
  你这次考试的结果如何？
42,Do you think……？你认为……？
 Do you think you can come?
  你认为你能来吗？
43,How was……？……还好吧？
 How was your weekend?
  你周末过得怎么样？
44,Here……在这里，这是……
 Here is my card.
  这是我的名片。
45,be used to……习惯于……
 He is used to eating out all the time.
  他已经习惯了在外面吃饭。
46,Have you ever……？你有没有……？
 Have you ever driven a BMW?
  你有没有开过“宝马”？
47,How about……？……怎么样？
 How about if we go tomorrow instead?
   我们改成明天怎么样？
48,How do you like……？你喜欢……吗？
 How do you like Hong Kong?
   你喜欢香港吗？
49,How do you want……？你要怎么样的……？
 How do you want your steak?
    你的牛排要几分熟？
50,How did……do……？如何做到……？
 How did Mary make all of her money?
   玛丽所有的钱是怎么赚到的？


李阳疯狂英语第一辑（二）
51,How did……？
……进行的怎么样？
How did the game turn out？
球赛结果怎么样？
52,How was……？
……怎么样？
How was your date?
你的约会怎么样？
53,How are you doing with……？
……做得如何？
How are you doing with your new boss?
你跟你的新上司处得如何？
54,How should I……？
我该如何……？
How should I tell him the bad news?
我该如何告诉他这个坏消息？
55,How much……？
多少……？
How much money did you make?
你赚了多少钱？
56,How much does it cost to……？
……要多少钱？
How much does it cost to abroad?
出国要多少钱？
57,How long will it take to……？
去……要多久？
How long will it take to get to your house?
到你家要多久？
58,How long have you……？
你……多久了？
How long have you been here?
你在这里多久了？
59,How!
多么！
How nice!
真好！
60,How about……？
……如何？
How about going out for dinner?
出去吃晚餐如何？
61,I'm sorry……我对……很遗憾（难过）。
I'm sorry that you didn't get the job.
很遗憾，你没有得到那份工作。
62,I'm afraid……
我恐怕……
I'm afraid that it's not going to work out.
我恐怕这事不会成的。
63,I guess……
我想……
I guess I could come over.
我想我能来。
64,Is it okay to……
……可以吗？
Is it okey to smoke in the office?
在办公室里抽烟可以吗？
65,It was kind of……
有一点……
It was kind of exciting。
有一点刺激。
66,I know what……
我知道……是什么。
I know what you want.
我知道你想要什么。
67,Is that why……？
就是这个缘故才导致……吗？
Is that why you don't to go home?
就是这个缘故，你才不想回家的吗？
68,I'm sure……
我很肯定……
I'm sure we can get you a great deal.
我很肯定我们可以帮你做成一笔好交易。
69,help……with
帮助做……
Would you help me with the report?
你愿意帮我写报告吗？
70,I didn't know……
我不知道……
I didn't know he was the richest person in the world.
我不知道他是全世界最有钱的人。
71,I'll have to……
我必须……
I'll have to ask my boss.
我必须先问一下我的老板。
72,I take it……
这么说来，我认为你是……
I take it you don't agree.
这么说来，我认为你是不同意。
73,I tried……
我试过……
I tried losing weight,but nothing worked.
我曾试着减肥，但是毫无效果。
74,It makes no sense to……
做……丝毫不可理解
It doesn't make any sense to get up so early.
那么早起来，没有任何意义。
75,It fells like……
他感觉上像是……
It fells like I've been here before.
感觉好像我以前来过这里。
76,It took+(表示时间的词）+to……
做（某事）花了（时间）
It took years of hard work to speak good English.
讲一口流利的英语需要多年的刻苦训练。
77,I wonder if……
我在想是否……
I wonder if they can make it.
我在想他们是不是能办得到。
78,It's not as……as……
他不像……一样……
It's not as easy as you think.
他不像你想象的那么容易。
79,It's not……，it's……
不是……的问题，而是……
It's not his work that bothers me,it's his attitude.
困扰我的不是他的工作，而是他的态度。
80,It sounds……
听起来……
It sounds like you enjoyed it.
听起来你好象蛮喜欢的。
81,It seems……
好象……
It seems to me that he would like to go back home.
我觉得他好象要回家。
82,It looks……
看起来……
It looks very nice.
看起来很漂亮。
83,Is everything……？
一切都……吗？
Is everything under control?
一切都在掌握之中吗？
84,I thought……我以为……
I thought you could do a better job.
我以为你的表现很好。
85,It's time to……是……的时候了
It's time for us to say“No”to America.
是我们对美国说“不”的时候了。
86,It's supposed to……
那应该是……
The show is supposed to be good.
这场表演应当是相当好的。
87,It really depends on……
那全看……情况而定
It really depends on who is in charge.
那纯粹要看谁负责了。
88,It involves a lot of……
那要牵涉到很多……
It involves a lot of hard work.
那需要很多的辛勤工作。
89,in……favor对……有利
That might be in your favor.
那可能对你有利。
90,I didn't realize……
我不知道……
I didn't realize how much this meant to you.
我不知道这个对你意义有多大。
91,I didn't mean to……
我不是故意。
I didn'd mean to offend you.
我不是故意冒犯你。
92,I was wondering if……
我想知道……
I was wondering if you were doing anything this weekend.
我想知道这个周末你有什么要做。
93,May I……？
我可以……吗？
May I have your attention,please?
请大家注意一下。
94,This is great……weather.
这是个……的好天气。
This is great golfing weather.
这是个打高尔夫球的好天气。
95,Thanks for……
谢谢你……
Thanks for taking me to the movie.
谢谢你带我去看电影。
96,too……to……太……以至于不能……
I am too tired to speak.
我累得说不出话来。
97,There is……有……
There is a TV show about AIDS on right now.
电视正播映一个有关艾滋病的节目。
98,Would you……？你能……？
Would you tell me your phone number?
你能告诉我你的电话号码吗？
99,Where did you……?
你从哪里……呢？
Where did you learn to spear English?
你从哪里学会说英语的呢？
100,What do you think of……？
你认为……如何？
What do you think of his job?
你对他的新工作看法如何？


                           李阳疯狂英语第一辑（三）
超级短句：
1,Absolutely.                            绝对不是。

2,Are you coming with me?               你跟我一起去吗？

3,Are you sure?                         你能肯定吗？

4,As soon as possible.                  尽快。

5,Believe me.                          相信我。

6,Buy it.                        买下来。

7,Call me tomorrow.                     明天打电话给我。

8,Can you speak slowly?                请你所得慢些好吗？

9,Come with me?                         跟我来？

10,Congratulations!                   恭喜恭喜。

11,Do it right。                    把它做对

12,Do you mean it?                    你是当真的吗？

13,Do you see him often?                        你经常见到他吗？

14,Do you see it?=Do you understand?                         你明白吗？

15,Do you want it?                              你要吗？

16,Do you want something?                你想要些什么？

17,Don't do it.                             不要做。

18,Don't exaggerate.                            不要夸张。

19,Don't tell me that.                       不要告诉我。

20,Give me a hand.                            帮我一下。

21,Go right ahead.                               一直往前走。

22,Have a good trip.                               祝旅途愉快。

23,Have a nice day.                       祝你一天过得愉快。

24,Have you finished?                           你做完了吗？

25,He dosen't have time.                                   他没空。

26,He is on his way.                          他现在已经在路上了。

27,How are you doing?                              你好吗？

28,How long are you staying?                              你要呆多久？

29,I am crazy about her.                          你对她着迷了。

30,I am wasting my time.                                  我在浪费时间。

31,I can do it.                                我能做的。

32,I can't believe it.               我简直不敢相信。

33,I can't wait.             我不能再等了。

34,I don't have time.          我没有时间。

35,I don't know anybody.           我一个人都不认识。

36,I don't like it.            我不喜欢。

37,I don't think so.          我认为不是。

38,I feel much better.       我感觉好多了。

39,I found it.           我找到了。

40,I hope so.             我希望如此。

41,I knew it.              我早知道了。

42,I noticed it.           我注意到了。

43,I see.              我明白了。

44,I speak English well.             我英语说得很好。

45,I think so.            我认为是这样。

46,I want to speak with him.          我想跟他说话。

47,I won.             我赢了。

48,I would like a cup of coffee,please.            请给我一杯咖啡。

49,I'm hunggry.                      我饿死了。

50,I'm leaving.              我要走了。

51,I'm sorry.                对不起。

52,I'm used to it.                    我已经习惯了。

53,I'll miss you.             我会想念你的。

54,I'll try it.            我试试看。

55,I'm bored.               我很无聊。

56,I'm busy.                我很忙。

57,I'm having fun.                    我玩得很开心。

58,I'm ready.                   我准备好了。

59,I've got it.                  我明白了。

60,I've had it.                         我受够了。

61,It's incredible!                 真是难以置信。

62,Is it far?               很远吗？

63,It dosen't matter.                       没关系。

64,It smells good.                    闻起来很香。

65,It's about time.                      是时候了。

66,It's all right.                       没关系。

67,It's easy.                        很容易。

68,It's good.                        很好。

69,It's near here.                          离这里很近。

70,It's nothing.                    没什么。

71,It's time to go.                 该走了。

72,It's different.                               那是不同的。

73,It's funny.                   很滑稽。

74,It's impossoble.                那是不可能的。

75,It's not bad.                还行。

76,It's not difficult.                   不难。

77,It's not worth it.                 不值得。

78,It's obvious.                 很明显。

79,It's the same thing.                   还是一样的。

80,It's your turn.                 轮到你了。

81,Let me know.                      告诉我。

82,Let me see.                      让我想一想。

83,Me too.                   我也一样。

84,Not yet.                  还没有。

86,See you tomorrow.               明天见。

87,She is my best friend.          她是我最好的朋友。

88,She is too smart.                她真聪明。

89,Show me.              指给我看。

90,Tell me.                     告诉我。

91,Thank you very much.                 多谢。

92,That happens.                    这样的事情经常发生。

93,That's enough.                够了。

94,That's interesting.                 很有趣。

95,That's right.              对了。

96,That's ture.                  这是真的。

97,There are too many people here.              这里人太多。

98,They like each other. 他们互相倾慕。

99,Think about it. 考虑一下。

100,Too bad! 太糟糕了！

101,Wait for me. 等等我。

102,What did he say? 他说什么？

103,What do you think? 你认为怎样？

104,What is he taking about? 他在说些什么？

105,What terrible weather! 多坏的天气！

106,What's going on?

  =What's happening?

  =What's the problem? 怎么样拉？

107,What's the date today? 今天几号？

108,Where are you going? 你去哪里？

109,Where is he? 他在哪里？

110,You are impatient. 你太性急了。

111,You look tired. 你看上去很累。

112,You surprose me. 你让我大吃一惊。

113,You're crazy. 你疯了。

114,You're welcome. 别客气。

115,You're always right. 你总是对的。

116,You're in a bad mood. 你心情不好。

117,You're lying. 你撒谎。

118,You're wrong. 你错了。


发泄的句子：
1，Stop picking on me and get off my back.
   Man!I've had it.
  别再对我进行挑刺，别再找我麻烦了，我受够了。
2,Get off my back,will ya?
 I'll do it when I have time.
  别罗唆了，好不好？我有时间就去做。
3,Get your crap off my bad!
  请你把那些乱七八糟的东西从我床上搬走。
伟大的句子：
1，Laughter has no foreign accent.
   笑声没有外国口音。
2,Such men are the backbone of the country.
   这样的人是国家的栋梁。
3,Selfishness and unhappiness often go hand  in hand.
   自私的人通常无幸福可言。
4,He who laughs last laughs best.
   谁笑到最后，谁就笑得最好。
集中训练：
1,The manager was hired at a handsome salary.
   这个经理被高薪聘用。
2,Who must take action before it is too late.
   我们必须及早采取行动。
3,Actions are more important than works.
   行动胜似语言。
4,That man is always handing out unwanted advice.
   那个人总是给别人说没有用的建议。
5,We handed in our exams at the last minute of the class.
   在下课的最后时刻，我们交了考试卷。
6,The two brothers worked hand in hand.
   两兄弟携手合作。
7,The family went to the graduation at Stanford.
   全家人去斯坦福大学参加了毕业典礼。
8,I ran as fast as I could.
   我跑得不能再快了。
9,We had to act fast.
   我们不得不尽快行动。
10,It happended in the past.
   它发生在过去。
11,Don't miss your last chance.
    不要错过最后的机会。
12,It is absolutely impossible to sure AIDS.
    要治愈艾滋病是绝对不可能的。
13,We will have a fat chance to win the game on Saturday.
    我们几乎没有可能赢得星期六的比赛。
14,Casual dress is becoming more and more fashionable.
    休闲服装变得越来越流行了。
15,The match won't catch.
    这火柴檫不着。
16,The dog went after a rabbit but didn't catch it.
   狗追兔子，但没有逮住兔子。
17,The mad dog ran past Dan.
   那疯狗从丹身边跑过。
18,Alice dashed  to the back of the shack to stashthe bag.
   爱丽斯跑到小木屋后面把包藏起来。
19,Stan took a rabbit form his magic hat.
   斯坦从他的魔术帽里把兔子那出来。
20,A:d\*amn it.
    混蛋。
  B:Watch your mouth!
      嘴巴放干净一点。
     A:I learned that bad habit form you.'
    You should have watched you mouth first.
    这个坏习惯是你传给我的，你要先注意自己。


1.Absolutely.                                   (用于答话）是这样;当然是;正是如此;绝对如此。

2.Absolutely  impossible!                        绝对不可能的！

3.All I have to do is learn English.             我所要做的就是学英语。

4.Are you free tomorrow?                        你明天有空吗?

5.Are you married?                              你结婚了吗？

6.Are you used to the food here?                你习惯吃这儿的饭菜吗？

7.Be careful.                                   小心／注意。

8.Be my guest.                                 请便／别客气。

9.Better late than never.                     迟到总比不到好。

10.Better luck next time.                      祝你下一次好运。

11.Better safe than sorry.                     小心不出大错。

12.Can I have a day off?

我能请一天假吗？

13.Can I help?

要我帮忙吗？

14.Can I take a message?

要我传话吗？

15.Can I take a rain check?

你能改天再请我吗？

16.Can I take your order?

您要点菜吗？

17.Can you give me a wake-up call?

你能打电话叫醒我吗？

18.Can you give me some feedback?

你能给我一些建议吗？

19.Can you make it？

你能来吗？

20.Can I have a word with you?

我能跟你谈一谈吗？

21.Cath me later.

过会儿再来找我。

22.Cheer up!

高兴起来！振作起来！

23.Come in and make yourself at home.

请进，别客气。

24.Could I have the bill,please?

请把账单给我好吗？

25.Could you drop me off at the airport?

你能载我到飞机场吗？

26.Could you speak slower?

你能说得慢一点吗？

27.Could you take a picture for me?

你能帮我拍照吗？

28.Did you enjoy your flight?

你的飞行旅途愉快吗？

29.Did you have a good day today?

你今天过得好吗?

30.Did you have a nice holiday?

你假期过得愉快吗？

31.Did you have fun？

你玩得开心吗？

32.Dinner is on me.

晚饭我请客。

33.Do you have a room available?

你们有空房间吗？

34.Do you have any hobbies?

你有什么爱好？

35.Do you have some change?

你有零钱吗？

36. Do you mind my smoking?

你介意我抽烟吗？

37.Do you often work out？

你经常锻炼身体吗？

38.Do you speak English?

你会说英语吗？

39.Don't be so modest.

别这么谦虚。

40.Don't bother.

不用麻烦了。

41.Don't get me wrong.

别误会我。

42.Don't give up.

别放弃。

43.Don't jump to conclusions.

不要急于下结论。

44.Don't let me down.

别让我失望。

45.Don't make any mistakes.

别出差错。

46.Don't mention it.

不必客气。

47.Don't miss the boat.

不要坐失良机。

48.Don't take any chances.

不要心存侥幸。

49.Don't take it for granted.

不要想当然。

50.Don't worry about it.

别担心。

51.Easy come,easy go.

来得容易，去得快。

52.Enjoy your meal.

请慢慢享用吧。

53.Easier said than done.

说是容易做时难。

54.First come,first served.

捷足先登。

55.For here or to go?

再这儿吃还是带走？

56.Forget it.

算了吧。

57.Forgive me.

请原谅我。

58.Give me a call.

给我打电话。

59.Give my best to your family.

代我向你们全家问好。

60.Have him return my call.

让他给我回电话。

61.Have you ever been to Japan?

你去过日本吗？

62.Have you finished yet?

你做完了吗？

63.Have you got anything larger?

有大一点儿的吗？

64.Have you got that?

你明白我的意思吗？

65.Have you heard from Mary?

你收到玛丽的来信吗？

66.He is in conference.

他正在开会。

67.Help yourself,please.

请自己用。

68.Hold your horses.

耐心点儿。

69.How can I get in touch with you?

我怎样能跟你联络上？

70.How do I look?

我看上去怎么样？

71.How is it going?

情况怎么样？

72.How late are you open?

你们营业到几点？

73.How long did it last?

持续了多久？

74.How long will it take me to get there?

到那儿要多长时间？

75.How much is it?

多少钱？

76.How often do you eat out?

你个多就在外面吃一次饭？

77.I apologize.

我很抱歉。

78.I appreciate your invitation.

感谢你的邀请。

79.I assure you.

我向你保证。

80.I bet you can.

我确信你能做到。

81.I can manage.

我自己可以应付。

82.I can't afford it.

我买不起。

83.I can't believe it.

我简直不敢相信。

84.I can't resist the temptation.

我不能抵挡诱惑。

85.I can't stand it.

我受不了。

86.I can't tell.

我说不准。

87.I couldn't agree more.

我完全同意。

88.I couldn't get through.

我打不通电话。

89.I couldn't help it.

我没有办法。

90.I didn't mean to.

我不是故意的。

91.I don't know for sure.

我不能肯定。

92.I enjoy your company.

我喜欢有你做伴。

93.I enjoyed it very much.

我非常喜欢。

94.I envy you.

我羡慕你。

95.I feel like having some dumplings.

我很想吃饺子。

96.I feel terrible about it.

太对不起了。

97.I feel the same way.

我也有同感。

98.I have a complaint.

我要投诉。

99.I have nothing to do with it.

那与我无关。

100.I haven't the slightest idea.

我一点儿都不知道。

101.I hope you'll forgive me.

我希望你能原谅我。

102.I know the feeling.

我知道那种感觉。

103.I mean what I say.

我说话算数。

104.I owe you one.

我欠你一个人情。

105.I really regret it.

我真的非常后悔。

106.I suppose so.

我想是这样。

107.I thought so, too.

我也这样以为。

108.I understand completely.

我完全明白。

109.I want to report a theft.

我要报一宗盗窃案。

110.I want to reserve a room.

我想预定一个房间。

111.I was just about to call you.

我正准备打电话给你。

112.I was moved.= I was touched.

我很受感动。

113.I wasn't aware of that.

我没有意识到。

114.I wasn't born yesterday.

我又不是三岁小孩。

115.I wish I could.

但愿我能。

116.I wouldn't worry about it, if I were you.

如果我是你，我就不会担心。

117.I'd like a refund.

我想要退款。

118.I'd like to deposit some money.

我想存点儿钱。

119.I'd like to make a reservation.

我想订票。

120.I'll be right with you.

我马上就来。

121.I'll check it.

我去查一下。

122.I'll do my best.

我将会尽我最大努力。

123.I'll get it.

我去接电话。

124.I'll give you a hand.

我来帮助你。

125.I'll have to see about that.

这事儿我得想一想再定。

126.I'll keep my eyes open.

我会留意的。

127.I'll keep that in mind.

我会记住的。

128.I'll pick up the tab.

我来付帐。

129.I'll play it by ear.

我将随兴而定。

130.I'll see what I can do.

我看一看能怎么办。

131.I'll show you.

我指给你看。

132.I'll take care of it.

我来办这件事。

133.I'll take it.

我要了。

134.I'll take your advice.

我接受你的忠告。

135.I'll think it over.

我仔细考虑一下。

136.I'll treat you to diner.

我想请你吃晚饭。

137.I'll walk you to the door.

我送你到门口。

138.I'm broke.

我身无分文。

139.I'm crazy about English.

我非常喜欢英语。

140.I'm easy to please.

我很随和。

141.I'm glad to hear that.

听到这消息我很高兴。

142.I'm glad you enjoyed it.

你喜欢我就高兴。

143.I'm good at it.

我做这个很在行。

144.I'm in a good mood.

我现在心情很好。

145.I'm in good shape.

我的身体状况很好。

146.I'm just having a look.

我只是随便看看。

147.I'm looking for a part-time job.

我正在找兼职工作。

148.I'm looking forward to it.

我盼望着这件事。

149.I'm lost.

我给搞糊涂了。

150.I'm not feeling well.

我感觉不舒服。

151.I'm not myself today.

我今天心神不宁。

152.I'm not really sure.

我不太清楚。

153.I'm on a diet.

我正在节食。

154.I'm on my way.

我这就上路。

155.I'm pressed for time.

我赶时间。

156.I'm sorry I'm late.

对不起，我迟到了。

157.I'm sorry to hear that.

听到这个消息我感到很遗憾。

158.I'm under a lot of pressure.

我的压力很大。

159.I'm working on it.

我正在努力。

160.I've changed my mind.

我已经改变主意。

161.I've got a headache.

我头痛。

162.I've got my hands full.

我手头正忙。

163.I've got news for you.

我要告诉你一个好消息。

164.I've got no idea.

我不知道。

165.I've had enough.

我已经吃饱了。

166.If I were in your shoes.

如果我站在你的立场上。

167.Is that OK?

这样可以吗？

168.Is this seat taken?

这位子有人坐吗？

169.It all depends.

视情形而定。

170.It can happen to anyone.

这事可能发生在任何人身上。

171.It doesn't make any difference.

都一样。

172.It doesn't matter to me.

这对我来说无所谓。

173.It doesn't work.

它出故障了。

174.It drives me crazy.

他使我快要发疯了。

175.It isn't much.

这是微不足道的。

176.It really comes in handy.

有了它真是方便。

177.It slipped my mind.

我不留神忘了。

178.It takes time.

这需要时间。

179.It will come to me.

我会想起来的。

180.It will do you good.

这会对你有好处。

181.It won't happen again.

下不为例。

182.It won't take much time.

不会发很多时间的。

183.It won't work.

行不通。

184.It's nice meeting you.

很高兴认识你。

185.It's a deal.

一言为定。

186.It's a long story.

真是一言难尽。

187.It's a nice day today.

今天天气很好。

188.It's a once in a lifetime chance.

这是一生难得的机会。

189.It's a pain in the neck.

这真是苦不堪言。

190.It's a piece of cake.

这很容易。

191.It's a small world.

这世界真小。

192.It's a waste of time.

这是浪费时间。

193.It's about time.

时间差不多了／是时候了。

194.It's all my fault.

都是我的错。

195.It's awesome.

棒极了。

196.It's awful.

真糟糕。

197.It's been a long time.

好久不见。

198.It's better than nothing.

总比没有好。

199.It's essential.

这是必要的。

200.It's hard to say.

很难说。

201.It's incredible.

令人难以置信／不可思议。

202.It's just what I had in mind.

这正是我想要的。

203.It's my pleasure.

这是我的荣幸。

204.It's no big deal.

这没什么大不了的。

205.It's not your fault.

不是你的错。

206.It's nothing.

小事情／不足挂齿。

207.It's only a matter of time.

这只是时间问题。

208.It's out of the question.

这是不可能的。

209.It's time for dinner.

该吃晚饭了。

210.It's up in the air.

尚未决定。

211.It's up to date.

这个很时兴。

212.It's up to you.

一切由你决定。

213.It's very popular.

他很受欢迎。

214.It's worth seeing.

它绝对值得一看。

215.Just let it be.

就这样吧。

216.Just to be on the safe side.

为安全起见。

217.Keep the change.

不用找了。

218.Keep up the good work.

再接再厉。

219.Keep your fingers crossed.

为成功祈祷吧。

220.Kill two birds with one stone.

一举两得。

221.Let me get back to you.

我过一会儿打给你吧。

222.Let me guess.

让我猜一猜。

223.Let me put it this way.

让我这么说吧。

224.Let me see.

让我想一想。

225.Let's call it a day.

我们今天就到这儿吧。

226.Let's celebrate!

让我们好好庆祝一下吧！

227.Let's find out.

我们去问一下吧。

228.Let's get to the point.

让我们言归正传。

229.Let's get together sometime.

有时间我们聚一下吧。

230.Let's hope for the best.

让我们往好处想吧。

231.Let's keep in touch.

让我们保持联系。

232.Let's make up.

让我们言归于好吧。

233.Let's go visit them.

让我们去拜访他们吧。

234.Let's talk over dinner.

我们边吃边谈吧。

235.Long time no see.

好久不见。

236.Look before you leap.

三思而后行。

237.May I ask you a question?

我可以问一个问题吗？

238.May I have a receipt?

我可以要一张收据吗？

239.May I have your name,please?

请问你叫什么名字？

240.May I pay by credit card?

我可以用信用卡付款吗？

241.May I try it on?

我能试穿一下吗？

242.Maybe it will work.

也许这个办法会有效。

243.Maybe some other time.

也许下一次吧。

244.My mouth is watering.

我在流口水了。

245.My phone was out of order.

我的电话坏了。

246.No pain,no gain.

不劳则无获。

247.No problem.

没问题。

248.Nothing is impossible to a willing heart.

心之所愿，无事不成。

249.Pain past is pleasure.

过去的痛苦即是快乐。

250.Please accept my apology.

请接受我的道歉。

251.Please don't blame yourself.

请不要责怪你自己。

252.Please leave me alone.

请别打扰我。

253.Please let me know.

请告诉我一声。

254.Please make yourself at home.

请别客气。

255.Please show me the menu.

请把菜单给我。

256.Probably.

可能吧。

257.So far ,so good.

到目前为止还好。

258.Something must be done about it.

必须得想个办法。

259.Something's come up.

发生了一些事。

260.Storms make trees take deeper roots.

风暴使树木深深扎根。

261.Suit yourself.

随你便。

262.Take care.

请多保重。

263.Take it or leave it.

要不要由你。

264.Take my word for it.

相信我的话。

265.Take your time.

慢慢来。

266.Thank you all the same.

不管怎样还是要谢谢你。

267.Thank you for everything.

感谢你做的一切。

268.Thanks a million.

非常感谢。

269.Thanks for the warning.

谢谢你的提醒。

270.Thanks for your cooperation.

多谢合作。

271.That couldn't be better.

那再好不过了。

272.That depends.

看情况。

273.That makes sense.

那可以理解。

274.That reminds me.

那可提醒我了。

275.That rings a bell.

我总算想起来了。

276.That sounds like a good idea.

那听上去是个好主意。

277.That's all right.

没关系。

278.That's disgusting.

真讨厌。

279.That's fair.

那样公平。

280.That's for sure.

那是肯定的。

281.That's good to know.

幸好知道了这件事。

282.That's just what I was thinking.

我也是这么想的。

283.That's life.

这就是生活。

284.That's more like it.

那样才像话。

285.That's not a problem.

那没问题。

286.That's not true.

那是不对的。

287.That's OK.

可以。

288.That's ridiculous.

那太荒唐了。

289.That's the way I look at it,too.

我也是这么想。

290.That's the way it is.

就是这么回事。

291.That's worthwhile.

那是值得的。

292.The same to you.

你也一样。

293.The shortest answer is doing.

最简短的回答是干。

294.The sooner,the better.

愈快愈好。

295.There is a call for you.

有你的电话。

296.There is no doubt about it.

那是毫无疑问的。

297.There is nothing I can do.

我无能为力。

298.There's a possibility.

有这个可能。

299.These things happen all the time.

这是常有的事。

300.This soup tastes great.

这个汤非常美味。

301.Time is money.

时间就是金钱。

302.Tomorrow never comes.

莫依赖明天。

303.Two heads are better than one.

人多智广。

304.We are in the sme boat.

我们的处境相同。

305.We can get by.

我们过得去。

306.We can work it out.

我们可以解决这个问题。

307.We have a lot in common.

我们有很多相同之处。

308.We'll see.

再说吧。

309.What a coincidence!

真是太巧了！

310.What a shame!

真是遗憾！

311.What are you up to?

你在忙什么呢？

312.What are you talking about?

你在说什么?

313.What are your plans for the weekend?

你周末计划做什么？

314.What can I do for you?

要我帮忙吗？

315.What do you do for relaxation?

你做什么消遣？

316.What do you recommend?

你推荐什么？

317.What do you think of my new car?

你觉得我的新车怎么样？

318.What do you think of it?

你觉得怎么样？

319.What is it about?

这是关于什么的？

320.What is it like there?

那儿怎么样？

321.What makes you say so?

你怎么这么说？

322.What's going on?

发生什么事了？

323.What's on your mind?

你在想什么呢？

324.What's the deadline?

截止到什么时候？

325.What's the matter with you？

你怎么啦？

326.What's the purpose of your visit？

你来访的目的是什么？

327.What's the weather like?

天气怎么样？

328.What's your favorite food?

你最喜欢的食物是什么？

329.What's your job?

你做什么工作？

330.Whatever you think is fine with me.

我随你。

331.When is the most convenient time for you?

你什么时候最方便？

332.When will it be ready?

什么时候能准备好？

333.Where are you going?

你去哪儿？

334.Where can I check in?

在那儿办理登记手续?

335.Where can I go for help?

我该怎么办？

336.Where do you live?

你住在哪儿？

337.Where have you been?

你去哪儿了？

338.Where is the rest room,please?

请问洗手间在哪儿？

339.Where were we?

我们说到哪儿了？

340.Who is in charge here?

这里谁负责？

341.Would you care for a drink?

你要不要来点儿喝的？

342.Would you do me a favor?

你能帮我一个忙吗？

343.You are just saying that.

你只是说说而已。

344.You are kidding.

你开玩笑吧。

345.You are so considerate.

你真有心。

346.You can count on me.

你可以指望我。

347.You can say that again.

我同意。

348.You can't complain.

你该知足了。

349.You deserve it.

这是你应得的。

350.You did a good job.

你干得很好。

351.You get what you pay for.

一分钱一分货。

352.You got a good deal.

你买得真便宜。

353.You need a vacation.

你需要休息。

354.You never know.

世事难料。

355.You said it.

你算说对了。

356.You should give it a try.

你应该试一试。

357.You should take advantage of it.

你应该好好利用这个机会。

358.You will be better off.

你的状况会好起来的。

359.You will have to wait and see.

你得等一等看。

360.You'll get used to it.

你会习惯的。

361.You've dialed the wrong number.

你拨错电话号码了。

362.You've got  a point there.

你说的有道理。

363.You've got it.

你明白了。

364.You've made a good choice.

你的眼力不错。

365.Your satisfaction is guaranteed.

包你满意


每天一起练口语(1)----寒暄

1. Hello Friend!

Hey, man, good to see you.  嗨，幸会。
Good to see you too, I think.  幸会……，大概。
Good afternoon, sir.  下午好，先生。
At ease.  休息。
Good evening, how are you?  晚安，你好吗？
Hello, Randy. Is he going to be taken care of?  喂，蓝迪，你肯把那家伙收拾掉吗？
Sure thing, boss. All in a day's work.  当然，头，这是家常便饭。
Hi, Joe!  嗨，乔！
Hello, Tom, what's happening?  你好，汤姆，怎么啦？
Morning, Alice.  早上好，爱丽斯！
Bye! Have a good day.  再见！请慢走！
Bye!  再见啦！
Good morning, dear.  早，亲爱的。


每天一起练口语(2)----快乐1

2. This Happy Feeling (1)

Internet is number one!  国际互联网真是顶呱呱！
We finally made it.  我们终于做到了！
Well done! Bond, you've done it!  好极了！邦德，干得好！
Yay, a hole in one!  嘿！一杆进洞！（一击必杀？）
Oh well, better luck next time.  算了，下次的运气会更好。
Steady wins the race.  从容就是赢得比赛的诀窍。
Chase the nice bone, doggie.  狗兄，去追那可口的骨头啊。（俚语，不用解释了吧？）
Tell me, is it a boy?  喂，你是男孩吗？
Come on, honey.  过来，亲爱的。
He swept her off her feet.  （俗语）他对她可着迷了。
Beautiful!  漂亮！（和美丽可没关系呦。）
Hey, guy, we're rich.  嘿，伙计，我们发财了！


每天一起练口语(3)----快乐2

3. This Happy Feeling (2)

What skill! What luck! What fun!  多有本事！多么走运！多令人兴奋！
You sucker!  江湖郎中！
You want me to shut him up, guy?  哥们，要不要我把它办掉？
Best wishes to you both.  祝你们俩无比幸福！
Hurray!  万岁！
I always get my man.  我是不会让他从我的眼皮底下溜走的。（意译）
How did you do it?  你是怎样达成它的？
Congratulation!  恭喜！
Bottoms up!  干杯！
We did it.  干的好！
Thanks guys, you won the games for us.  谢谢大家，能赢得比赛，委实是托大家的福。
I owe it all to you.  全是托您的福。
Good work.  做得很棒！
Envy.  羡慕。
It's your fault.  全让你给搞砸了。
No, man. You're the one who blew it.  不，老兄，你才是败事的一个。


每天一起练口语(4)----生气1

4. I'm So Mad at... (1)

What's goes on here?  什么事？（不情愿的语气）
What are you doing talking to my girl friend?  你小子跟我的女人搭讪，居心何在呀？
Uh-oh, here comes my boy friend, he's insanely jealous.  噢，我男朋友过来啦，他可是个大醋坛子呦。
Out, rat!  滚出去，老鼠！
Hey, you break it up!  喂，住手啦！
How! A fight!  哗，打架啦！
Ouch! That hurts.  好痛呦！会受伤哩！
Billy, get off the doggie's tail.  比利，得扰人处且饶人，放他一马吧。
Paint the porch, fool, or else.  傻瓜，快去漱漱口，不然哪（把你的牙全拔了）。
Cut it out, my name is Fred, not Fool!  你给我住嘴，我的名字是Fred，不是傻瓜！

Love makes the world go round.  爱能感动世界。


每天一起练口语(5)----生气2

5. I'm so mad at... (2)

Here, have some coffee on me.  来，我请你喝咖啡。
I'll have some on you all right.  好吧，我要挂你的帐喝它个痛快。（多没人性呀！）
Our leader is more devious than your leader.  我们头儿比你们的要棋高一筹。
B.S. our leader invented the word?  “胡说八道”这个词是咱们领导创造的吧？
The pen is mightier than the sword.  笔利于剑。
Cad! Cur! Beast!  无赖！流氓！杂种！（可不要到处对人乱讲哟）
Omph!  唔！
Ahh!  啊哈！
Gee, don't be mad, dear, red looks good on you.
喏，亲爱的，别生气呀。红颜色对于你再合适不过了。
Look what you did, squirt!  小子，你仔细看看你做的好事！
Cool it man，I'm sorry.  对不起，请您息怒。
Auck, don't hit me! I'm an innocent bystander.  啊呦，别整我，我只是个旁观者。
Snort! I didn't do anything wrong!  哼哼，我没做错什么事啊。
Out!  滚出去！
I'm sorry, sir. I didn't mean it.  对不起，老兄，我并没有恶意。
Fool, you added this bill up wrong!  笨蛋，你把账单加多了！
So I made a mistake, big deal!  我真是错得离谱了。


每天一起练口语(6)----悲伤1

6. I'm So Sad... (1)

Broke again.  又破产了。
That was my last one, too.  那可是我最后额财产了。
Sigh. He doesn't even know I'm alive.  啊啊，他一直都不知道我还活着。
The only feasting I do these days is in my dream.  这几天我只能在梦中享受山珍海味了。
I lost two teeth, my contract, and the game.  （意译）福无双降，祸不单行；黄鼠狼单咬病鸭子。
Sob, I lost.  呜呜，我又输了。
He tricked me. I hate him.  他耍弄了我，好恨他。
Johnny doesn't like me.  乔妮不喜欢我。
I blew it.  我们吹了。
I'm all washed up.  我都完事了（筋疲力尽了）。
Joe was really a rat.  乔（生前）是个十足的大骗子。（咒骂）
Shh! He'll hear you.  咻，小声点，他会听到的。


每天一起练口语(7)----悲伤2

7. I'm So Sad... (2)

Good-bye, cruel world.  永别了，残酷的世界啊。
I wish you wouldn't go this way.  我希望你不必落得这样的下场。
Sigh, I'm so hungry. Can I have a bite?  噢，我肚子饿了。我可以吃一口吗？
No! Yum, gorge, glut.  不行，嚼嚼！你这讨厌鬼。
I'll drown my sorrows.  我要消愁解闷。
Sob! I didn't mean to kill it. I'm sorry birdie.  呜呜，我无意要杀死你。对不起，小鸟。
Ooo! I can't look.  唔，我不忍心在看下去了。
Goodness, I do hope this isn't a loud gun. I hate noise.  但愿这不是一把会发出巨响的手枪。俺不喜欢噪音。（自杀者的话）
Will it hurt?  不知道会不会受伤？
I'll rip him apart with my hands.  我要亲手把他撕成碎片。（好恐怖）


每天一起练口语(8)----害羞1

8. A Shy Little Kitten (1)

The little boy grew red at the sight of the cute girl.  那个男孩子见到可爱的女孩而满脸通红。
She is afraid he'll think her a pig.  她怕他会像对猪般的厌恶她。
Don't be shy, dear.  亲爱的，你别害羞嘛。
I'm ashamed. I couldn't tell you my love.  我真的不好意思,爱你在心口难开呀。
They feel uneasy.  他们因不安而没法镇定下来。
Behave yourself, or I'll shot.  乖乖听命，不然我就开枪。
The audience laughs.  观众在大笑。
He is embarrassed because he made a mistake.  他因为弄错而显得很窘。
She blushes for him.  听了他的话，她羞红了脸。
You should see my wife in a bikini... She's a knockout.  你应该看看我太太穿比基尼的样子，致命眩晕。


每天一起练口语(9)----害羞2

9. A Shy Little Kitten (2)

She lost her dignity.  她失去了镇定。
She is timid and completely at a loss what to do.  她羞臊得不知所措。
Yak, yak, yak.  哇哇哇！（好像是装出呕吐的样子）
I told you, my mom could beat your pop.  告诉你，我妈要把你爸揍一顿。
Ahh, shucks!  哈哈，没关系。
He is pinned down by the demonstrators.  他被示威的队伍给钉住了。
She felt awkward.  她想到受到惩罚时的尴尬。
He will be too afraid to do anything.  他害怕得什么都不能做了。
Nice guy!  好家伙！
Bully!  暴徒！
Have a little wine, punk.  小伙子，喝一点酒吧。（可以缓解一下精神紧张）
The drunk humiliates the gentleman.  醉酒使得这位绅士丢人现眼。
He is teasing a friend.  他在愚弄朋友。
He feels awkward.  他感到困惑。
She likes you a lot.  她对老兄你很倾心。
I could die.  简直（爱得）要死了。（注意语气）
Losing her eyelash cause her to blush for shame.  她因为弄丢了假睫毛，羞得面红耳赤。


每天一起练口语(10)----恐怖与惊奇

10.How Terrible!

Oh, on! A ghost!  哇！有鬼呀！
My goodness! A snake!  天呀！有蛇！
His eyes will pop out in astonishment.  他因为害怕而瞪大了眼睛。
Frightened to death.  吓死人了。
Shook up.  吓住。
I've lost my nerve.  我失去了勇气。
She is scared to death.  她吓得半死。
How awful.  多可怕呀！
He is shocked.  他受到了打击。
She will be amazed when she wakes up for dinner.  她要是在吃晚餐的时候醒来。必定会大吃一惊。
OPPS!  哇！
He is surprised.  他大为惊讶。
She cried with shock.  她因受惊吓而喊叫。
She was so stunned, that she couldn't speak.  她惊愕得说不出话来。
The crowd gasped with astonishment.  大家惊讶的屏住呼吸。
He surprised them, so they gave up quietly.  他出其不意地袭击了他们，因此他们乖乖地投降了。
They jumped at the unexpected noise.  他们因突如其来的声音吓得跳了起来。
She screamed in astonishment.  她惊吓得发出尖叫。
He was so startled that he yelled.  他惊吓得高声喊叫。
He turned white with amazement.  他害怕得脸都苍白了。
Got all in a panic.  惊恐万分。


每天一起练口语(11)----判断1

11. I Think... (1)

She looks like my type.  她看起来像我喜欢的那种类型。
He seems to be the most muscular guy.  他看起来似乎最魁伟。
I believe I'm the strongest.  我相信我是最强壮的。
I know I'll win.  我一定会赢的。
Let's see who's right.  让我看看谁是对的。
I have confidence in myself.  我对自己颇具信心。
I suppose he's coming to us.  我才他会到这来的。
I've always respected him.  我一直很尊敬他。
I never expected him to be so great.  我没有想到他会是那么了不起。
I must be the first.  我一定要得第一。
I may be the first.  说不定我得第一。
She is supposed to be one of the best singers.  大家认为她是最有名气的歌星。
I wonder if it's a real diamond.  它可是地道的钻石呀。
I think this is a fake diamond.  我想这是假钻石。


每天一起练口语(12)----判断2

12. I Think... (2)

I bet he's the best.  我敢打赌他是最棒的。
No everybody puts the highest value on him.  不，人人对他都有最高的评价。
I think his fish is a little bigger than mine.  他的鱼似乎比我的大了一点。
Maybe mine is the bigger.  我的或许更大些。
It is clear that fish is bigger than others and wins the championship.  这一条明明比其他的大，而且会获胜的。
It's going to crash! Why?  要下坠了，究竟怎么啦？
I don't know, sir, but I guess the computer made some mistake.  不知道呀，好像是电脑出了故障了。
This is your last chance. I believe you can make it.  这时你最后的机会，我相信你会成功的。
I'm sure I'll be President.  我必定会当选总统。
I doubt he'll win the election.  我怀疑他是否能赢得选举。
I think he's no good.  我想他不行。
I'm willing to bet he'll lose.  我愿意赌他输。
I think that's the guy-he's a killer.  我想那家伙是个杀手。
Must be.  一定是。
I'm afraid the pollution will kill us all.  公害可能把我们都逼死。
I've realized that we should stop the pollution.  我明白必须阻止公害的原因了。


每天一起练口语(13)----推测

13. I Guess...

I'm afraid the crash was because of your fault.  抱歉，我怕这次坠毁是你弄砸的缘故。
I guess you're right. It seems I'll be grounded.  我想你说得对，我看我该转到地勤了。
I hope I'll get a big pay raise.  但愿薪水大大提高一下。
I suppose it might be gold.  说不定是金子啊。
No, it can't be gold.  不，它不可能是金子。
I imagine it was part of a dinosaur.  我猜那是恐龙的一部分骨骼。
This will be the biggest fish ever.  这是前所未见的大鱼吧？
Guess! I hope you'll like it.  猜猜看！我想你会中意的。
What can it be?  它是什么呢？
I expected No.2 to win.  我以为2号会赢。


每天一起练口语(14)----同意

14. I Agree...

Women have the same rights as you!  女人也和你一样享有同等权力！
No! Women should stay at home.  不，女人应该呆在家里！
Dear, you'll be home right after work, won't you?  亲爱的，你做完工作会直接回家是吗？
I'll try, but I may have to work late.  就这样办，不过，昨晚工作怕要很晚了。
So, you see...  所以啊，你该知道……
I may be wrong, but your theory is all wrong, professor.  也许我不对，不过，教授您的理论是完全错了。
Please sign.  请你签字。
No, I don't want to.  不，我不希望那样。
Gentlemen! Can't you agree on anything?  先生们，可否赞成一项？


每天一起练口语(15)----预定与计划

15. I Plan...

I thought he could design the most beautiful department store, but...  我想他能设计出最漂亮的百货商场，不过……
The designer is working hard on a new project.  设计师在努力筹划新颖的设计项目。
The concert will be held September 14 at 10 a.m.  该演奏会预定于9月14日10时举行。
After Flagstaff, we'll go to San Diego.  到佛拉格斯塔夫之后，我们去圣迭戈吧。
To plan a vacation trip.  计划休假的旅行。
The spacecraft is scheduled to arrive at Saturn next year.  太空船预定明年到达土星。
Our plan is the best and the safest, you see.  正如你所见到的，我们的计划是最完美，最安全的。
Why don't you change your route?  你们为什么不变更路线呢？
The U.S. will take one route, the Japan take other.  美国和日本采取不同的新路径。
To plan a mountain climbing expedition.  计划登山探险。
Now, let's find some new girls.  现在让我们寻找一些新的女孩子。
He is planning his future already.  他已经在为将来做打算了。
You use the front door and I'll hit the back.  你从正门进去，我袭击后面。
OK. Your plans are always successful.  OK，你的计划常常无往不利！
The gangsters are planning a robbery.  一伙强盗在计划抢劫。
If his plan works, he'll earn 100 million in 10 years.  如果按照他的计划做，十年就能挣到一亿元了。
changed mind  改变主意
perish the thought  打消念头

Learning is better than house and land.  学问是一生的财富。


每天一起练口语(16)----自己与对方

16. May I Ask You... ?

Could I speak to you, please?  我可以跟你谈话吗？
Aren't you dressed too formally?  你穿的不是太正式化了吗？
She feels pity for him.  她同情他。
What happened, guy?  怎么了，伙计？
Do you like football?  你喜欢足球吗？
Sure. Are you a pro-golfer?  当然了。你是指也高尔夫球手吗？
Didn't you order this?  你不是订下这道菜了吗？
Could you carry my doggie for me?  你能替我带我的小狗吗？
What can I do?  我该怎么办哪？
Why are you yelling?  你在嚷什么？
I wonder why they're angry.  伙计，他们为什么生气？


每天一起练口语(17)----第三者的事

17. Is That... ?

Will she like it?  她会喜欢它吗？
I wonder what he's doing.  我不知道他在做什么。
Tell me where I can post them.  请问，哪里有投信的邮筒？
The mailbox is over there.  邮筒就在那儿。
I think he's still in bed.  我想，他还赖在床上。
What is he doing today?  今天他在做些什么？
They imagine, what he is doing.  她们在猜他所做的事。
What will the weather be like tomorrow?  明天将是什么样的天气呀？
Is the plane leaving?  飞机要起飞了吗？（将来时，而不是进行时）
What is your girlfriend's name?  你女朋友的芳名是？
Can I take my vacation, sir? I would like to see my mother in Miami.  头，我可以休假吗？我要去探望在迈阿密的母亲。
Jenny, does she really live here?  珍妮，你真的在迈阿密有母亲吗？
Could you give me some comments?  你有什么感想吗？
Don't you think she's cute?  你不认为她很可爱吗？
I guess so, honey.  嗯，真的。
How do other racers feel?  他的赛车同伴怎么想？
Who's the second?  下一位是谁？
You saw that movie, didn't you? Was it interesting?  你看过这部电影了吧？精彩吗？
Yes, but I don't want go downtown.  是的，但是我不希望上街。
Will our baby be a boy?  我们的小宝宝是男孩吗？
How much will the hospital bill be?  住院费大概是多少钱？
Didn't I tell you he's same size to me?  我没有说过他和我一样大小吗？
Wasn't he a little bigger than you?  他不是块头比你大一些吗？
How was it, sir?  它好吗？先生。
The dinner was superb. Who cooked it?  菜太棒了！谁做的？你吗？


每天一起练口语(18)----拜托

18. Could You... ?

Would you please put it on top?  能请你把它放在最上面吗?
We demand better pay.  我们要求增加工资。
Please be reasonable.  请别做无理的要求。
Dad, do you mind if we use this room?  爸，我们可以使用这个房间吗？
Will you marry me?  你肯嫁给我吗？（说这句话的时候，眼睛一定要看着她的眼睛。）
Would you take them to my room?  能送到我的房间吗？
Officer, give me a break.  警官，请恕我打扰一下。
I've got four kids at home and no wife.  我有四个由我父兼母职的孩子。（又当爹，又当妈，好辛苦。）
Would you meet me 3:30?  你能在三点版和我见面吗？


每天一起练口语(19)----命令的表达

19. Do It, Now.

I can't help it, sir.  我也无能为力，先生。
You've got no ID card, boy!  你是小孩吧，怎么没带身份证呀。
But I'll pay. Why not?  但是我付钱啊，不行吗？
You're way behind schedule.  你比预定的落后了。
Get out of the car! You're drunk.  下车，你这家伙！喝醉了吧！
Sorry, sir. But it's our graduation day.  对不起，不过，今天是毕业的日子嘛。
Fly me to Cuba. I hijack the plane.  飞往古巴。这架飞机我要了！（劫机，好可怕呀。）
Give me the rocket and boat, and I'll give you a sucker.  把那火箭和快艇给我，我就给你棒棒糖。
Don't trust him, he's lying.  别相信他，他在乱盖。
Son! Don't make suck a noise when you eat.  儿子，吃饭的时候不可以发出声音。
Hi, thief! Would you stop that music for me?  喂，小偷兄，你能替我把音乐关掉吗？
Who is it? Come down.  是谁？下来。
Who cares!  我不在乎！
I don't care what you say.  我不在乎别人怎么说。


每天一起练口语(20)----否定的表达(1)

20. Oh, No, No... (1)

Oh, no! Not today, please!  哦，不要！今天就饶了我吧。
No, Jack. You must go on.  不行，杰克。你必须继续下去。
Hello! I'm from ABC Insurance. May I speak to you?  您好，我是从ABC保险公司来的。我可以跟您谈谈吗？
Nobody's at home.  家里面没人。
No. Can't you see that rocket is almost falling down.  不。你不知道火箭快要倒下来了吗？
Make love not war!  要爱情不要战争。（美国反越战时期的口号。）
No, No. You can't do it like that.  不行，不行。不能随你那样做。
You must go to the moon. It's your duty.  你必须上月球去，这是你的职责。
We won't go to war.  我们不希望诉诸于战争。
Stop it, Apollo!  阿波罗计划中止了。
I don't like working on Sunday.  我不喜欢在星期天工作。
This is our play road.  这里是我们游戏的地方。
We don't like them to pass through here.  我们不希望汽车通过这里。


每天一起练口语(21)----否定的表达2

21. Oh, No, No... (2)

I'm not kidding, I love you!  我是认真的，我爱你！
No. Behave yourself, Jack.  别胡闹，杰克。（重重一击）
Why don't you turn off the stupid program?  何不把无聊的节目关掉？
No, I can't go to bed till she says "Good night" to me.  不，除非她向我道晚安，不然我睡不着。
Take it. Otherwise you can't go on the trip.  喝了它，不然你不能继续旅行了。
You can't stay in bed, darling!  亲爱的，你不能老呆在床上呀。
Nope. To hell with the breakfast.  不啦，吃早点干什么呀。
Be a man!  要像个男子汉！
No. He'll slaughter me.  不，他会宰了我的。
Can't you fight, weakling?  你不能战斗了？胆小鬼。
Let's go dancing.  我们跳舞去吧。
No. We're supposed to go to the movies.  不，我们决定去看电影了。
I will die before I'll eat that carrot.  如果要我吃胡萝卜，我宁愿去死。
No, I'm sorry, sir. We don't accept checks.  先生，对不起，我们不接受支票。


每天一起练口语(22)----谣言满天飞

22. Rumors Fly...

We'd better not go out tomorrow, son.  孩子，我们明天最好不要出去。
According to the weather report, tomorrow Lost Angeles will be partly cloudy with occasional rain shower.  根据天气预报,洛杉矶明天将是阴天偶雨居多。
But the yesterday's forecast reported it'd be fine.  不过，昨天的预报说是会放晴的。
In fifty years there'll be twenty people per square yard, it is written here.  这里写着，再过五十年每平方码将要住着20人的人口密度。
The fallout will probably infect millions.  辐射尘可能对数百万人造成影响。
Is it true, darling?  这是真的吗，亲爱的？
They say everything.  他们什么事都说。
They say there's a traffic accident in front of us.  据说在我们前方发生了车祸。
Rumor says I won't get any insurance.  根据传闻，我无法领到保险金了。
John had a rough time last night.  约翰昨晚好像挺轰轰烈烈的样子。
Somebody said she's not.  有人说她还是小姑独处哪。
No, I heard she's married with two kids.  不，我听说她已使君有夫，还有两个孩子。
Everybody talks about me.  大家都在谈论着我。


每天一起练口语(23)----表示大小(1)

23. How Big...? (1)

My mountain is higher than your molehill.  我的山要比你的丘陵高。
He is eating a lot.  他吃了很多。
Is it big or small, daddy?  爸爸，它是大的还是小的？
How can it be so small and heavy?  这样小何以这么重呀？
Heh, heh, my bag is large but light.  哈，哈，我的袋子虽然大，但是轻啊。
We're driving faster than you.  我们驾驶的比你快。
We can go faster than yesterday, I guess.  我想我们可能比昨天走得远。
The little car has lots of room.  这小汽车有许多空间。
The bus is bigger than other cars, but too crowded.  巴士虽然比小汽车大，但是太拥挤了。
You're big and fat, and I'm little and skinny.  你虽然大而胖，但我却小而瘦。（little and skinny：娇小玲珑）
Why are you so much taller than I?  你为什么个子比我高那么多？
Why are you so short?  你为什么那么矮呀？


每天一起练口语(24)----表示大小(2)

24. How Big...? (2)

There are ten dimes in every dollar.  每美元有十角。

It's more valuable.  这更有价值。

There are four quarters in every dollar.  每美元有四个二角五分。

It's most valuable.  这最有价值。

There are one hundred pennies in every dollar.  每美元是一百美分。

It's least valuable.  这最没有价值。

My watch is more expensive because it's a chronometer.
我的手表是精密型的，所以要比你的贵。

His watch may be more expensive but mine tells the time better!
他的手表可能更贵些，但是我的表的时间要准确些。

My car looks so old and run-down compared to theirs! At least it has character.
我的汽车看起来要比他们的旧而老爷。但是至少有性格。

Meat is almost more precious than money!  肉贵得买不起了。

He is eating a little.  他只吃了一点儿。

Our new car looks like a dream next to her old car.
跟旁边这些车比较，我们的新车如同一个梦。

My car could win in a race against her junky car any day!
我的新车在任何一天去赛车，都能赢过她的旧汽车的。

It may be even more valuable than money but it tastes awful!
  它可能比金钱更有价值，但是味道遭透了。

This painting is worth more than a million dollars to me because it's so beautiful.
 这幅画是如此的美丽，对我而言，价值在百万美元以上。


每天一起练口语(25)----表示大小(3)

25. How Big...? (3)

My score is better than his.  我的纪录比他的棒！
I practiced everyday for today's golf match.  我为了今天的比赛而天天练习。
He has the advantage of a new set of clubs and has played everyday.  他拥有新的球杆，所以有利，何况他每天都在练习。
I'm a poor golfer.  我是一个拙劣的高尔夫球手。
It seems like I always have bills to pay and he never has any!  我看来好像老是有账单，然而他却完全没有。
That fellow never pays his bills on time.  那个男人从没按时付过账。
My coffee is too hot to drink!  我的咖啡热得没法喝。（典型too...to...结构）
My drink is cool and refreshing.  我的饮料冰凉清爽。
I got a beautiful new vanity set so that I can put on my make-up better.  我买了一套新的化妆品，能够更巧妙地化妆了。
Her mirror might crack if she uses it too much!  如果她用得太过分了，她的镜子可能会坏掉哩。（好损）
She's a homely girl.  她是一个心胸狭窄的女孩。（可别想成是“顾家的女孩”呀）
You're a attractive girl.  你是一个有魅力的女孩。（女孩子都喜欢别人夸奖）
I adore ice cream.  我非常喜欢冰淇淋。
Is that all he thinks about?  他想的事只是这些吗？
He's a smart man.  他是一个精明的人。
He's a dumb guy.  他是位沉默的老兄。
His classical music is so quiet. I can't even hear it!  他的古典音乐幽静得听不见。
His rock music is a little too loud for me.  他的摇滚乐对我来讲太吵了些。
My steak is so tough that it tastes like shoe leather.  我的牛排硬得像靴子上的皮革。
My steak is so tender that it melts in my mouth.  我的牛排软得像要在我嘴中融化一样。（注意，在这种情况下，不能用 hard 和 soft）


每天一起练口语(26)----年轻朋友的表达

26. Oh, Young Friends!

Jesus freak  基督狂
TV crazy  电视迷
freaky jocks  橄榄球选手
to smoke marijuana (dope, grass, pot)  吸食大麻
purse  皮包
high-heeled shoes  高跟鞋
poli-sci major  专攻政治社会学
math major  专攻数学
majorette getting mugged  正遭强盗袭击的乐队女郎
mugger (no-good boy)  强盗（不良学生）
male chauvinist  男尊女卑主义者（大男子主义者）
women's libbers  女权主义者
cohabitation dorm  同居寮
McGovern used to be a clergyman.  麦克葛根天生就是当牧师的材料。
Hmm, I'm stoned.  哼，我是个老古板。
Look, he's high.  瞧，他是个高傲的家伙。
Right on, Packers!  加油，博卡兹！（橄榄球队名）
Do you know when the next exam is?  你知道下次考试在什么时候吗？
Oh, Mr. Student.  哦，老兄，你是学生吧。
He looks gay.  他神气活现。（但这不是句好话，至少正常人不能接受的）
Peace, baby!  宝贝，安静下来！
I try to seek alternative life styles.  我试着寻求其他的生活方式。
You guys are sexists.  你们男人都是色鬼。（sexist就是很多人说的colorwolf）
It's a B.Y.O.B. party. 这是个自己带酒的派对。（B.Y.O.B. = bring you own booze）


每天一起练口语(27)----对不起和道谢的表达

27. Sorry, Men.

Sorry. But, but... I wanted to play barber.  对不起，可是，我真的想当理发师。
No buts, kid!  没有“可是”，小家伙。
Stupid! Women driver!  麻木不仁！你这女司机！
Oh, I'm very sorry, sir.  噢，我实在抱歉。
Again? ...Still?  又来（做）了？还没戒除吗？
I don't like the way you always keep me waiting.  我不喜欢你常常让我久等。
Why are you always late? You're fired!  你怎么老是迟到？你被解雇了！
I apologize for that, sir.  请您原谅。
Excuse me, please.  对不起。

Thank You.

Thanks, my boy.  谢谢，小弟。
Ladies and gentlemen, I appreciate your...vote.  各位先生，女士，恳请赏赐一票。（竞选）
Well done, friend.  朋友，做得好。
Thank you for your kind cooperation.  谢谢您的合作。
My pleasure.  不客气。
I'm so grateful for this tiny gift, darling.  亲爱的，非常感谢你这份小礼物。


每天一起练口语(28)----邀请时的措辞

28. Are You Alone Tonight?

Would you light my cigarette?  你能替我点燃香烟吗？
Won't you come alone with me? My boss wants to see you.  能跟我一起来吗？我们老板有事要见你。
I have two tickets for a great movie. Why don't you come with me?  我有两张大片的电影票，你要同我一起去看吗？
Will you sign with our contract at this price?  你能以这个价钱在合约上签字吗？
Three hundred thousand dollars! I think you should sign with our team.  三十万美元啊！我想你会和我们球队签约的。
You're a very beautiful woman. You should try this one. I'm sure you'll be more beautiful than ever.  你是位美人儿。且试一试这个，肯定会让你变得更美丽的。
We have a lot of invitation cards, but they are all for the same date.  我们接到了许多请帖，但是上面的日期却全都是同一天。


每天一起练口语(29)----道别

29. Tine To Say Good-bye.

See you tomorrow.  明天见。
Ok, bye-bye.  好吧，再见。
Have a nice day.  祝您好。
Bye.  我走了。
Farewell, my angel.  再见，我的安琪儿。
Till we meet again.  后会有期。
Good-bye, my darling, good-bye.  亲爱的，请慢走，请珍重。
May god be with you.  愿上帝保佑你。
Amen.  阿门。
We have to go this way.  我们必须往这条路上走。
No. I'm going this way. Hope I can see you sometime again.  不，我要走这一条路。但愿有朝一日能在相见。
Come back!  回来！
Sorry, but I have to go. Peace!  对不起，我必须走了，祝无恙！
See you again, darling.  再见，亲爱的。


每天一起练口语(30)----用Be动词说话

30. You're So Nice.

I'm a good pianist.  我是一位了不起的钢琴家。
The chicken will be dinner.  晚餐要吃鸡肉。
I want to be the "big boss".  我想当“大头目”。
I'm going to be late.  我要迟到了。
I'm a genius, aren't I?  我是个天才啊。
This mouse would be delicious.  这只老鼠似乎很是可口。
How fierce can a lion be without his teeth?  没有牙的是狮子也可怕吗？
I don't want to be bitten.  我可不希望被它咬一口。
I don't want to be with either of you!  我不希望跟你们两人在一起。
The plane has crashed.  飞机失事了。
I'm behind the bars.  我在度铁窗的生活。
He is imprisoned.  他被捕入狱了。
The boy is shot.  那个男孩遭到了枪击。
Help! I'm being killed.  救人呀！我要被杀死啦！
I used to be a pilot. Now, I'm a parachutist.  我曾经做过飞行员，如今是伞兵了。
My head has been hurting.  我头痛。
The apple will be eaten quickly.  我能立刻吃掉一个苹果。
We're becoming a good band.  咱们会逐渐成为一支出色的乐队。
They will be together forever.  他们将会永远结合在一起。


每天一起练口语(31)----使用Have时

31. I've No Money...

I've hurt my finger.  我割伤手指头了。
It won't fit; you'll have to go to the post office.  那不行，你必须去邮局才行。
Help! I've been kidnapped.  救命呀！我被绑架了！
I've got a hostage.  我捉到一名人质。
I've had enough. I can't eat any more.  我已经饱了，再也吃不下了。
What have you done?  你究竟都做了些什么？
We've no problems.  我们没有问题了。
I have a dream.  我有一个梦想。
Ray. I've been rescued at last.  啊吓！我终于得救了。
I have lovely friends.  我有可爱的朋友。
I have no money.  我一文不名。
Oh, no! I've missed my plane.  糟糕，我错过了我订的航班。
I have to become strong.  我必须庄敬自强。
They have different hopes.  他们有各自不同的愿望。
I'll be late, mom. I have to work.  妈，我要迟到了。我有工作了。


每天一起练口语(32)----客观存在

32. To Be On The Spaceship Earth:

Do flying saucers really exist?  飞碟真的存在吗？
My money is all gone!  我一文不名了！
I wish we had a baby.  我希望我们有个小宝宝。
Beyond this ocean lies the rich subcontinent of India.  海的那一边有富饶的印度次大陆。
Did the chicken come before the egg?  先有鸡还是先有蛋？
Some people believe in the Loch Ness monster.  有些人相信尼斯湖水怪是存在的。
There must be someone behind the door.  门后必然有人在。
Is anybody home?  有人在家吗？
She's gone; my heart's broken.  她弃我而去；我心碎无声。
There is a mole under the ground.  地下有一只鼹鼠。
Hey, you forgot about me! Don't leave me here!  喂，你把我给忘记了！别把我对丢在这里！
Five cats and a man were involved in an accident.  五只猫和一个男人被卷入那场意外里面。
Do you have the tickets, or not?  你到底有没有买票？
Why are you here?  你怎么会在这里？
What lives in there?  那里面生存着什么呀？
There are three apples on the plate.  盘子上面有三个苹果。
There aren't any other worms for me to play with. I'm the only worm here.  此地没有和我玩的虫虫。这里只有我一条而已。
The statue is no longer standing here.  那做铜像已经不竖在这里了。（大家还记得一个安徒生童话，“王子与小燕子”吗？）
Do we exist?  我们实际存在吗？


每天一起练口语(33)----移动的基本词汇

33. Busy Busy World:

to chase butterflies  追逐蝴蝶
to fly away  飞走
to come towards  正面过来
to run a race  竞争
to see a plane  看飞机
to fly up and away  往上飞走
to jump  跃，跃起
to fall  坠下，掉下
to lift  击起
to jump for joy  雀跃
to run into  碰撞
to trip and fall  绊倒
to sink  沉下
to throw a plane  抛（纸）飞机
to carry packages 搬运包裹
to eat dinner  吃晚饭
to stand on your hands  倒立
to stop suddenly  突然停止
to wave your arms  振臂，挥手
to hold a firecracker  拥有爆竹
to float  飘浮
to kick a boy  踢男孩
to fall off a bench  从长椅上掉下来
to walk away  走开
to climb stairs  爬楼梯
to swim  游泳
to slide down 滑下来
to pick your teeth  剔牙
to notice the table  注意到桌子
moving away  正在移开
to steal dinner  偷窃膳食
to look up  仰视
to crawl  爬
to be killed  被杀
to wait patiently  耐心等待


每天一起练口语(34)----日常生活中移动的词汇

34. Busy Busy Life:

to deliver the mail  投递邮件
to send mail(a letter)  邮寄邮件
to carry dirt  （航道）清淤
to ride a motorcycle  骑摩托车
to drive a delivery car  驾驶送货车
to carry the body to the cemetery  把尸体运到墓地
to pull a trailer  拖汽车房屋（电影中经常见到）
to march in shingle file  排成一列前进
to fly an airplane  驾驶飞机
to enter outer space  飞出大气层，进入外太空
to skydive  漫游太空
to deliver milk  送牛奶
to travel by ship  乘船旅行
to navigate  航海
to operate a steam locomotive  驾驶蒸汽机车
to row a boat  划小舟
to ride a bicycle  骑自行车
to drive a car  驾驶汽车
to commute to work  上班工作
to carry gasoline  运送汽油
to carry passenger for a fare  收费运送乘客
to push a baby carriage  推婴儿车
to hover  盘旋（在空中）


每天一起练口语(35)----说好恶

35. To Love Is Lovely:

I love you with all my heart.  我打心眼儿里爱着你！
I have a fetish for flowers.  我非常喜欢花儿。
I'm crazy about shooting.  我热衷于射击运动。
I'm fond of this beer.  我喜欢这种啤酒。
What fun!  多有趣呵。
It's not fun for me.  我觉得一点意思也没有。
I love money.  我非常喜欢钱。
Bam, bam! I do so enjoy breaking things.  砰！砰！毁坏东西真是一件令人快乐的事！
Ack! Snake!  哗！是蛇！
Why don't you like me?  你为什么不喜欢我呢？
Horrible!  好恐怖！
I dislike snakes.  我讨厌蛇。
The devil scares me.  我害怕魔鬼。
Wow! I hate shots!  哇！我讨厌打针！
I don't like his kissing business.  我对他的接吻索然无味。
Don't blame you.  这不怪你。
I like my doggie.  我喜欢我的小狗。
Joy to the world!  给这个世界欢乐！


每天一起练口语(36)----视觉与听觉

36. To See, To Hear, And...

The lovers are watching the sailing boat.  情侣们在眺望着帆船。
He is dreaming of a wonderful romance.  他在梦想着奇妙的罗曼史。
He hears a nice tune. Now, he is listening to it.  他听到了美妙的旋律。现在，他在倾耳聆听。
The thief is peeping through a keyhole.  那个小偷从钥匙孔中窥视。
She bursts into laughter.  她突然笑出声来。
Aaugh, help.  哇，救人啊。
Rowrrf!  哗！
The frog is frightened at the sight of a snake.  那只青蛙因为看到了蛇而战抖。
He is having a nightmare.  他在做着噩梦。
A policeman pricks up his ears.   一个警察竖起耳朵在认真地听着。
He is listening to the strange noise.  他在倾听这奇怪的声音。
He is watching the sea on the mast.  他从桅杆上面眺望着大海。
A girl looks at herself in the mirror.  女孩注视着映在镜子中的自己。


每天一起练口语(37)----触觉,味觉,嗅觉

37. To Feel, To Taste, To Smell...

He is feeling the surface.  他在触摸着表面。
Hey you! Don't touch that picture!  喂，你！别碰那幅画！
He licks his friend.  他舔着他的朋友。（感觉恶心）
I'm scared to death.  我害怕得要死。
Tickle-tickle.  咯吱！咯吱！（你怕不怕痒）
She is tickling her baby.  她在咯吱她的小宝宝。（搔痒）
A police dog follows a scent.  一条警犬在追踪着气味。
Can anybody scratch my back for me?  有人来替我搔背吗？
Delicious!  味道真棒！
Tastes good!  味道好极了！
My favorite bone!  （是）我最喜爱的骨头！（难道我是一只doggie？）
Delicious smell!  芳香的气味！
It smells good.  闻起来味道不错。
I'll rub your back with this brush.  我用这把刷子刷你的后背。
A scientist has come up with a good idea. That's it!  科学家想起了一个好创意。就是这个！
Pat, pat. He is patting the kid on his head.  拍，拍。他在轻拍着那个小孩的头。
She tastes the steak.  她在品尝着牛排的味道。


每天一起练口语(38)----视觉与听觉的舒适感觉

38. I See It, And...

Lights glisten.  电灯亮了起来。
ON. It gets bright.  合上开关，它就会变亮。
OFF. It gets dark.  断开开关，它就会熄灭。
They exchange happy glances.  他们幸福地互视着。
He notices something.  他察觉到了某种东西。
The bull casts a curious glance.  那头牛投出好奇的目光。
Hmm... It doesn't look like corn, doesn't taste like corn, doesn't sound like corn. I guess it isn't corn.  （牛儿为什么如此好奇呢？）呒，这东西看上去像玉米，尝起来像玉米，听上去不像玉米。我猜它并不是玉米。
To worship God.  对神膜拜。
I'm found.  我发现（原因）了！
A rainbow comes into sight.  彩虹出现了！
To show off muscles.  展示肌肉。
He is showing off his brand-new car.  他正在炫耀新出品的汽车。
He hears the violin squeaking.  他听到了小提琴发出的声音。


每天一起练口语(39)----其他舒适的感觉

39. With All My Senses...

It's nice and sweet.  它的味道甜美。
It's very warm.  天气很暖和啊。
I feel very comfortable.  我觉得很舒服。
You burnt me.  你的目光灼痛了我。
I think that should do it.  我想这样就可以了。
Wow, it's nice.  嗯，味道真好。
That smells good.  气味好香哦。
Delicious!  真好吃！
To break the routine.  调剂一下。
I'm happy when I skate.  溜冰真是快乐呀。
Hmm, I love the perfume.  哼，我很喜欢香水。
Ouch!  好痛呀！
Under control.  安排妥当。
He is proud of his achievement.  他为自己取得的成就感到骄傲。
A mean boy teases the dog.  一个淘气的男孩在捉弄着狗。
Frustrated dog.  好颓丧的狗。
It's very cold outside.  外面非常寒冷。
The stove makes the room warm.  壁炉使得满屋生暖。
The water gets hot.  水变热了.
Beloved son.  被宠爱的儿子。（beloved，深爱的，所深爱的人。）
Affectionate mother.  满怀慈爱的母亲。
He is indifferent to any and everything.  他对任何事都漠不关心。


每天一起练口语(40)----视觉与听觉的不舒服感觉

40. I See It, And...

Loud noise.  嘈杂的声音。
Hush! Talk quietly.  嘘！请小声讲话。
Careful!  小心！
I don't know where I am.  我不知道我身在何处。
Why are you squealing, my friend?  朋友，你为什么要发出尖叫？
I had a great vision.  我看到了惊人的景象。
It's too dark.  太黑暗了。
I couldn't see you.  我看不到你。
Did you hear something?  你听到了什么？
Oh, it's dazzling.  噢，我眼睛发花。
Can't you hear me?  你听不到我说的话吗？
Don't shout, man.  别吼嘛，老兄。
That's too loud.  声音太大了。
I beg your pardon?  你说什么？
Let me see!  让我看看！
Wow, you look like a devil.  唔，你简直像个魔鬼。
We noticed the noise.  我们注意到了那种声音。
What's all this noise?  这可怕的声音是什么？
What are you whispering about?  你们在悄悄地说些什么？
Do I look dirty?  我的样子很肮脏吗？


每天一起练口语(41)----其他不舒服的感觉

41. With All My Senses...

Acl!  啊！
How embarrassing!  多难为情啊！
Mmm!  嘿嘿！
Wow, it's itchy!  哗，好坏！
Wow, what a stink!  哗，好臭！
I'm heart-broken.  我失恋了。
He's absorbed in his book.  他全神贯注地读书。
Good medicine tastes bitter.  良药苦口。
It's too sour.  太酸了。
I'm exhausted.  我疲倦不堪。
Whew! It's hot!  哇！好热！
I have a toothache.  我牙好痛。
You make me feel terrible.  你别吓我了。
I'm thirsty. It's too hot and dry.  我口渴了。天气太热太干燥了。
Ouch, that hurts!  哎呦，好痛呀！
God! It's a hard stuff.  唔！这家伙是个硬骨头。
Watch out, it's dangerous.  注意，危险啊！
Stop it.  停住，住手！
He sweats with fear.  他在冒着冷汗。
I feel like vomiting.  我想呕吐。（这句话大家一定要记牢呀，很常用的）
Gee, that's bitter.  噢，好苦！
I expected it to be sweet.  我原以为是甜的。
They are hot tempered.  他们肝火太盛。（还是少惹为妙）


每天一起练口语(42)----生与死的动词

42. To Live And To Die:

to be born  出生
to be loved  被爱
to play with the frog  逗青蛙玩
to make up to mother  受母亲宠爱
to wish to become an artist  希望成为艺术家
to learn how to count  学习记账
to fall to pass the exam  考试落榜
to play a trick  戏弄
to study in school  在学校读书
to graduate from the university  大学毕业
to start to work  开始工作
to work hard in the office  在公司努力工作
to play golf every weekend  每个周末去打高尔夫球
to have a girl friend  有女朋友
to worry  烦恼，担心
to get a driver's license  取得驾驶执照
to get married  结婚
to have a baby  有了孩子
to play with his son  和儿子玩耍
to be true to the husband  忠于丈夫
to deceive the wife  背叛妻子
to divorce  离婚
to marry again  再婚
to have a grandson  有了孙子
to build a house  成家
to enjoy the rest of life  享受余生之乐
to pass away  去世，死（委婉的说法）
to sleep forever  永远安眠（也是委婉的说法）


每天一起练口语(43)----自然现象

43. This Living Nature:

The moon eclipses the sun.  月亮遮住了太阳。（日食出现了）
A rainbow appears.  彩虹出现了。
It's raining.  外面下着雨。
Rain is falling.  外面在下雨。
A volcano erupted.  火山爆发了。
flying volcanic bomb  喷燃着的火山弹
rising volcanic ashes  升起的火山灰
forest fire caused by lava  熔岩引起的森林大火
Lava flowed out of the crater.  喷火口流出了熔岩。
tornado  旋风，龙卷风
to blow off  卷走，吹飞
skeleton  骸骨
tidal wave  海啸
to walk in a high wind  在强风中行走
Strong winds howls.  咻咻地刮着强风。
Hurricane hits the city.  飓风袭击了这座城市。
A tall tree is struck by lightning.  大树被闪电击中了。
The sun sets.  太阳西沉了。（日落）
The thunder rumbles.  雷声响起。（打雷了）
to dart through sky  突破阴霾的天空
The earthquake strikes (hits) the city.  地震袭击了这座城市。
to come out of hibernation  从冬眠中醒来
It's a sunny day.  今天是个艳阳天。
drought  干旱
falling leaves  落叶
snowman  雪人
It's snowing.  外面正在下雪。
shooting star  流星
comets to appear  彗星出现了


每天一起练口语(44)----动物与植物

44. Animals And Plants:

A bear growls.  熊在吼叫。
to shower  洗澡
to trumpet  咆哮
to neigh, to whinny  嘶叫
to roar  吠叫
to howl, to snarl  远吠
to bell  (鹿)鸣叫
to hiss  (蛇)咻咻地叫
to squeal, to squeak  尖叫
to chirr...chirrup...chirr  唧唧地叫
to crow: cheep-cheep, peep-peep  鸣叫声：吱吱，啾啾
ma-a ma-a  呒呒
meow, mew-mew  咪咪
to hibernate  冬眠
to hide in a hole  藏身穴中
to cast off the shell  蜕皮
to carry game to the nest  把猎获物搬到巢里
The eagle glides gracefully.  老鹰优雅地在空中滑翔。
The gorilla is beating his chest.  那只大猩猩在捶着胸膛。
Leaves are falling.  叶子落了。
Flowers are blooming.  花朵绽放了。
The snake curls up.  蛇盘成一团。
The insect is trapped in the spider's web.  蜘蛛捕捉缠在网上的昆虫。
The netbugs are trapped in China Telecom's web.  中国电信捕捉缠在网上的网虫。（一下子就联想到了)
A squirrel cracks the nuts.  松鼠在啃坚果.
The hippopotamus is sleeping.  河马在呼呼大睡。（河马这个词比较长，记住，可不是river-horse呀）
A bat is hanging.  蝙蝠倒悬着。
A hen is on her eggs.  母鸡蹲在它的蛋上。


每天一起练口语(45)----城市生活

45. Life In Town:

to wait patiently for the protesters to move  耐心地等待示威队伍离去
to protest against something  抗议
to be afraid of getting a ticket  害怕得到交通罚款单
to advertise cheap food  推销廉价食物
to window-shop  逛商品陈列橱
to wait impatiently for the late bus  焦急地等着迟迟不来的公车
to have a shoeshine  给...擦皮鞋
to hurry home to his wife  赶回家去见娇妻
to blissfully kiss  满怀幸福地接吻
to watch the lovers  注视着情侣们
to ruin a brand-new car  毁坏了新车
to rush to the scene of the accident  赶往意外事故的现场
to watch the accident  观察意外事故的现场
to work overtime  加班
to be angry at stupid drivers  为笨手笨脚的司机们生气
to go to his favorite bar after work  下班后到经常光顾的酒吧去
to read only the good news  只看好消息
to push the wrong button  按错了按钮
to cross the street  横穿马路
to walk on a beautiful day  在晴朗的日子出去散步
Great White Way  不夜城
I don't think he'll remember a thing tomorrow morning.  我认为，到明天清晨，他会忘得一干二净。


每天一起练口语(46)----穿上，脱下

46. To Dress And To Undress:

Isn't it strange to press a football jersey?  熨烫踢足球时候穿的衣服，你病了吗？
to iron clothes  熨衣服
to hang out the wash  晒干衣服
La, la, I wash them, and then I dry them.  啦啦，洗濯之后就把它们晒干。
Yeah, so that I can repair it, OK?  对啦,那样我就能替你缝补了，知道不？
to mend a tear  补破洞
Do I have to take my pants off, too?  我也得脱下裤子吗？
She is wearing an apron.  她穿着围裙。（有好东西吃了？希望她的厨艺不会太差。）
How did you get so dirty?  你为什么弄得这么脏？
I'm sorry. I was just playing football with my friends.  对不起，我只是和朋友去踢了足球。
When he plays football, he wears a uniform.  他踢足球的时候，也会穿着制服。
They ripped my clothes off.  我的衣服给撕破了。
I've put on my uniform. Let's go!  我穿上制服了，走吧！


每天一起练口语(47)----吃与喝

47. To Enjoy Eating:

to wait hungrily  饿着肚子等着
to devour the turkey  大嚼火鸡肉
to eat barbecued meat  吃烧烤全牲
Delicious!  味道真棒！
to cook barbecue  烹调烤肉
To toast, their health!  为了健康干杯！
Bottoms up!  干杯！
to gulp liquor  一饮而尽
full to the brim  斟满酒
to heat  热一热
What's so funny?  什么事那么好笑？
to sip a cocktail  啜吸鸡尾酒
to blow smoke rings  喷出烟圈
to carry a tray of food  用盘子端食物
to fry eggs sunny-side up  煎一面的荷包蛋
to toast  敬酒
to smoke a cigarette  吸烟
to drink brandy  喝白兰地
still full  还很饱（还不饿）
starved to death  饿死了（只是一种形容方法）


每天一起练口语(48)----家居的表达

48. Home, Sweet Home:

to snore  打鼾
stayed up late  熬夜
to sleep like a baby  睡得像个婴儿（形容睡得很香甜，很安静，睡眠质量高）
to have a nice dream  做了个好梦
Dad is welcoming uncle Bob.  老爸去迎接鲍勃叔叔。
He falls down the stairs.  他从楼梯摔了下来。
This is the basement.  这里是地下室。
to exercise in the garden  在花园里做操
to hit the doggie  打狗
lost sleep  失眠
to jump into the pool  跃入游泳池中
to jump out of the pool  又跳了出来
to prepare breakfast  准备早餐
Ah, goody! Breakfast is ready.  噢，太好了！可以开饭了！
to pull out of the garage  从车库开车出来
yawning neighbor  伸着懒腰的邻居
to think in the bathroom  在浴室中思考（在思考什么呢？）
to paint the roof  油漆屋顶
to kick off the paint bucket  踢下油漆桶
The paint bucket fell down on his head.  油漆桶扣在了他的头上。（真可怜，他可真不走运）
to make his hairdo  做头发（是不是在头发上贴上“油漆未干”的字条？）
The phone is ringing.  来电话了。（直译：电话铃声响了。）
to scream for his breakfast  想吃早餐而大喊大叫。（油漆未干，不宜进食）
guitar on the bed  床上的吉他
stereo set playing a record  放着唱片的立体声唱机


每天一起练口语(49)----工作与流汗的表达(1)

49. Work, Work Hard! (1)

The modern farmer spreads the agricultural chemicals on the fields.  当今的农民（用直升飞机）把农药喷洒到田里。
This woman is washing dishes again.  这个女人又在洗盘子了。
The farmer is hoeing the fields.  农民在耕地。
The smith is making shoes for a horse while "braining" his cat.  铁匠在煅马蹄铁时，他的猫听得头铛铛作响。
This man always has clean floors and wet feet.  这个男人常常弄湿了脚刷洗地板。
He is hurrying to his office.  他赶着去上班。
The worker is pounding steel pipes to mend the leakage of water.  管道工为了修缮漏水而敲打着下水道的铁管。
The husband mows his lawn on Saturdays.  那位丈夫在每个周六修剪草坪。
Someone is working in the manhole.  有人在（锅炉的）检修孔中工作。
absent-minded  心不在焉


每天一起练口语(50)----工作与流汗的表达(2)

50. Work, Work Hard! (2)

The husband has built a doghouse for his dog.  丈夫为爱犬建造了狗屋。
This lady is sweeping the section of sidewalk that her husbands forget.  这位女人在打扫丈夫忘记打扫的人行道。
This driver cannot driver any farther because there is a man in the manhole.  由于（锅炉的）检修孔里有人在,所以那个司机再也无法前进。
The designer is going to create a new type of dress.  服装设计师正在设计新款女装。
The watchmaker is near-sighted.  这位钟表匠是个近视眼。
The paperhanger is working with sticky wallpaper.  裱纸匠正在贴着附粘胶的壁纸。
The waiter serves only the best food, of course.  当然，侍者只端来最佳的膳食。
The electrician wears rubber shoes on the job.  电工在工作中穿着绝缘鞋。
This man is painting the house the wrong color.  这个男人在漆着和房屋不相称的油漆。
The roofer is patching the roof with metal.  屋面防水工在用铁皮修补屋顶。


每天一起练口语(51)----工作与流汗的表达(3)

51. Work, Work Hard! (3)

The window-washer has a dangerous job.  玻璃清洁工担负着危险的工作。
The firemen fight fires and rescue people.  消防队员和火灾搏斗，拯救人们。
The mechanic repairs cars.  机工修理汽车。
The sanitary engineer collects garbage.  卫生队员收集垃圾。
The newsboy throws his papers in the wrong place.  报童把报纸投错了地方。
The editor checks all of the current news.  编辑在检查所有的时事消息。
The plumber has made a mistake.  配管工犯了一个错误。
The shore man is carrying a heavy load.  码头工人在搬运沉重的东西。
The mailman is delivering letters.  邮差在发信。
This man risks his life.  这个男人在冒着生命危险。
He operates the crane.  他在操纵起重机。
This man yells directions and gets sunburned.  这个人一边晒着太阳,一边在大声下达指令。
This man digs foundations for skyscrapers.  这个人在挖着高层大楼的地基。（建设？破坏？）
The man mines coal where day seems like night.  这个人在即便是白天也犹如晚上的地方开采煤炭。
The milkman hopes the cows have plenty of milk every morning.  挤牛奶的人希望每天清晨都能得到大量牛奶。
The lumberjack sweats as he cuts down a tree.  伐木工人边砍树边擦汗。
This woman used too much soap in her washing machine.  这个女人放了太多的洗衣粉到洗衣机里。


每天一起练口语（52）----用脑的表达

52. Use Your Head.

A hot story is waiting in the city!  在市内有热门的消息等着我们。
World Chess Champion  国际象棋冠军（卡斯帕罗夫、谢军）
This professor has put all of his students to sleep except two.
                       这位教授使得除了两人以外的所有学生都入睡了。
These two students drank a lot of coffee.  这两个学生喝了许多咖啡。（原来如
此）
This composer is writing beautiful song.  这位作曲家写出了美妙的歌曲。
He is explaining the details of his idea.  他在详细说明这个构想。
An artist is making computers look beautiful.  画家在给电脑化妆。
Maybe he'll fall for it this time! Ha, ha.  这一次它可望落入陷阱。哈！哈！
I'm an intelligent cat.  我是一只精明的猫。
The computer technician reads the paper tape.  电脑的技术人员在解读纸带。
If I'm careful...  当心啊……
The man is drawing blueprints for a new house.  这个人在设计新房屋的蓝图。
The simultaneous interpreter needs lots of intelligence and knowledge.
                                          同时通译者需要许多的智慧和知识。
The baby will be a great architect.  那个婴儿将会成为大建筑家。
This man is directing the movie.  那个人从事电影导演工作。
The cameraman is filming a famous star.  摄影师正在拍摄著名影星的电影。
The script man is flirting with the star.  编剧正在和影星打情骂俏。
The man thinks he has it made.  这个人想要自己制作它。
The student is busy studying math.  这个学生忙于研究数学。
The man is surveying land for a national park.  这个人正在测量国家公园的土地（面积）。
The doctor is busy examining a patient.  医生为给病人做身体检查而忙碌着。
The chemist is testing enzymes.  化学家在试验着酶。
The reporter has a good story.  这个记者采访到了精彩的记事。
The editor is getting a story ready for print.  编辑在准备把记事付印。

There are some feelings that time cannot benumb. ----Lorb Byron
人类的感情是历久不衰的东西。


每天一起练口语（53）----懒惰与偷懒的表达

53. Oh, Lazy man!

I'm twenty and proud that I've never fed myself!  我二十岁了，但是，以从来不会自己挣钱吃饭为傲。
I'd rather dream than study my chemistry.  我还是做我的梦，总比研究化学好。
He is too lazy to move but luckily he has strong toes.  他虽然懒惰得不肯动，但是幸而有强壮的脚趾。
He has forgotten about his job.  他把工作忘得一干二净。
They enjoy being idled.  他们以偷懒为乐。
The fool doesn't suspect a thing.  傻人不疑心什么。
innocent fool  无罪的傻瓜
He may cheat in checkers, but it beats staring at his face all day long.  他可能在下象棋时做手脚，但是只要一整天盯着他的脸看便会获胜了。
What can I say?  我能说些什么呢?
Banking is such a boring business; I believe I'll take a short snooze.  警卫银行是桩枯燥的差事，且打个盹吧。
good guy  好家伙
tricky  诡计多端
fooling around  闲荡
Eating is my favorite hobby.  吃是我最大的嗜好。
I do have such a gorgeous face even if I do say so myself.  假如要我自己说嘛，我委实是个美人胚子。
I'll pretend like it's not ringing.  且当它闹钟没有响吧。
I'm sorry I'm late. I overslept again.  抱歉我来晚了。我又睡过头了。
Perhaps I can sneak out of the classroom unnoticed.  也许我可以神不知鬼不觉地溜进教室。

All work and no play make Jack a dull boy.
尽量学，尽情玩。


每天一起练口语（54）----假日的表达

54. Happy Holidays:

I have a strong throwing arm!  我的手臂力大无比。
Looking handsome is what counts most!  英俊无非是最有价值的。
Boy Scouts serve the community.  童子军服务社区。
That's the best way to spend your holidays.  那是打法休假最明智的方法。
Tennis clothes are so cute!  网球装非常可爱。
Walking to enjoy the sights is enjoyable.  一面浏览景色一面散步最为快乐。
Winning money is great fun and relaxation.  赚钱是最愉快舒服的事。
Fishing is often frustrating.  钓鱼常常会遭到挫败。
Tinkering is so enjoyable.  修理东西令人快乐。
Camping with a group is fun.  大伙露营是趣味横生的事。
Reading and listening to music is the ultimate in relaxation.  一面读书，一面听音乐是最佳的休息。
Playing the guitar is my thing.  弹吉他是我的拿手好戏。
I hadn't planned on swimming across the whole lake.  我可从没计划要游过整个湖。
Rowing builds up arm muscles.  划船能够锻炼臂力。
Hiking gives you time to think.  郊游可以使你有时间思考。
Skiing is such a challenging sport!  滑雪是非常有挑战性的运动！
Building is rewarding.  建造东西是有价值的事。
Mountain-climbing is difficult.  登山是困难的事。
had so much fun  玩得开心
take a rain check  遇雨改期

Nature is the best physician.  自然是最佳的医生。


每天一起练口语（55）----疾病与健康的表达

55. What's Wrong With You?

He has a headache and needs aspirin.  他头痛，需要阿斯匹林。
He cut his finger because he was careless.  他不小心割破了手指头。
He is having a temper tantrum.  他在大发脾气。
He sees things. He has gone crazy.  他有幻觉。他疯了。
He is suffering from whiplash.  他因鞭打症而受着苦。
I lift weights all day long. I can't think but that I'm healthy.  我一整天都在举重，健康至上嘛。
He skinned his knee.  他擦破了膝盖的皮。
She is in good shape.  她的身体状况良好。
Keep your body clean!  身体要常保持清洁。
I broke my leg.  我摔断了腿骨。
drop dead  晕倒
I ate too much candy. I have a toothache.  我吃了太多的糖果。牙齿在痛哩。
He brushes his teeth.  他在刷牙。
He is the top condition.  他的身体情况处在巅峰状态。
He is very nervous, so he takes a lot of pills.  他非常的神经质，所以要服很多药（片）。
Don't give me your cold, man!  不要把你的伤风传染给我！
He should see the doctor.  他应该去看医生。
They walk as if they were drugged.  他们走路像服了什么药物似的摇晃着。
He has a very bad stomachache from eating too much.  他因为吃得太多而导致胃痛。
Do I have to go to a hospital?  我应该住院（治疗）吗？


每天一起练口语（56）----金钱与交易

56. Money, Money, Money.

Two dollars and seventy-five cents.  二美元七角五分。
That makes ten dollars, right?  这加起来是十美元，对吗？
Grocery bills are expensive.  食品价格昂贵。
I'm not rich. I wish I didn't have to pay the fine.  我不是富有人家，但愿不必交罚款。
I only need a thousand more pennies to buy my airplane.  我只要在有一千个一角的铜板，就能买一架飞机了。
I won the most valuable prize!  我赢得了最高的奖赏！
Here's my credit card, just bill me.  这是信用卡，请记账吧。
Remember us on payday with a good bone.  发工资的日子可别忘了请客。
I wish I had half the money he does.  但愿我有他一半的钱。
This month all of my law clients paid their bills.  这个月前来做法律咨询的客户全都付清账单了。
All of my paycheck disappears so quickly.  我的薪水在不旋踵之间都消失无踪了。
This lady is a rent collector.  这位女士是收租人。
If you sign this contract all of your financial worries will be over!  如果你在这份合约上签字，你就和金钱的劳累一刀两断了。
Your car hit me and now I demand the money to pay the doctor with!  你的汽车撞了我，所以我要求你支付赔偿。
Payday is here again.  又到了领薪水的日子了。
Here's the money you need. The interest rate is 25%.  这是你要的钱，利息是25%。（谋杀！）
Just deposit your money with us; we'll take good care of it.  请存在本银行，我们会负责保管的。
With the rate of inflation I borrow money from the bank.  由于通货膨胀，我要向这家银行贷款。


每天一起练口语（57）----逃的人，追的人

57. To Run And To Chase

My delicious dinner won't get away.  可不能让到嘴的佳肴逃走了。（不能让煮熟的鸭子飞了。）
The computer is going to kill me.  我快要被电脑逼死了。
Stop in the name of the law.  以法律的名义命令停下。
Put your pants on.  穿上你的裤子。
Never!  决不！
No, no!  不要！不要！
Come back here, you brat!  回来，你这臭家伙！
I love you!  (还需要我翻译吗？）
Yay team!  加油！
Stop thief!  住手，小偷！
Bet you can't catch me.  打赌你无法捉到我。
Are you kidding?  你是开玩笑吧？
The missile is in pursuit of the jet.  导弹追赶着喷气机。（好热烈的追逐！）
to run after the gentleman  追求绅士
to try to get rid of the lady  想摆脱那个女人
to race  竞争
to top others  脱颖而出；获得第一
to follow her naughty brother  追赶顽皮刁钻的弟弟
to speed away  快速离开
in shifts  轮流
to run for freedom  为求自由而逃跑（越狱呀？）
to run away from his sister  从他姐姐那儿逃走（发生了什么事情？）
to chase the thief  追踪小偷
to escape from the policeman  从警察手下逃亡


每天一起练口语（58）----动作！

58. Action!

to play hopscotch  玩跳房子
to walk together  走在一起
to swing  打秋千
to fall down  掉下
to beat  殴打，打击
to teeter-totter  玩跷跷板
to be mugged  被袭击
to shoot  射击
to intercept  阻止
to receive  接受
to give her candy  给她糖果
to throw a pass  经过
to fly  飞
to read a book  读书
to put on make-up  打扮
to step on  踩到
to fill out  填写
to kick the soccer ball  踢足球
to paint  油漆（的动作）
to drop  掉下
to sing a song  唱歌
to play the guitar  弹吉他
to scratch for fleas  因为跳蚤而抓痒
to fish for a whale  捕鲸（这是非法的活动！！！）
to hit the ball  击球
to play baseball  打棒球
to jump  跃起
to catch the ball  捕球
I've got it!  我接住了！
to push him down  把他推倒
to knit the sweater  织毛衣
to have teeth pulled  拔牙
Take that and that!  给我这个，还有这个！


每天一起练口语（59）----智慧与教育

59. Intelligence And Education.

The man is a space scientist.  这个人是太空科学家。
to make a public speech  发表演说
to learn about words in dictionary  用词典学习单词
great painter  伟大的画家
sightseeing  观光
I believe my son is a genius.  我的（未来的）儿子想必是个天才。
The author of these books is a great writer.  这些书的作者是位伟大的作家。
to speed-read  速读
to live in the library  过着研究的生活
to teach how to drive a car  教人驾驶汽车
He is studying the ecology of ameba.  他在研究阿米巴（一种线性变形虫）的生态。
The man is a piano accompanist.  这个人是钢琴伴奏者。
She is singing in practice.  她在练习唱歌。
violinist  小提琴演奏家
to conduct an orchestra  指挥交响乐
scholar  学者
He has majored in biology.  他专供生物学。
He studied quite a lot.  他非常用功。
Teacher. He is teaching.  老师。正在教书。
Pupil. He is studying.  学生。正在学习。
to type a term paper  用打字机打期末报告
The target shooting requires the power of concentration.  射击需要集中精神。


每天一起练口语（60）----破坏与创造

60. Make It, Or Break It.

to build with blocks  搭积木
to manufacture automobiles  生产汽车
baby  婴儿，宝贝
to make a model airplane  制造飞机模型
to construct a building  建造大楼
to film a movie  拍摄电影
to assemble radios  组装收音机
to knit a scarf for her sweetheart  替她的情人织围巾
to blow up the mountain  吹走那座山
to mold clay  铸模（用粘土）
to rip the man 's sleeve  拉断那人的袖子
explosion  爆发
steel ball  钢珠
to tear down buildings  破坏大楼
to break dishes  打碎盘子
junk  零碎废物
the dumped products  大批的垃圾
to smash the car  撞碎汽车
to organize a new political party  组织新政党


每天一起练口语（61）----思考的表达

61. Think, Think...

to start the city planning  着手都市计划
to consider the statistics  细看统计（资料）
to study the map  研究地图
to negotiate the agreement  商议同意
to argue with the opponent about the principles  和反对者争论基本事项
to research the graph  研究曲线图
to work out the blueprint  勾勒蓝图
to speak to the public  向公众呼吁
to computerize information  把资料输入电脑
to have a discussion with the committee  在委员会讨论
to examine the problem  检讨问题
the worst traffic condition of the town  镇上最拥挤的交通状况
to solve the problem  解决问题


每天一起练口语（62）----从小偷到礼物

62.Whose?

I'm giving you a gift.  我送给你一件礼物。
We'll exchange presents.  我们要交换礼物。
I'll pick his wallet from his pocket.  我要从他的袋子里扒取钱包。
I like to peel apples for my sweetheart.  我喜欢为自己的心上人削苹果皮。
A present!  有礼物！
It's my bottle now.  这个瓶子现在属于我了。
You may have just one peanut.  你只能得到一颗花生。
You're very stingy.  你也太小气了！
Let me have your money!  交上买路财！
I'm taking my half of our belongings.  我要拿走我们一半的财产。
He robs her of money.  他抢夺她的财产。
We'll share everything.  我们什么都可以均分。
He snatched the purse and the ladder, and ran away.  他抢了手提袋和梯子，逃走了。
Thank you for the lovely flowers.  谢谢你送给我这么美的花。
I'm a fast thief.  我是个跑得快的小偷。
He yanked out my ladder.  他使劲地拉了我的梯子。
He stole my purse!  他偷了我的手袋！
You've inherited a large estate!  你继承了一大笔遗产嘛！


每天一起练口语（63）----快乐（1）

应用会话部分：

一、坦率的表达：

1. Happiness (1)

1) Fred will be happy to come to your party.
   佛列德可能欣然去参加你的派对。
   *讨论邀某人参加派对，或佛列德的家人代为答应参加时说的话。
    若佛列德本人回答说这句话，则算是一种致谢的措辞。
2) I can't tell you how happy this makes me.
   我形容不出来我有多高兴。
   *这一句使人联想到女朋友的邀请，令人感觉喜不自胜。
3) I had the luck of finding a good job.
   我幸运地找到一个好工作。
   *此句若没有good，便可意会此君是失业者。
4) How lucky we are!
   我们多么幸运啊！
   *在玩弹珠台的时候，若一连中了头彩，你会脱口而出这句话来。
5) Are you happy with your new job?
   你对这一次的新工作感觉开心吗？


每天一起练口语（64）----快乐（2）

应用会话部分：

一、坦率的表达：

1. Happiness (2)

6) The teacher was not at all happy with his students.
   那位老师对他的学生毫不满意。
   *not at all是全部的否定。
7) Why aren't you happy?
   为什么无聊呢？
   *此句用处极多，译法也繁多，用于问不满意的原因何在。
8) I am very fortunate to have met you.
   我很高兴能见到你。
   *是人人常用的轻意招呼语，决不会失之于夸大。
9) My daughter was very pleased to do shopping.
   我的女儿非常喜欢去购物。
   *pleased to do是因喜欢而高兴之意。
10) Are you pleased at the idea of going?
    你乐意跟我去吗？
11) Jeff was not pleased with his school grades.
    杰夫不满意自己在学校的成绩。
    *请一并记住pleased with的表达法。


每天一起练口语（65）----快乐（3）

应用会话部分：

一、坦率的表达：

1. Happiness (3)

12) I will be very glad when I receive the letter.
    如能接到你的来信，我将会非常高兴。
13) Jenny is delighted with her poem.
    珍妮为自己做的诗感到高兴。
14) His friend was filled with joy over the good news.
    他的朋友因得知这个好消息而雀跃。
15) You will leap for joy when you hear the answer.
    如果你听到了答案，你会高兴的跳起来的。
16) She was so happy that she shed tears of delight.
    她因为太幸福了，所以喜极而泣。
17) John's parents will rejoice at his safe return.
    约翰的双亲会因他的安然归来而惊喜万分。
18) Aren't you relieved that your puppy was finally found?
    你的小狗终于找回来了，你应该安心了吧？


每天一起练口语（66）----生气（1）

应用会话部分：

一、坦率的表达：

2. Anger (1)

1) Janet got mad when she heard the false story.
   珍妮特听到了虚伪的话，因而大发雷霆。
   *这是非常口语化的美国话，mad未必一定指“疯狂”，所以人人都可以使用。
2) Father won't get mad about your mistake.
   父亲不会为你的错失生气的。
3) Please don't get angry at me.
   请不要生我的气。
4) She finally began to get angry when Paul didn't arrive.
   当保罗没有到达时，她终于开始生气了。
   *get angry是指个人的、利己的生气。
5) Gordon was not upset by his failure.
   哥顿对他的失误既不惊讶也不生气。
   *upset含有本来正常的事突然失常之意。
6) The children began to get across at each other.
   孩子们开始争吵了。
   *句子虽然简单，但很难用得恰到好处。争论、对立的意义强于生气。


每天一起练口语（67）----生气（2）

应用会话部分：

一、坦率的表达：

2. Anger (2)

7) I am beginning to lose my temper with you!
   有你在，我总忍不住想要发脾气。
   *指会丧失平静（temper）。
8) Karl was so upset that he began to turn red with anger.
   卡尔非常惊讶，红着脸开始生气了。
9) Donald has become incensed at his friends for being so unkind.
   唐纳德因为他的朋友太不客气，所以被激怒了。
   *这句虽然不是非常口语化，确是必要的表达。incensed在“—cen—”有重音。
    若发音成“in—”，意义可就不同了。
10) Do you think Albert will resent you for your actions?
    你认为阿尔伯特会对你的行为感到生气吗？
11) He will be indignant about the injustice.
    他可能会因不公平的判决而生气。
    *anger是比较感情化的生气，而be indignant有种义愤填膺的感觉。
12) Randy was furious about the nasty letter.
    兰迪为这封下流的信而勃然大怒。
    *be furious表示最激烈的愤怒，但未必指个人个性上的生气。


每天一起练口语（68）----生气（3）

应用会话部分：

一、坦率的表达：

2. Anger (3)

13) I am infuriated by Kirk's thoughtlessness.
    我为科克的缺乏考虑而愤慨。
    *这种表达也是激烈的愤怒。
14) Don't be offended by his haste, he is a very busy man.
    别为他的轻率介意，他是个大忙人。
    *这并不是激烈的愤怒。
15) Henry cannot stomach the violence in that movie.
    亨利无法忍受那部电影的暴力镜头。
    *亨利是个反对暴力的人，此句指发怒之前的状态。
16) When Alex began to argue, Richard burst into a rage.
    当阿列克斯开始争论时，理查德便大发雷霆。
    *rage是指盛怒，伴有粗暴的举止或偏激的话语。
17) She cannot be provoked by their stupid behavior.
    她不会被他们愚蠢的举止激怒。
    *provoke本是指刺激人的感情，所以未必只用于生气。
18) If you tease him, he becomes hot with anger.
    如果你戏弄他，他会生气的。
    *这是极口语化的一句措辞。


每天一起练口语（69）----悲伤（1）

应用会话部分：

一、坦率的表达：

3. Unhappiness (1)

1) I am sorry you feel sad.
   抱歉，让你伤心了。
2) Jack will feel sorry when she leaves.
   她一走，杰克会觉得悲伤的。
3) That deep sigh could only express Helen's sadness.
   那深深的叹息，不外乎表示出海伦的悲哀。
4) The news of Tom's death filled us with grief.
   汤姆的噩耗，使得我们满怀悲伤。
   *grief是表现在外的悲伤，比sadness或sorrow表现更深一层的悲伤。
5) Rodney began to sob with grief.
   罗杜尼悲伤得开始哭了起来。
6) Spot, the dog, always whimpers when he is left alone.
   那条叫斯伯特的狗，被单独留下来，时常寂寞得呜咽。


每天一起练口语（70）----悲伤（2）

应用会话部分：

一、坦率的表达：

3. Unhappiness (2)

7) When I saw they had left, I was shocked to tears.
   当我目睹他们离去时，我悲伤得落下了眼泪。
   *shock,心灵的震撼。
8) He didn't weep as he walked from the grave.
   他从墓地走回来，并没有伤心流泪。
   *weep有哀悼的含义。
9) Mary cried all night for her great loss.
   玛丽因为失去了她最重要的东西，而整晚哭泣。
10) Michael immediately burst into tears.
    麦克尔“哇”的一下子哭了出来。
    *burst into强调突然迸发。
11) I had never seen a grown man break down and cry.
    我从未曾看到过一个这么强壮的汉子痛哭失声。
    *break down,这里用来形容一下子垮掉。
12) She was disappointed by what Lawrence said.
    她对劳伦斯说的话感到失望。
13) They cannot help but be grieved by the death of a friend.
    眼见朋友死亡，自己却无能为力，他们感到深深的悲哀。
14) Pat began to feel unhappy about what he had done.
    帕特开始对自己所做的事感到悲伤。
15) Alone, he brooded over his mistake.
    她常常独自沉思自己的过失。
    *brood意思是沉思，有闷闷不乐的色彩。
16) Often, when it rains, Marty feels blue.
    一下雨，玛琪就会变得忧郁。
    *blue,忧郁沮丧，我们可以说，This song is so blue!
17) He won't be distressed by my absence.
    即使我不在，他也不会悲伤痛苦的。
18) The coach is always gloomy when the team loses a game.
    球队一输球，教练总要绷起脸来。


每天一起练口语（71）----羞耻（1）

应用会话部分：

一、坦率的表达：

4. Shy (1)

1) The student felt very shy as he stood in front of the class.
   那个学生站在大家的跟前时，感到非常难为情。
   *这里是“不好意思”、“难为情”，与罪恶扯不上关系。
2) You should be ashamed of your bad manners.
   你应该对自己的不礼貌感到羞耻。
3) She felt very awkward about the unpleasant situation.
   她因不愉快的场面而感到十分困窘。
   *feel awkward用于轻意时是“为难”，有时也做“非常困窘”之意。
4) Nikki began to feel abashed by his praise of her beauty.
   他赞美着尼基的美貌，使她羞得面红耳赤。
5) Won't you be embarrassed to leave the party early?
   你提早一点离开宴会也无妨吧？
6) Jane blushed with pride.
   珍因为自傲而丢了丑。
7) Jeff will lose face if his friend fails to work hard.
   杰夫因他的朋友不肯勤奋工作而丢了面子。
8) You will disgrace yourself if you dress in rags.
   假如你穿得邋邋遢遢的，你将有损自己的形象。
9) The proud man felt humbled by Karl's kindness.
   那个傲慢的男人为卡尔的和蔼亲切而自惭形愧。


每天一起练口语（72）----羞耻（2）

应用会话部分：

一、坦率的表达：

4. Shy (2)

10) I usually feel timid in the presence of very bright people.
    站在聪明人面前，我感到羞怯。
    *这也是一种羞耻，作“胆小”解。
11) Judy is so reserved that it is hard to understand her.
    朱迪非常内向而木讷，因而很难使人了解她。
12) Dick is very modest about his accomplishments.
    迪克对自己的业绩非常谦虚。
    *这里，modest令人感觉高尚、客气，和“耻辱”扯不上关系。
13) That important man is very unassuming in his manner.
    那个要人彬彬有礼，是一位毫不摆架子的人。
14) There is a natural coyness about her behavior.
    她的举止令人有种自然的羞答答的感觉。
15) Try not to be so timid when you speak.
    你讲话的时候不要那么紧张。（应该放轻松，自然一些。）
16) I won't embarrass you in front of your friends.
    我不会在你的朋友面前使你丢丑。
17) She feels shy about meeting Frank for the first time.
    她对于第一次和弗兰克约会感到难为情。
18) The timid child would not leave his mother's side.
    那个胆小的孩子不愿离开母亲。


每天一起练口语（73）----快意（1）

应用会话部分：

一、坦率的表达：

5. Enjoyment (1)

1) Steve will certainly enjoy your company.
   史蒂夫一定高兴跟你在一起。
2) He didn't enjoy losing the game of chess.
   他因为下棋输了而索然无味。
   *lose the game是指比赛输了的惯用语。
3) Mother enjoys listening to that symphony.
   母亲喜欢听那首交响乐。
4) John always takes pleasure in leaving the city for a while.
   约翰常常以溜出城镇一会儿为乐。
5) The old lady takes delight in visits from her grandchildren.
   那个老妇人以孙辈门看她来为乐。
6) While Mike was an only child, he would amuse himself with his toys.
   麦克还在孩提时，常常独自玩玩具取乐。
7) She always feels comfortable when surrounded by her family.
   她被家人围绕时，常感到快慰。
8) At this moment, I feel agreeable to that.
   现在嘛，我不妨赞成它。
9) Please try to be congenial and welcome the guests with a small.
   请用笑脸愉快地迎接客人吧。
   *congenial 意味着彼此意气相投。


每天一起练口语（74）----快意（2）

应用会话部分：

一、坦率的表达：

5. Enjoyment (1)

10) We feel pleasant when Gloria is around.
    格罗丽娅在场时，我们感觉很愉快。
11) This is a very pleasant restaurant.
    这里是令人舒适的餐厅。
12) It will be very pleasant to go fishing with you.
    跟你去钓鱼的话，将会很愉快。
13) Dorothy felt refreshed after her nap.
    多罗茜一觉醒来，觉得精神一爽。
    *这里 feel refreshed 的表达，也是温和快乐的表达方法之一。
14) You certainly are an interesting person!
    你的确是个风趣的人。
    *这种表达不宜用于对长辈。
15) Joe felt the lecture wasn't very interesting.
    乔感觉演讲一点也不精彩。
16) Lemonade on a hot day is very refreshing.
    在暑天喝柠檬水，会使人精神抖擞。
17) Is there a funny show on television tonight?
    今晚有精彩的电视节目吗？
18) The story Sam told wasn't very funny.
    萨姆的故事一点意思也沒有。


每天一起练口语（75）----惊奇（1）

应用会话部分：

一、坦率的表达：

6. Surprise (1)

1) I was surprised to see you here.
   我想不到在这里碰到了你。
2) The police crept up from behind and took the gangster by surprise.
   警察悄悄从背后绕过去，出其不意地将歹徒逮捕。
3) Bill was very jumpy as he waited for the phone to ring.
   贝尔忐忑不安地等着电话来。
4) The passengers were scared to death as the taxi whizzed along.
   出租车风驰电掣般地驶着，乘客吓得要命。
5) The magician completely amazed the audience.
   魔术师（的表演）使观众目瞪口呆。
6) I can't help but be astonished by that acrobat.
   我不能不为那杂技演员（的表演）而深为惊讶。
7) She feared the arrival of the bill-collector.
   她害怕收帐人来。
8) John is really scared of airplanes.
   约翰真的很怕（乘坐）飞机。
9) Please don't be frightened by my dog.
   请不要害怕我的狗。


每天一起练口语（76）----惊奇（2）

应用会话部分：

一、坦率的表达：

6. Surprise (2)

10) Excuse me! I'm sorry I startled you!
    对不起！很抱歉，让你受惊了！
11) Paul started with surprise when Jim tapped his shoulder.
    当吉姆拍了保罗的肩膀时，保罗吓了一跳。
12) He was shocked by Ted's darling words.
    他为泰德厚颜无耻的话受了打击。
13) The remark made him shudder with fear.
    那些话使他因恐怖而颤抖。
14) Look! She just fainted away from the shock.
    瞧！她因受打击而昏厥过去。
15) The crowd was dazzled by the spectacle.
   人群被这一奇观弄得眼花缭乱。
16) A shiver of fright ran through them as he dove from the cliff.
    他从悬崖跃下时，恐怖的颤栗掠过了全身。
17) With a thrill of horror the children watched the monster movie.
    在恐惧的颤抖下，孩子们观赏着怪兽电影。
18) Jack grew timid when he saw the size of the shoes on the front step.
    杰克看到了放在玄关的鞋子的尺寸时，甚为吃惊。


每天一起练口语（77）----请托（1）

应用会话部分：

二、人际关系的表达：

1. Request (1)

1) Could you hold the door open, please?
   请让门继续开着好不好？
   * hold = keep in a certain condition

2) Won't you buy me a newspaper on your way home?
   回家的时候，替我买份报纸好不好？
   * buy me a newspaper 是“主词+受词”+受词的句型，口语中经常用到，应该记熟。
   cf. I'll give you a bundle of flowers.

3) Please come in. 请进。

4) Would you bring Alice with you?
   你能带着爱丽斯一起来吗？
   * take Alice with you 是带去的意思，很常用。

5) I'd like to have you come to my house for dinner sometime.
   改天请到我家来吃饭。（哈哈，我当然愿意了:）
   * 这是很惯用的表达方式。

6) May (can) I ask you to wait here for ten minutes?
   请在这里稍等片刻，可以吗？

7) Will you be able to drive me to the airport?
   请问，你能送我到机场吗？
   * 这句话和“Will you walk me to my car?”（请你送我到我的汽车那儿。）
     同是美国的口语，应该牢记。


每天一起练口语（78）----请托（2）

应用会话部分：

二、人际关系的表达：

1. Request (2)

8) May I accompany you tonight?
   今晚我可以和你在一起吗？

9) Please try and answer the request soon.
   请试着立刻回答人家的请求。

10) She requests your presence at the conference.
    她恳求你们参加会议。

11) Mr. Chairman, may I have the floor?
    主席，我可以发言吗？

12) I'd like to ask you just one question.
    恕我请教你一个问题。

13) Shall we be on our way now?
    我们应该告辞了吧？

14) Please send your report to me at the office by Monday.
    请于周一以前将报告送到我的办公室。

15) Will you take that library book back for me?
    你能帮我把书还回图书馆吗？

16) She wants me to come as often as possible.
    她希望我尽可能常来。

17) I wish you would write more clearly.
    我希望你能写得明白些。

18) Please speak more slowly.
    请说得慢一些。
    * 如果你和我一样是新手，可能这句话会经常用到。


每天一起练口语（79）----命令，允许（1）

应用会话部分：

二、人际关系的表达：

2. Order, Permit (1)

1) Why did the company demand his resignation?
   为什么公司命令他辞职呢？
   * demand 是理所当然的要求，意义强烈，因而使用在日常生活中须加以注意。

2) He would direct the workman to use his plans.
   他为了执行自己的计划，给员工下了指示。
   * direct 是给予指示、下达训示的意思。

3) I must insist you finish what you have started!
   我是说一旦开始的事就必须坚持到底！

4) He commanded the soldiers to fire.
   他命令士兵开火。
   * command 是指非常严格的命令，意味着绝对服从。

5) They enjoin us to follow their example.
   他们强要我们以他们为榜样。（有些象绕口令。）
   * enjoin 有给予强有力的训示的感觉。意味着学校的老师以至法律上的命令。

6) Why am I always expected to pay the bills?
   为什么老是由我来付账呢？

7) Be careful whom you appoint to the position of manager.
   你该当心你所任命的那个经理。

8) Are you required to fill a quota of work each month?
   你被要求每月都要达成工作的目标吗？


每天一起练口语（80）----命令，允许（2）

应用会话部分：

二、人际关系的表达：

2. Order, Permit (1)

9) Father has prescribed a course of action for my bother.
   父亲指使弟弟的行动。
   * prescription （处方笺）有药的用法、养生法等各种意义。

10) Only certain people are permitted to enter that club.
    只有特定的人才被允许进入该俱乐部。
    * permit 比 allow 更具形式化、积极性，表示同意许可。

11) What has the captain ordered us to do?
    船长命令我们做那些事？

12) A leader should not dictate to his followers.
    领导者并不是向部下下达命令便了事的。

13) The master always exacts quality work from his students.
    老师常常要求学生们认真踏实的完成功课。

14) You must come right away.
    你必须马上过来。
    * must 的语气强于 should，请注意。

15) Arthur must send that letter soon.
    亚瑟，你必须立刻投递那封信。

16) Answer me truthfully!
    撒谎！回答我实话！

17) Don't leave before I return.
    在我回来之前请不要离开。

18) I want you to clean your room today.
    我希望你在今天自己打扫房间。


每天一起练口语（81）----否定（1）

应用会话部分：

二、人际关系的表达：

3. Negative (1)

1) That isn't the way the event happened.
   这不是事情的真相！

2) How can you deny the facts?
   你怎么能否定事实呢？

3) We are beginning to be disliked by many people.
   我们开始遭到许多人讨厌了。

4) I refuse to believe it!
   我不相信那回事！
   * refuse 表示强烈的否定。

5) You shouldn't refuse the children's request.
   拒绝孩子们的恳求是件不好的事。
   * refuse 甚至还可以否定爱情。

6) They don't like to work for that man.
   他们不想为那个男人工作。

7) Don't reject his offer of marriage.
   别盲目拒绝他的求婚。
   * reject 有不经考虑而拒绝之意。

8) I have forgotten his telephone number.
   我忘记了他的电话号码。


每天一起练口语（82）----否定（2）

应用会话部分：

二、人际关系的表达：

3. Negative (2)

9) I haven't got time right now.
   我现在没有时间。

10) There is no work to be found.
    这里找不到工作。

11) He didn't visit this country on the tour.
    他在旅行中不拟访问这个国家。

12) We aren't happy with the present situation.
    我们不满足于现状。

13) It was so cold the car wouldn't start.
    天冷得汽车的引擎都无法发动了。

14) There is no longer any communication between them.
    他们之间好久不说话了。

15) The plans are not even made yet.
    这计划还不曾有人策划过。

16) Why isn't this ticket any good here?
    为什么这里不可以使用月票？

17) I don't know where I am!
    我不知道我身在何处！

18) For once, I haven't taken the wrong train!
    我从来不曾误搭过一次列车。


每天一起练口语（83）----道歉（1）

应用会话部分：

二、人际关系的表达：

4. Apology (1)

1) Please excuse me.
   对不起。
   *不仅用于道歉，也用于要经过别人面前，请人让路，“借光”。

2) Please let me apologize.
   请让我致歉意。

3) I'm terribly sorry.
   真是对不起您。

4) Please forgive me.
   请原谅我。
   *forgive 是放弃处罚、复仇、愤怒之意，比 pardon 更富个人化的感觉。

5) Pardon me. (I beg your pardon.)
   请原谅。
   *这不仅用于谢罪，也可以用于请别人再说一遍（请别人重复刚才说过的话）。

6) I'm awfully sorry.
   真是对不起。

7) I can't tell you how sorry I am.
   我不知道我该怎样道歉。

8) I beg your pardon!
   对不起！
   *I beg your pardon? 如果扬起句尾音的时候，即成“请再说一遍。”的意思。


每天一起练口语（84）----道歉（2）

应用会话部分：

二、人际关系的表达：

4. Apology (2)

9) Oh! That's all right.
   哦，不要紧。
   *常见的对道歉的回答。

10) You're excused.
    不要紧。

11) You're forgiven.
    （那就）原谅你吧。

12) Is this OK?
    这样行吗？

13) Will this be fine?
    这样可以吗？

14) He can't come and he sends his apologies.
    他为他的不能前来致歉。
    *像“代向～问候”也是使用 send 表达。
    e.g. Please send my best regards to Tom.
    也可以更简单地说：Say hello to Tom.

15) I deeply regret my thoughtlessness.
    我深为反省自己的轻率。

16) She regrets that she hurt your feelings.
    他后悔伤害了你的感情。

17) I beseech your forgiveness.
    请求你原谅我。

18) Can you ever forgive me?
    你真的肯原谅我吗？


每天一起练口语（85）----辩解，说明（1）

应用会话部分：

二、人际关系的表达：

5. Excuse, Explanation (1)

1) Let me explain my actions.
   请听我解释。（让我自己解释我的行为。）

2) Will the court acquit him of the crime?
   法庭会宣判他无罪释放吗？
   *to acquit = to declare (a person) not guilty (of something)
   通常因证据不足而被判决无罪释放。

3) In his defense, he still tried to justify himself.
   为了保护自己，他一直试图证明自己（的行为）是正当的。

4) I can only try to justify what I did.
   我唯有坚持自己所做的事是正确的。

5) He is absolved of all blame.
   他从各种的非难中获得解脱。
   *to absolved = to free from guilt, a duty, etc.
   从不履行责任或义务之罪中获得解脱。近乎 acquit 之意。

6) There has been a great mistake.
   发生重大的错误了。

7) Allow me to clear up this confusion.
   容许我澄清这种混淆。

8) Please try to elucidate the facts.
   请清楚的说明事实真相。

9) The lawyer asked for mercy from the court for his client.
   律师为他的当事人向法庭提出酌情赦免。


每天一起练口语（86）----辩解，说明（2）

应用会话部分：

二、人际关系的表达：

5. Excuse, Explanation (2)

10) I must apologize for his unusual behavior.
    我必须为他怪诞的行为致歉。

11) You are very justified in your answer.
    你的答辩使你的（行为的）正当性深受认可。

12) Please try to understand my position.
    请了解我的立场。

13) Shall you excuse his ignorance?
    你要原谅他的无知吗？

14) What excuse could he have for being so rude?
    他做了那样无理的事，将如何辩解呢？

15) Such a small mistake is pardonable.
    不会追究犯了那么小的错误的。

16) We can dispense with that today but not tomorrow.
    今天虽然可以把它免除，但是明天可就不行了。

17) Why was only he exempted from work?
    为什么只有他不必工作呢？

18) The result depends on how the facts are interpreted.
    其结果要视对事实的解释而定。


每天一起练口语（87）----邀约，提议（1）

应用会话部分：

二、人际关系的表达：

6. Invitation, Offer (1)

1) You may come home with me any time.
   你随时可以来我家。
   *You may...是含有“给予允许……”的强烈意义，因此，宜用于年长者对年幼者。

2) Would you like a cigarette?
   你要不要吸烟？

3) Please call me if you have any problems.
   如果你有难题，就请打电话给我吧。

4) Would you care to see a movie tonight?
   今晚你要不要去看电影？

5) Please come over any time.
   请随时光临。
   *come over 有“不辞远道而来”之意。

6) Take my jacket if you are cold.
   如果你觉得冷，穿上我的夹克吧。

7) I've brought a wonderful book you might like.
   我带起来了你可能喜欢的好书。

8) What would you like to do today?
   今天你想做什么？

9) Why don't you join us?
   你不加入我们吗？
   *邀约的意思要比问理由浓厚。


每天一起练口语（88）----邀约，提议（2）

应用会话部分：

二、人际关系的表达：

6. Invitation, Offer (2)

10) Have another piece of cake, please.
    请再吃一块蛋糕吧。

11) May I help you? /Do you need some help? /Is there anything I can do?
    要我帮忙吗？/需要我帮什么忙吗？/请坐。（有什么事情我可以帮你做？）
    *店员对顾客或跟面有疑难之色的对方交谈时常用的表达。

12) Here, let me carry half of those for you.
    喏，让我替你拿一半吧。

13) Do you want me to explain?
    让我替你说明好吗？

14) Why don't you bring Sarah and Kathy with you?
    你能把莎拉和凯茜一起带来吗？

15) She is free any time you need help.
    你需要帮忙时，请随时向她求助好了。
    *这是一个惯用语。

16) I will assist you in any way I can.
    你要我会的（能做到的），我什么事情都愿为你做。

17) Thank you for inviting me to speak at the dinner.
    谢谢你邀请我共进晚餐。

18) I am honored by the invitation.
    承蒙招待，深感荣幸。


每天一起练口语（89）----思考（1）

应用会话部分：

三、智慧的表达：

1. Consideration (1)

1) At Xmas time, Debra began to dream of all the presents.
   到了圣诞节的时际，黛布拉开始梦想着所有的礼物。

2) He should meditate on the problem.
   他必须就那个问题好好地想一想。
   *meditate 是深思熟虑着的意思。

3) They could imagine who was at the door.
   他们无法想象门那边有谁在。

4) Peter must assume he is correct.
   皮特必然认为他是对的。

5) I suppose Randy will return tomorrow for her hat.
   我想兰蒂明天会自己回来拿她的帽子。

6) Donald will associate one fact with the other.
   唐纳德可望把一个事实和另一个事实连结起来。

7) Martha will expect you to come by at six o'clock for dinner.
   玛莎以为你在六点以前会来吃晚饭。

8) Please estimate your living costs for this month.
   请估计一下你这月的生活费用。

9) He did not conclude that Anna had misunderstood.
   他没法断定安娜是否存在误解。


每天一起练口语（90）----思考（2）

应用会话部分：

三、智慧的表达：

1. Consideration (2)

10) What did Mathew think of my dance?
    不知道马休对我的舞技做何想法？

11) I could only guess the number of people in the room.
    我无法正确地猜测房间里面有多少人。

12) Can you picture yourself on a boat, on a river?
    你能想象你自己泛舟河上的情景吗？

13) Pam clearly saw in her mind what would happen.
    柏姆无法明白究竟发生了什么事。

14) Do not try to anticipate the answer.
    别预测答案。

15) Can David foresee the end of the job work?
    戴维能预知承揽工作的结果吗？

16) Karl must concentrate on his work.
    卡尔必须集中精力于自己的工作。

17) Please try to focus your attention on the speaker.
    请试着把注意力集中于演讲的人。

18) She can only speculate on the amount of damage done.
    她只知道推测损失额的方法。


每天一起练口语（91）----判断（1）

应用会话部分：

三、智慧的表达：

2. Judgment (1)

1) That cat judged the distance before he leapt across the ditch.
   猫在越过沟渠以前便判断好其距离了。

2) Don't try judge young people by their appearance.
   不要从外表去判断年轻人。

3) Can you really judge his thoughts by his word?
   你真的能从言语判断他的想法吗？

4) The court must pass judgment on the accused man.
   法庭必须向被告宣示判决。

5) How can you possibly suppose that there is only one true religion?
   你怎么能推测真正的宗教只有一种呢？

6) I believe there is no way out of this forest.
   我相信没有路可以从这森林走出去。

7) Kristy had believed her brother was right from the beginning.
   克里斯蒂一开始便相信她哥哥是正确的。

8) Are you sure this is where we are to meet them?
   你确定要在这个地方和他们碰头吗？

9) Please speak slowly, so I can understand you.
   请慢慢地说，那样我就能听得懂你说的话了。


每天一起练口语（92）----判断（2）

应用会话部分：

三、智慧的表达：

2. Judgment (2)

10) She couldn't discern the very slight differences between the two.
    她无法分辨双方为少的差异。

11) Can you tell one from the other?
    你能区别哪个是哪个吗？

12) Judge Hoffman sentenced the seven men to prison.
    赫夫曼法官对那七个人宣判入狱。

13) John could not decide when to leave.
    约翰无法决定几时要出发（离开）。

14) He can only speculate as to which horse will win the race.
    他只能推测那一匹在赛马中会获胜。

15) Which umpire will referee the baseball game?
    不知道哪一个裁判要执法这场棒球赛？

16) Paul will not continue to arbitrate their arguments.
    保罗不会继续替他们的吵架做和事佬吧。

17) The lawyer must announce that you are the true inheritor of the family fortune.
    律师必须公布你就是真正的遗产继承人。

18) I presume that this is your final answer.
    我认为这就是你最后的答复。


每天一起练口语（93）----同意（1）

应用会话部分：

三、智慧的表达：

3. Agreement (1)

1) How can they possibly agree with you?
   他们怎么会同意你呢？

2) Pat's results are in agreement with the textbook experiment.
   柏德获得的实验结果和课本一致。

3) That is a very agreeable idea.
   那是很棒的创意。

4) The board won't approve of the budget for this year's expenditures.
   会议上将不会承认本年度的支出预算。

5) The president must have the approval of Congress to declare war.
   总统若要宣战，必须获得国会的承认。

6) Will Martha's consent to her marriage?
   玛莎的双亲会赞成她的婚事吗？

7) The Senator acceded to his defeat before the end of the election.
   那位参议员在选举结束以前就承认落选了。

8) Who will comply with the unjust laws?
   谁要遵守不正确的法律呢？

9) The defeated army must assent to the domination of the victors.
   被打败的军队必须同意胜利军队的支配。


每天一起练口语（94）----同意（2）

应用会话部分：

三、智慧的表达：

3. Agreement (2)

10) The facts coincide with Mark's story.
    事实和马克的话吻合。
    *coincide 也有“偶然一致”的意思。

11) All the figures tally with the projected total.
    合计和预算的总额一致。

12) Many people's feelings concur on the subject of freedom.
    许多人的感情，在自由的问题上是一致的。

13) Do you have difficulty matching you feelings with words?
    你是很难把自己的心意用言语表达吗？

14) The percentage of the pay raise equals the increase in prices.
    薪水的提高比率和物价的上升一致。

15) We are of the same mind, so let us act quickly.
    我们心意一致，所以及早行动吧。

16) Those business partners are of equal mind on the matter.
    那些企业的合伙人对这个问题的意向是一致的。

17) Although men are very different, often they have the same feelings.
    人们虽然各自迥然不同，但是都具有相同的感情。

18) Don't you agree?
    你不同意吗？


每天一起练口语（95）----计划（1）

应用会话部分：

三、智慧的表达：

4. Plan (1)

1) Will you plan to join me for dinner?
   你要跟我一起吃饭吗？
   *因为 plan 一词在，所以并非单纯地问要不要一起吃饭，也可以用于问对方有何打算。

2) No. I was planning to stay home.
   不，我打算呆在家里。

3) The adventure had been planned for quite a while.
   那项冒险曾经作了长期的周详计划。
   *这 plan 包括筹划和推敲细节的过程。

4) The United Nations conference is projected for next year.
   联合国大会预定明年召开。
   *projected 在此是 to be held 的意思。

5) Do you intend to finish before you leave?
   你在出去以前要把它做完吗？
   *intend to...是打算……，含有意志的计划。

6) For some time now, he has contemplated moving to America.
   他长久以来就在考虑移居美国了。
   *contemplate是指思考，思考定案即成 plan。

7) We are scheming to secretly cross the enemy territory.
   我们在秘密商定穿越敌占区的计划。
   *scheme 虽有 plan, design 之意，但在这里却被用于 plot for 之意。

8) Are you going to Paris after you leave here?
   离开这里以后，你打算去巴黎吗？
   *be going to...是指对最近之将来的预定。

9) The government expects to handle the crisis easily.
   政府预测将可毫无困难地度过这次危机。
   *expect 是预期之意。


每天一起练口语（96）----计划（2）

应用会话部分：

三、智慧的表达：

4. Plan (2)

10) They intend to stop all traffic through the ports.
    他们预定关闭港口的全部交通。
    *intend 一词具有表示企图的 design.

11) What will you do now?
    现在你要怎么办？
    *will you do...和 do you intend to do ...同样意义。

12) He has a mind to become a revolutionary.
    他有当革命家的胸襟。
    *mind 有“思考、意向、心情等”之意，但 have a mind to do...是具有“想做”之意。

13) He can't really mean to work against us, can he?
    他不可能故意妨碍我们的，对吗？
    *mean 就是 have intention to 之意。

14) David must figure on at least seventy strong men for support.
    戴维至少须把七十个壮汉的协助计算进去。
    *figure on 是 take into consideration，意思是“列入考虑”。

15) Will his judges be so inclined to be lenient?
    他的判断那么容易流于宽大吗？
    *be inclined to...是指“有……之倾向”的意思。

16) All this time Dick has only thought of his own future.
    近些时来，迪克老是在思考自己的将来。

17) Does Karl hope to continue the relationship?
    卡尔希望继续保持那种关系吗？

18) They only want to solve domestic problems.
    他们只希望解决国内的问题。


每天一起练口语（97）----推测（1）

应用会话部分：

三、智慧的表达：

5. Guess (1)

1) We can only guess what his next move might be.
   我们只能推测他在下一次将有什么动向。
   *这里的 guess 是指无十足的根据，只凭臆测之意。

2) If you can't remember, just try to guess.
   假如你想不起来，就猜一猜看。
   *这里的 guess 是全凭猜测。

3) What is your guess about the outcome of this meeting?
   你认为这项会议的结果将会如何呢？

4) Do you often doubt yourself?
   你时常怀疑自己吗？

5) There isn't much room for doubt in this matter.
   关于这件事，不大有质疑余地。

6) The doctor is afraid there is no hope for him.
   医生担忧他已经无望了。

7) I am afraid I will not be able to accompany you.
   我恐怕无法跟你在一起了。

8) She fears Tom will drop out of school.
   她担心汤姆会休学。

9) Harry fears the worst.
   哈里害怕最恶劣的事态。


每天一起练口语（98）----推测（2）

应用会话部分：

三、智慧的表达：

5. Guess (2)

10) Americans wonder what has become of the idealism of the last decade.
    美国人的理想主义，不知道在这十年间变得怎样了。

11) Archeologists still can only surmise as to the origin of Man.
    考古学家们对于人类的起源依然无法推测。
    *surmise 是 guess 的形式上表达。

12) Without all the facts, Helen could only conjecture a solution.
    由于事实还没有全部完备，海伦只能臆测解决的方法。
    *conjecture 是指没有十足根据的推测。

13) Can Paul really suspect their stories are lies?
    保罗真的在怀疑他们的故事是编造的吗？
    *suspect 是指毫无证据地怀疑对方。

14) They are curious about what I've done with my time.
    他们希望知道我一个人在做什么。
    *curious 和 eager to know 同样意义（渴望知道）。

15) His parents anticipate Gary's return home will be soon.
    凯利的双亲认为他不久就会回家。
    *anticipate 一词是指 look forward to.

16) I imagine you are tried after your trip.
    我想你旅行回来一定疲惫不堪吧。

17) Please try to estimate the extent of the damage.
    请估计一下（受）损害的程度吧。

18) With only a few facts, Holmes could hypothesize the explanation.
    仅凭少许的事实，福尔摩斯就能推理该事件了。
    *hypothesize 是指建立假设。


每天一起练口语（99）----自己（1）

应用会话部分：

三、智慧的表达：

6. I am... (1)

1) Let me introduce myself.
   让我做个自我介绍吧。

2) I am beginning to understand that my personality is very complicated.
   我开始明白自己的性格非常复杂。

3) Recently, I have learned a lot of new things about myself.
   最近，我学到了许多自己（以前）不明白的事理。

4) When I traveled to a foreign country, I was very aware that I was a
Chinese.
   当我出国旅行时，我非常明白自己是一名中国人！

5) My education has been influential in forming my character.
   我接受的教育影响了我人格的形成。

6) I am not through with school yet.
   我还没有毕业。

7) For me, studying in another country is very exciting.
   对我来说，到国外留学是一件刺激而又有趣的事。

8) This has been a very confusing time in my life.
   现在，是我的人生中最混乱茫然的时期。

9) My ambitions concern the things I am most fascinated by.
   我对于能迷惑我灵魂的东西最具野心。


每天一起练口语（100）----自己（2）

应用会话部分：

三、智慧的表达：

6. I am... (2)

10) I can't be sure of my future plans.
    我还没有明白地定下我将来的计划。

11) Working in the theater has always been attractive to her.
    对于在剧场工作，她常感到机具吸引力。

12) I still want to travel through Europe and to Asia.
    我一直希望能从欧洲经由亚洲旅行。

13) Last year I studied sociology and political science in school.
    去年，我在学校攻读了社会学和政治学课程。

14) I plan to be here for over a year.
    我计划在这里住一年以上。

15) Was I supposed to help you today?
    今天我想帮你忙。

16) The doctor said I should stop smoking cigarettes.
    医生劝告我戒烟。

17) What time should I meet you at the station?
    我几点中跟你在火车站碰头呢？

18) I really enjoy being with you!
    跟你在一起，我真的很快乐！


每天一起练口语（101）----对方（1）

应用会话部分：

三、智慧的表达：

7. You (1)

1) Where have you been all this time?
   这段时间你跑到哪里去了？

2) Don't worry, leave everything to me.
   你不必担心，一切还有我哪！

3) What company do you work for?
   你在哪家公司做事？
   *说“Where do you work?”也可以。

4) You are a very considerate person.
   你是一个深思熟虑的人。

5) That was clever the way you worked out your problem.
   那是解决你的问题的好办法。

6) What are you going to do now?
   现在你要做什么？

7) You always look so nice in the clothes you make.
   你手工缝制的衣服非常合你的身哪。

8) What are you interested in studying?
   你对攻读什么感兴趣？

9) Are you going to America soon?
   你就要去美国了吗？（恭喜恭喜！:）


每天一起练口语（102）----对方（2）

应用会话部分：

三、智慧的表达：

7. You (2)

10) Isn't your wife's name Ethel?
    尊夫人的名字是不是叫艾雪儿？

11) Do your children go to school yet?
    府上的孩子们已经上学了吗？

12) You had better not bother him right now.
    你现在最好不要去打扰他。
    *You had better...是亲密的人之间使用的惯用语。

13) Which American singer do you like to listen to?
    你喜欢哪个美国歌星的歌曲？

14) You look very tried tonight.
    今晚你看起来很疲倦。

15) Have you been busy with schoolwork?
    学校的功课很忙吗？

16) Didn't I see you in the play The Master Builder?
    你没有出演《彪拉老师》的舞台剧吗？（为什么我没有看到你呢？）

17) You had better leave right now.
    现在你最好立刻回去.

18) May I ask you some personal questions?
    我可以问你一些私人问题吗?


每天一起练口语（103）----第三者（1）

应用会话部分：

三、智慧的表达：

8. Third Person (1)

1) They have been much too irresponsible for their high position.
   他们虽身居要位，未免太缺乏责任感了。

2) Eventually people are made to answer for their actions.
   人最后会对自己的行为负责。

3) The eyes of the nation are upon the government.
   国民的目光都注视着政府。

4) What do economists say about the present crisis?
   经济学家们对于现在的危机做何说法？

5) They think people should be less extravagant.
   他们认为民众应该更加节制奢侈（消费）。

6) Car manufacturers must be very uneasy now.
   现在汽车制造厂商们无疑都非常不安。

7) Have they developed a new method of transportation yet?
   他们已经开发了新的运输方法了吗？

8) The voters should petition the legislators for better mass transportation.
   有权力的人应该向政治家请愿作更佳的大众意向的运输。

9) Don't they believe it's necessary?
   他们难道不认为它是必要的吗?


每天一起练口语（104）----第三者（2）

应用会话部分：

三、智慧的表达：

8. Third Person (2)

10) The builders are already making plans.
    建筑家们已经在着手计划了。

11) Do they think PROGRESS means more highways?
    他们认为有更多的高速公路就是“进步”吗？

12) Many people were against the new freeway.
    许多人反对新的高速公路。

13) Almost everyone is aware of environmental problems in America.
    在美国，几乎人人都注意到环境问题。

14) Unfortunately, powerful companies to the most damage.
    不幸的是，庞大的公司几乎都在制造公害。

15) They are more interested in profit than beauty or health.
    他们对于利益比美丽或健康更感兴趣。

16) Slowly, stricter laws and regulations are being passed by Congress.
    慢慢地，在国会（表决）通过了更严厉的法律法规。

17) We hope they will improve the environment.
    我们希望他们把环境改善得更好。

18) How much should people demand of their governments?
    国民对其政府应该要求多少呢？


每天一起练口语（105）----视觉（1）

应用会话部分：

四、感觉的表达：

1. Vision (1)

1) We can see the train station from our house.
   从我们的屋子可以看到火车站。
   *see 是指即使不注意看也看得到。
   此外，还可以用于表了解、商量、思考……等意思。

2) Alice did not look at the students.
   爱丽斯没有看到学生。
   *look at 要比 see 更下意识地看。

3) She has gone to take a look at the art gallery.
   她为了参观美术品陈列馆而出去了。

4) The audience stared the acrobats in great wonder.
   观众以惊异的眼光注视着杂技演员。
   *stare at 是盯、凝视的意思。

5) I like to gaze at the setting sun in the evening.
   我喜欢在傍晚观赏晚霞。

6) The short boy tried to peer over the desktop.
   矮个子的男孩挣扎着要看到桌子的上面（有什么）。
   *peer 是走近去要看个清楚，而 stare 只是凝视，所以二者略有不同。

7) She gaped in surprise when Robert arrived.
   当罗伯特来的时候，她吃惊得长大嘴巴呆住了。
   *gape 是惊奇得目瞪口呆。

8) Their angry glare frightened the women.
   他们因愤怒而瞪大了眼睛，使那妇人吓坏了。
   *glare 有眼睛昏眩得闪耀之意。在这里指因激怒而目光闪烁。

9) From across the room, David cast a glance at his brother.
   隔着房间，大卫瞥了一下弟弟。
   *glance 是以一瞬之间看看，而 cast a glance 是匆匆投以那种眼光。


每天一起练口语（106）----视觉（2）

应用会话部分：

四、感觉的表达：

1. Vision (2)

10) John took a glance at the beautiful women.
    约翰瞄了一眼那个美丽的女人。

11) Please take a brief look at the list of words.
    请把单词表过目一下。
    *brief 是约略看过，take a brief look 是“过目一下”之意。

12) Sometimes Henry peeps into his sister's diary.
    亨利有时候会偷看他姐姐的日记。
    *正如有 peeping Tom（爱偷看的人，偷窥狂）一样，peep 是指躲起来偷看。

13) If you look up, you can see the airplanes.
    抬头看，你看到飞机了吧。
    *look up 往上看——既可以用于表胸怀大志，也可以用于指物价上涨。

14) I will look down the hallway.
    我往下看大门口吧。
    *look down 往下看，和 look up 适得其反。

15) From the mountain, Lenny can look off across the valley.
    雷尼可以从那座山眺望谷间远处的那边。

16) In the crowd, Sam looked aside to avoid seeing her.
    在人潮中，萨姆把头转向旁边，免得和她目光相对。

17) The bright light made Alex blink.
    强烈的灯光使阿列克斯的眼睛晕眩。
    *blink at 也有“一瞥”的意思，原意是眨眼，指一瞬之间的动作。

18) Janet winked at her boy friend.
    珍妮向男朋友眨眨眼。
    *wink at 也有默认的意思。不但用于表现爱情，也常常用作示意。


每天一起练口语（107）----听觉（1）

应用会话部分：

四、感觉的表达：

2. Hearing (1)

1) I cannot hear the tape.
   这卷录音带什么都听不到。
   *hear 是指自然的听到，没有特别注意倾听的意思。

2) She wishes to hear from her friend.
   她希望收到朋友的来信。
   *hear from 是接到来信。

3) Joseph likes to listen to music.
   约瑟夫喜欢听音乐。
   listen to 是比 hear 更下意识地倾耳聆听。

4) We must listen carefully to the teacher.
   我们必须注意听老师说的话。

5) A person must strain one's ears to hear a wild animal in the forest.
   在森林里，人类必须对野兽竖起耳朵才行。
   *strain one's ears 直译起来是“使耳朵紧张”。

6) One usually pricks up one's ears when his name is called.
   人在被叫到自己的名字时，通常要侧耳倾听。

7) It is not polite to eavesdrop on the conversation of other people.
   偷听他人说话是很不礼貌的。
   *eavesdrop = listen secretly 偷听

8) By accident Marion overheard some nasty gossip.
   马里恩偶然听到了一些（令人）不愉快的谣言。
   *overhear 是指听到不知说话者是谁的谣言、传说。

9) Is it illegal to tap a telephone for the purpose of secretly recording a conversation?
   为了秘密地录下谈话，在电话内装置窃听器是违法的行为吗？
   *tap a telephone 是在电话线加分线窃听之意。


每天一起练口语（108）----听觉（2）

应用会话部分：

四、感觉的表达：

2. Hearing (2)

10) Edward had heard of the famous singer from Europe.
    爱德华曾听说过欧洲出身的著名歌星的事。

11) Peter began to hear about the interesting new play.
    彼德开始听到新（放映）的电视剧很精彩。

12) Tomorrow Mark will hear from his manager about the job.
    明天，马克将听经理谈有关工作的事。

13) Did you hear that we would have a holiday next work?
    你有没有听到下周可以休假的事？

14) Rachel promised to listen for the telephone.
    雷切尔答应要守着接听电话。
    *listen for 是指倾听报时、脚步声、铃声等。

15) Jeffrey was allowed to listen in on the committee's debate.
    杰夫里被允许旁听委员会的讨论。
    *listen in 是指当然者以外的人旁听；而 listen in to, on 是收听收音机等。

16) Jerry listened to the adventure program on the radio.
    杰瑞在收听收音机的冒险节目。

17) My father always gave an ear to my problems.
    家父常常倾听我的问题。

18) Please lend an ear to this man's important news.
    请注意倾听有关这个男人的重大新闻。


每天一起练口语（109）----触觉（1）

应用会话部分：

四、感觉的表达：

1. Touch (1)

1) Melissa and Henry have the flowers.
   梅丽莎和亨利有花儿。
   *have 有各种意义，此际也可以用于表达手中有花香或美丽。

2) Michael must hold on to the driver of the motorcycle.
   米高必须紧紧抓住机车的骑士。

3) Quick! Seize that child before she falls down.
   快！趁还没掉下去，快抓住那孩子。
   *seize 是毫无间发地抓住。

4) The workman will catch the package from above.
   那个作业员可望从上面接住那件货物。

5) Silverwind took a firm grasp of his axe.
   银风紧握住斧柄（你、你、你要干嘛？）。

6) The old man fumbled with the key in the dark.
   老人在黑暗中摸索着寻找钥匙。
   *fumble是用不灵巧的手找物品或处理东西。

7) As a sign of friendship, Gordon and Peter clasped hands.
   为了象征友谊，高顿和彼德互相握手。

8) A strong grip was necessary to hold onto the large dog.
   若要牵住大狗，必须用力握住（皮带）。
   *和握住棒球的球棒或高尔夫的球棍情形相同。

9) Please do not touch the wet paint.
   油漆未干，请勿触摸。


每天一起练口语（110）----触觉（2）

应用会话部分：

四、感觉的表达：

3. Touch (2)

10) John would like to touch some of the sculpture in the art gallery.
    约翰想触摸几件美术馆的雕刻。

11) Many surfaces feel very different.
    表面的触感会因物体而大有不同。

12) Suzanne likes the feel of the dough as she makes bread.
    苏珊娜喜欢制造面包时的生面团的那种感觉。

13) On a cold day, a warm fireplace feels very nice.
    在天寒地冻的日子，温暖的炉火旁是很舒服的。

14) In his work, Albert comes in touch with many beautiful objects.
    在工作上，阿尔博特会接触到许多美丽的事物。

15) On a crowded train, one comes in contact with many people.
    在拥挤的火车里面，会和许多人接触。
    *也有碰见的意思在，是很便利的表达。

16) When he opened the door the cat ran out and brushed by his legs.
    当他一开门，那只猫跳了出来，偎依在他的脚边。

17) The baby liked to feel the touch of her shiny, new toy.
    小宝宝喜欢新玩具闪闪发光的触感。

18) The new leaves in springtime have a soft touch.
    春天的新芽有柔软的触感。


每天一起练口语（111）----味觉（1）

应用会话部分：

四、感觉的表达：

4. Taste (1)

1) He doesn't think that beer tastes good.
   他不认为啤酒的味道好。

2) This soup has a nice taste.
   这道汤真好喝！

3) Sometimes pastry can taste too sweet.
   油酥点心往往太甜了。

4) Does Louis like lemonade sour?
   路易斯喜欢酸味强烈的柠檬水吗？
   *sour lemonade指的是以腐败的柠檬水，所以要注意，不可以混淆。

5) Strong coffee often has a bitter taste.
   浓咖啡通常有苦味道。
   *记住浓咖啡的说法，不要闹笑话。

6) Mother's apple pie always tastes delicious.
   妈妈做的苹果派很好吃的！（就是苹果馅饼，麦当劳可以吃到的。:）

7) Before you decide, have a good taste of Marie's cake.
   没吃之前先别作决定，且先尝尝玛丽可口的蛋糕。

8) Your pudding almost has the taste of ripe fruit.
   你做的布丁有正好熟透的水果般的味道。

9) What a surprise, the dinner did not taste bad after all!
   很出人意外，这顿晚餐不是很好吃么？（原本以为不会好吃。）


每天一起练口语（112）----味觉（2）

应用会话部分：

四、感觉的表达：

4. Taste (2)

10) Most Indian food has a hot taste.
    大部分的印度菜都很辣。

11) Sometimes foreign food has a strange taste.
    外国菜的味道往往很奇怪。

12) Martha's bread tastes as if she burns it.
    玛莎做的面包有烤焦的味道。

13) Chuck went to a restaurant that serves very tasty salads.
    贾克去一家有美味色拉的餐厅（用餐）。

14) Her medicine is ill tasting.
    她的药物有怪异的味道。

15) Robin's dishes are always highly palatable.
    罗宾做的菜味道通常很棒！
    *palate 是口盖、上颚之意。还有合乎口味的意思。

16) She served a flavorous stew to her friends.
    她招待朋友香喷喷的炖肉。

17) The milk in the refrigerator has begun to turn sour.
    冰箱里的牛奶开始腐败了。

18) What should this sandwich be seasoned with?
    这些三明治该加些什么调味品好？
    *flavor：指独特的味道、气味。
     savour：指专有味道以外的气味，风味。
     smack：香味、气味、臭味（还有毒品海洛因的意思）。


每天一起练口语（113）----嗅觉（1）

应用会话部分：

四、感觉的表达：

5. Smell (1)

1) Ellen liked to smell her mother's cooking, when she came home.
   艾伦回到家来，喜欢闻一闻母亲做的菜（一定是肚子饿了）。

2) The scent of roses is wonderful.
   玫瑰的芳香非常棒！
   *scent 是指兽类、花、水果、甘草等那特有而淡，但会逐渐扩大的香气。

3) Her garden was most fragrance in the spring.
   她家的花园到了春天芬芳四溢。
   *fragrance 是指优雅而舒适清新的气味，多指成长中的植物。

4) The perfume was very delicate.
   那种香气非常优雅。
   *perfume 是指舒适而比较清香的气味，淡香氛。

5) When the dog needs a bath, he begins to stink.
   当那条狗想要入浴的时候，已经开始发臭了。

6) At times, the smell from the gutter can be rank.
   从下水沟时常冒出刺鼻的气味。
   *rank 指恶臭强烈，是加在腐败之物上的形容词。

7) Some restaurants give out an odor that reaches to the street.
   一些餐厅里面的气味飘到了街上。
   *odor 是指比 scent 更浓更清楚的味道。

8) The butter has an odor of cheese about it.
   奶油的周围飘荡着干酪的味道。

9) John wakes in the morning to the aroma of coffee.
   约翰在早晨会因为咖啡的香味而醒来。
   *aroma 是一面扩大，一面扑鼻，令人闻起来舒服的气味。用于指咖啡或香烟的气味。


每天一起练口语（114）----嗅觉（2）

应用会话部分：

四、感觉的表达：

5. Smell (2)

10) The trees emit a fragrance of their own.
    各种树木会发散各自独有的气味。

11) Does Sany like the smell of wine?
    仙尼喜欢酒味吗？

12) Please don't make a smell in the house with your cigar.
    请不要在屋子里散布雪茄的气味吧。（请不要吸烟了。）

13) When Anna crushed the herbs, the air smelled sweet.
    当安娜把香草压碎时，空气里飘荡着甜香。

14) Your baking really smells good.
    你烘焙的饼干闻上去好香。

15) Those flowers look pretty but don't give off a nice smell.
    这些花看似漂亮，但是气味并不好。

16) The leftover food began to smell bad.
    剩饭开始发臭了。

17) Doesn't that garbage smell nasty?
    你没有闻到那垃圾有股怪异的气味？

18) If it is left too long, it begins to give off a bad smell.
    假如把它放得太久了，它就会开始发臭。


每天一起练口语（115）----自然现象（1）

应用会话部分：

五、生活的表达：

1. Nature (1)

1) Oh no! It's starting to rain.
   哦，糟了！开始下雨了！
   *“好像就要下雨了”是说做 It seems likely to rain.
   *“已经下了一段时间”说做 It's raining.

2) The thunder claps really scare the children.
   打雷（的声音）真的会吓坏小孩子的。
   *clap 用作动词时是拍手之意，名词则指“轰”的响声，thunder claps 是雷鸣。
   *scare 是“startle, frighten”之意，在这里是作 frighten 之意解。
   *Don't be scared. 不必怕。这一句在日常生活中经常使用。

3) Look! Lightening has struck the tree and it's on fire.
   瞧！闪电划下来，引燃了树木。
   *促人注意时，正如同“Look! What you've done!”（瞧！你干的好事！）一般，常用“Look!”

4) The water has risen over the riverbank.
   洪水溢过了防堤。
   *The river is rising. 则指河水涨高了。

5) The flood has left many people homeless.
   许多人因洪水而失去了家园。

6) These buildings are supposed to be earth quakeproof.
   这些建筑物是耐震建筑才对。
   *“...proof”是“耐～”的意思。fireproof building 是“耐火建筑”。

7) One woman, in Peru, was saved from an earthquake by lying between two mattresses.
   秘鲁的一位妇女，躲在垫子之间从地震中死里逃生。
   *save from 是指从危险、灾难、毁誉等之中获救。

8) Hawaiians are used to the rumblings of the volcano.
   夏威夷的人已经习惯于火山的爆发声了。

9) In Arizona, the stars seem very bright.
   在亚利桑那州，星星看起来格外明亮。
   *seem 和 look like, appear 一样，指“外表是～”之意。


每天一起练口语（116）----自然现象（2）

应用会话部分：

五、生活的表达：

1. Nature (2)

10) Look over to the southeast and you can see the con stellation of Orion.
    眺望东南方向，你就可以看到猎户星座。
    *看星星可以用 look up，但由于这是要人看地平线那边的东南方，因而使用 look over。

11) I can hardly wait to see the new comet.
    我急不可待地要见到新彗星的出现。

12) The comet will appear in the southern sky.
    彗星出现在南方的天空。

13) The snow will soon be deep enough to ski on.
    雪将会很快就积到可以滑的深度了。

14) We can't fly our kites any more because the wind has stopped.
    由于风静止，所以已经没法放风筝了。

15) The wind was so strong last night that it blew down that tree.
    昨晚的风强劲到刮倒了那棵树。

16) I can see the brown wall of dust coming toward us with the wind.
    风卷起褐色的墙壁似的滚滚黄沙，向这里袭来。

17) Do you like the soft touch of snowflakes on your face?
    你喜欢柔软的雪花触到脸上时的感觉吗？

18) Sometimes the snow was so deep we could tunnel through it.
    偶尔雪会积到可以造隧道那般的深度。


每天一起练口语（117）----行动（1）

应用会话部分：

五、生活的表达：

2. Action (1)

1) Will you come with me to the doctor's office?
   你能跟我一道去看医生吗？
   *请医生诊病是说作“see the doctor”。

2) I still like to climb trees!
   我直到现在还喜欢爬树。
   *说“I still enjoy climbing trees!”也可以。

3) Where are you going this afternoon?
   今天下午你哪里去了？

4) He always comes rushing up at the last moment.
   他往往到最后的一瞬间才急忙赶来。
   *rushing up 往往如 with a rush, rushingly 般用于副词化。

5) Won't you come in, please?
   请进来好吗？

6) I wish I were running across an open field.
   我真希望在原野奔跑。

7) Sailboats glided motionlessly across the lake.
   帆船静静地像滑动似的在湖上前进。
   *glide 和 move 不同，是指无声地滑行。

8) We continued to struggle up the steep slope of the mountain.
   我们为了攀登山的陡坡，不断地倍尝辛劳。

9) He was so angry, he began to jump and down.
   他愤怒得开始顿足。


每天一起练口语（118）----行动（2）

应用会话部分：

五、生活的表达：

2. Action (2)

10) Mac always has to run to catch his train.
    麦克常常为了赶乘火车而奔跑。

11) The students tumbled over each other as they got off the bus.
    学生们下车的时候，（由于拥挤），一个叠一个的摔倒了。

12) Do you build sand castles when you go to the beach?
    你去沙滩的时候，堆沙丘城堡了吗？

13) Ouch! I fell down and cut my knee!
    好痛呦！我跌倒割伤了膝盖！
    * cut，割伤；“擦伤”说 skinned my knee。

14) Yesterday, Mom weeded the entire garden.
    昨天，妈妈铲除了花园里面的杂草。

15) My father goes back to work in the evening.
    我父亲傍晚回去工作了。
    * “加班”说 work overtime。

16) David would get up early in the morning to deliver newspaper.
    戴维一早起床就去送报纸。
    * would 在这里是用于表示过去的习惯。

17) Please turn the light off when you leave.
    离去时请随手关灯（节约用电）。
    * turn off 也可以用 switch off 代替。
      “开灯”说 turn on, switch on 等。

18) She stacked all the books in the corner.
    她把所有的书都堆在了墙角。
    * a stack of books ——堆成山的书
      a whole stack of work ——工作繁多


每天一起练口语（119）----创造，破坏（1）

应用会话部分：

五、生活的表达：

3. Creation/Destruction (1)

1) Did you watch the new office building being built?
   你看过在建设中的新的办公楼吗？
   * office 之后之所以接 being built，主要因为是指“在建设中”。

2) The racer's car burst into flames just as he had crawled out.
   当赛车手爬出车子后不久，汽车就爆炸燃烧了起来。
   * burst 是爆炸的意思，有强调其突然和猛烈的作用。

3) Insecticides destroy many harmful bugs.
   杀虫剂能驱除许多害虫。
   * destroy 是被灭尽、扑灭，和 damage 等不同，具有完全破坏之意。

4) The young wheat sprouted quickly after the rain.
   雨后，新鲜的麦芽迅速的长了出来。
   * sprout 用于指植物长出新芽。
   e.g. Brussels sprout.  芽孢。

5) Eugene could create beautiful images with his paints.
   尤金能够把美丽的形象用画笔画出来。

6) Slowly, mountains are worn away by the wind.
   山体逐渐被风化了。
   * 使用 wear 表示疲倦时，可以用“I'm worn out.”表达。

7) The chemist discovered a new synthetic material.
   化学家发现了新的复合物质。
   * discover 除了 find out 以外，也有“知道”的意思。
   e.g. I discovered I was wrong.
        我知道我错了。（这是一个常用句）

8) Don't drop that bottle on the floor.
   别让那只瓶子掉到地上。

9) He uses clay to form images of people.
   他利用粘土造各种的人像。
   * organize, construct, constitute 等和 create 具有同样意思，但并不含有创造性的意义。


每天一起练口语（120）----创造，破坏（2）

应用会话部分：

五、生活的表达：

3. Creation/Destruction (2)

10) The poet creates pictures with words.
    诗人用语言创造万物。

11) His confidence can be destroyed by a harsh word.
    他的信念，只要受到严厉的批评就会崩溃。

12) From mutual understanding, a comfortable situation has been creation.
    由于彼此的了解，因而建立了愉快的关系。
    * create 除了“创造”以外，还有“give rise to, cause”的意思。

13) Why are all those toys broken?
    那些玩具为什么统统坏了？
    * break 除此也用于折树枝、破坏房屋、乱了步骤、背弃合约，一定要与 destroy 区分开。
    e.g. He always breaks faith with his clients.
         他对顾客总是不守信用。

14) A story can be created with these characters.
    从这些人物可以创造出一篇故事。

15) The restaurant has built up a fine reputation for a good food.
    那家饭馆因（饭菜）美味可口而建立了良好的声誉。

16) The locusts completely wiped out this year's crops.
    蝗虫使今年的庄稼全毁了。
    * destroy 也可以替代 wipe out。

17) A forest fire has consumed all the trees here.
    一场森林大火将此地的树木焚烧殆尽了。
    * consume 有消耗、消灭、吃尽的意思，也有烧尽成灰的意味在。

18) The ancient Roman civilization was finally destroyed by the nomadic tribles.
    古罗马终于被游牧民族灭亡了。


每天一起练口语（121）----衣（1）

应用会话部分：

五、生活的表达：

4. Wearing (1)

1) Why are you wearing my sweater?
   你为什么穿着我的毛衣？
   * wear 可以连接任何衣着，“wear sweater, clothes, hat, gloves, shoes” etc。

2) I have torn the only good shirt I own.
   我撕破了我自己唯一的一件好衬衫。
   * tear 是撕破、裂开的意思。名词也作“绽”之意。
   e.g. The country is torn by warlords.
        这个国家被军阀们所割据。

3) Well, put something else on.
   嗯，换一件吧。
   * put on 是和 wear 用法相同的词。
     something else 并不特指某物，但如果是鞋子，就是指去换一只的意思。
     “换穿”也常使用 change。

4) You had better wash those dirty clothes.
   你该去把那些脏衣服洗一洗。

5) The clothes dryer gets very hot.
   衣物干燥机变得非常热了。

6) The color from my red socks ran because I used hot water in the wash.
   由于用热水洗，所以红袜子的颜色渗出来了。
   * run 是跑的意思，但也有渗出、润染的意思。
     wash 是洗涤，说“because I washed them in hot water.”也一样。

7) Will you please pick up your clothes from the floor?
   能请你把地板上的衣服捡起来吗？

8) She never mends her clothes; they all have holes in them.
   她从来都不补缀衣服。因此，衣服上到处都是破洞。
   * 钩破时可以把“snag, split”等作动词或名词用。

9) Why does only one sock get lost at a time?
   为什么袜子只丢了一只呢？


每天一起练口语（122）----衣（2）

应用会话部分：

五、生活的表达：

4. Wearing (2)

10) None of my socks match.
    我的袜子都缺少一只。
    *“one sock at a time”如果丢失了，就都不再“match”了。

11) That woman is very creative; she weaves her own cloth.
    那位女士非常有创作欲，她自己织布。
    * clothes 是衣服，但是若变成单数，便成了布料、织物。
      cloth也有桌巾或抹布的意思。

12) Don't worry, you only ripped the seam.
    别担心，只弄破了线缝而已。
    * rip 和 tear apart 同义。rip 特别用于沿线缝破裂时。

13) Button holes are very hard to sew.
    要缝钮扣洞非常难。
    * 缝制是 sewing。

14) She dresses very well.
    她很会穿衣服。
    * 也可以说成：She is very well dressed.

15) I like dressing up in old-fashioned clothes.
    我喜欢穿着老式的服装。
    * dress in = wear

16) Marian is wearing a dress designed Paris.
    玛丽安穿着巴黎设计的时装。
    e.g. This is a scarf designed by Doir.
         这是由迪奥设计的围巾。

17) Some people are too conscious of how they dress.
    有些人对自己的衣着过于考究了。

18) Excuse me; can you alter this jacket for me?
    请原谅，你能替我修改这件短上衣吗？
    * 如“alter opinion”般使用时的 alter，是“change modify”之意；
      但是“alter clothes”时则用于修改衣服。


每天一起练口语（123）----食（1）

应用会话部分：

五、生活的表达：

5. Eating (1)

1) What's for dinner tonight?
   今天晚上吃什么东西？
   * for 的后面可连接“breakfast, lunch, snack”等任何一词，for 含有“准备些什么东西”的意思。

2) What would you like to eat?
   你要吃些什么？
   * 也可以用 have 代替 eat。

3) I'd like something light, please.
   请给我一点清淡的东西吃。
   * light meal 是清淡的食物，heavy meal 是指可以填饱肚子的东西。

4) They have brought wine with them to the dinner party.
   他们为晚宴带来了美酒。

5) Say, do you smell something burning in the kitchen?
   喏，你有没有闻到厨房里有烧焦的味道呀？
   * burn 是指煮焦、燃焦，但烘焦也可以用。
   e.g. She died of the burns that she received in the fire.
   她死于火灾中所受的灼伤。

6) I'm sorry the casserole has gotten over cooked.
   对不起，沙锅给炖焦了。
   * “overcook, overdo, oversleep, overestimate, etc.”都是指“太……，……过了头”的意思。

7) Is everyone going to come home for dinner?
   各位能回家吃饭吗？
   * 省略“going to come”，说成“coming”也不会改变意思。

8) Where shall we go to eat lunch today?
   我们该在哪儿吃中饭呢？
   * 用 for 代替 to eat 也可以。

9) Carol would like to eat Italian pizza.
   卡罗尔喜欢吃意大利馅饼。
   * 也可以省略 to eat。


每天一起练口语（124）----食（2）

应用会话部分：

五、生活的表达：

5. Eating (2)

10) This restaurant serves spaghetti, but not pizza.
    这家餐厅做通心粉，但是没有比萨饼。
    * serve 本是服务的意思，但要指餐厅、饮食店、酒吧做的东西时是说“serve pizza, coffee, brandy.”

11) What in the world are you eating?
    你到底在吃什么？
    * “What in the world...?”是“到底……？”的意思。

12) My mother can cook delicious Mexican food.
    我的母亲烧得一手墨西哥的美味佳肴。
    * 常见用 dish 代替 food。

13) Don't you think you've eaten enough?
    你不是吃的很多了吗？
    * 含有“你好要吃呀？”的意思。
      “我吃饱了。”是说“I've eaten enough.”或者“I've had enough.”

14) Please don't snack; you will ruin your dinner.
    请别吃点心了，你会对正餐失去胃口的。
    * snack 是指清淡的点心。ruin 是糟踏的意思。

15) Switzerland is famous for its milk and cheese.
    瑞士的牛奶和奶酪是非常出名的。
    * 酪制品是“dairy products”。
      日常会话里以“well-known”、“famous”用得频繁。

16) Sometimes I miss home cooking.
    我有时想念家乡菜。

17) Hotels in America don't usually serve dinner in the rooms.
    在美国的旅店里，正餐通常是不送到房间里。

18) There are many wild blackberry bushes along the road.
    路旁有许多野生的黑浆果灌木。
    * “gooseberry, raspberry, strawberry”等都会长成灌木。


每天一起练口语（125）----住（1）

应用会话部分：

五、生活的表达：

6. Dwelling (1)

1) My brothers must help with the house work at home.
   我的兄弟在家里必须帮忙做家务。
   * 一定要记住“help mother (with house work), (carry out the garbage, clean out the garage)”等措辞。
     house work 和 home work（家庭作业）不同。

2) In our house, the chores are all distributed fairly.
   在我们家里，做杂事都是公平分配的。
   * chore 是指 routine task。
     distribute 不只要 divide，还得更进一步分配。

3) Will you please fill the bath?
   请你替我的浴缸放满水。
   * 类似的说法还有“fill the bucket”，“fill the fountain pen”，“fill the cup”。

4) Tomorrow, Sandra will carry out the garbage.
   明天珊多拉将会收拾垃圾的。
   * carry out 是成就、完成的惯用语，但在此地，一看便知并非这种意思。可把它想象做从厨房把 garbage 运到外面去。

5) Do you always fold the clothes after you bring them in off the line?
   你把衣物从晒衣绳收下来时，会把它叠好吗？
   * line 是绳子、线之意，此地做晒衣绳讲。
     off 含有松开、取下的意思。美国绝少用晒衣竿，都是用晒衣绳。

6) Saturday the whole family will clean out the garage.
   周六全家动员打扫车库。
   * clean out 和 clean 的不同之处，是在含有“到处打扫干净”的意思。

7) The vacuum cleaner is making a funny noise.
   吸尘器发出怪异的声音。
   * make a noise 也表吵闹的声音。

8) Will you please wash the dishes?
   请你洗洗盘子。
   * 洗餐具、洗手、洗衣服都是用 wash。

9) Mike and David hate to mow the lawn.
   麦克和大卫都非常讨厌修剪草坪。


每天一起练口语（126）----住（2）

应用会话部分：

五、生活的表达：

6. Dwelling (2)

10) When the weather is hot, we turn on the air conditioner.
    天热的时候就开空调。
    * air conditioner 的作用不但在调节温度，也能调节湿度。

11) Please don't let the dog come in the house.
    请别让狗进到屋子里。
    * 有没有 come，意思都不会有改变，美国有 let in 的惯用语。

12) Why did you come home so late last night?
    昨晚你为什么那么晚才回家？
    * “come home”，“come back”，“return”的意义都相似。

13) Dad is building another room onto the back the house.
    爸爸另外在屋子的后面盖一个房间。
    * 欧美的 weekend carpenter 也兼表“增建房屋”的意思。
      由于含有 attached to 的意义，所以才使用 onto。

14) In the fall, the boys prune the trees.
    在秋天，男孩们便修剪那些树木。
    * prune 是指把树上无用的树枝剪掉。

15) After the flood, the carpets were wet for a month.
    洪水过后一个月，毛毡还是湿的。

16) I hate to dust the furniture and bookcases.
    我非常讨厌擦拭家具和书架上的尘埃。
    * dust 是尘埃，但作动词时便变成拂拭尘埃。
      dust 和 dirt 有不同的意义在。
      冲着玩泥巴的孩子说“Don't get dirty.”，但并不说“Don't get dusty.”。

17) My grandparents live in the house next door.
    我的祖父母住在隔壁的房子里。
    * 就是说，他们变成 next door neighbors。

18) All the neighbors helped us move in.
    邻居们都帮忙为我们搬家。
    * move 还有移动的意思，因而产生搬家的释义。
      又因为附有 in，所以作“搬来”解。


每天一起练口语（127）----工作（1）

应用会话部分：

五、生活的表达：

7. Working (1)

1) Have you found a job yet?
   你找到工作了吗？

2) He left his home to look for employment.
   他离家去找工作。

3) I found an excellent position through an employment agency.
   我通过职业介绍所找到了一份很棒的工作。

4) It's the kind of work I've always wanted to do.
   它是我常常想做的工作。

5) I have a lot of responsibility in my job.
   我的工作责任重大。

6) My schedule is very flexible, and I am given a lot of freedom.
   我的工作表很有变通性，使我十分自由。

7) He has been working in advertising for ten years, but now he is teaching.
   他曾经在广告公司服务十年，但现在在当老师。

8) He felt his work was not as fulfilling as it could be.
   他感觉他的工作并无法使他感到满足。

9) He gets more professional satisfaction from teaching.
   从事教育职业，他更感受到职业上的满足。

10) I think she works much too hard.
   我认为她未免太过辛劳了。


每天一起练口语（128）----工作（2）

应用会话部分：

五、生活的表达：

7. Working (2)

11) Her job is beginning to get her down.
    她开始对工作感到厌倦了。

12) I think she should look for something more stimulating.
    我认为她应该找更富刺激的工作才对。

13) He is far too qualified for such a menial position.
    他做那样卑贱的工作，未免太可惜了。

14) She is starting to work her way up in the company.
    她在公司开始发挥实力了。

15) His job is his whole life.
    工作就是它的生命。

16) Her husband doesn't think she should continue working after the baby is born.
    她的丈夫认为女人生了孩子就不应该再继续出去工作了。

17) I'm looking for a part-time job to help put me through school.
    为了使我能够从学校毕业，我正在找兼职工作。

18) He wants to work for a while before he returns to college.
    他希望返回学校之前暂时工作一段。

19) How long has he been with that company?
    他在那家公司多久了？

20) For professional footballers, injuries are an occupational hazard.
    对于职业足球运动员来说，受伤是职业本身带来的危险。


每天一起练口语（129）----游玩（1）

应用会话部分：

五、生活的表达：

8. Playing (1)

1) Can you come out and play with me?
   你能够和我一起出去玩吗？

2) I have too much work to do to take time off for fun and games.
   我工作多得没有游戏玩乐的时间。

3) Skiing is such a difficult sport that it's more work than play.
   滑雪是非常困难的运动，真所谓工作高于游戏呀。（意思是滑雪比较专业）

4) I have been working too hard; it's time I relaxed.
   我太疲劳了，该在这里休息一下。

5) This week he took his first vacation from work in five years.
   五年来，他本周破例第一次休假。

6) My father is vacationing in the north.
   我父亲正在北方度假。

7) Where will they be going for their holiday?
   他们休假时要上哪去？

8) Sometimes it's nice just to sit around and do nothing.
   偶尔坐着无所事事，也算是赏心乐事。

9) The room is always a mess after the children have been playing in here.
   儿童玩过之后的房间，通常都是乱糟糟的。

10) He isn't really serious; he's just playing games with her.
    他并不是一本正经，只是跟她玩玩游戏而已。


每天一起练口语（130）----游玩（2）

应用会话部分：

五、生活的表达：

8. Playing (2)

11) I wish you wouldn't joke around so much.
    我希望你不要开如此的玩笑。

12) I must play my spare time well, or I end up doing nothing.
    我必须善于利用空闲的时间，否则生命将会在无所事事中告终。

13) My favorite game when I was a child was making snow angels in the freshly fallen snow.
    我在孩提时代最喜欢玩的游戏，是在刚下的雪上堆雪天使。

14) I wish I had more time to myself these days.
    但愿最近我会有更多的属于自己的时间。

15) You have too much time on your hands. Why don't you start a hobby?
    你有太多的空闲时间，何不开始一样嗜好呢？

16) Little children have the most fun playing make-believe.
    儿童很喜欢幻想的游戏。

17) I enjoy my work too much, that it doesn't even seem like work.
    由于我太以工作为乐了，所以不觉得是在工作。

18) They are so busy these days, that they don't even have time for their friends.
    他们最近忙得没法和朋友见面。

19) I don't allow my children to play with toy guns.
    我不让自己的孩子玩玩具枪。

20) Any personal hobbies such as sports, music and collecting stamps never had a place in his life.
    任何一种个人的业余爱好,如体育活动,音乐,集邮等等在他的生活中从未有过地位。


每天一起练口语（131）----生与死（1）

应用会话部分：

五、生活的表达：

9. Life & Death (1)

1) No one can remember what it is like to be born.
   没有人能够记得诞生时的样子。

2) He was lucky to have a good home in which to grow up.
   他幸运地生长在良好的家庭里。

3) The many children of that family used to play together for hours.
   那一家的孩子们常常大伙一起玩上几个小时。

4) Children quarrels are soon forgotten.
   孩子们的吵架很快就会被忘记。

5) The little boy left home for his first day at school.
   那个小孩第一天离开家去上学。
   * “leave...for...”是“向……出发”的意思的一种便利的表达。

6) All your life you make many friends.
   一生能结交许多的朋友。
   * 此际的 you 并非“你”，而是泛指人类全体。
   e.g. You have to be careful with people you don't know.
        对陌生人要小心。

7) The times of comradeship in sports and play are full of meaning.
   这个通过运动或游戏培养友情的时代，是极有意义的。

8) Each person follows his own interests.
   人人都追求自己的利益。

9) School should be a time for learning.
   学生时代，应该学习许多重要的事情。
   * 此际的 should，是指上学时的一定期间。注意，不加冠词。


每天一起练口语（132）----生与死（2）

应用会话部分：

五、生活的表达：

9. Life & Death (2)

10) One should travel out of his own country at least once.
    我们至少应该离开自己的国度去旅行一次。

11) Many new ideas are discovered during college years.
    大部分崭新的观念都产生于大学时代。

12) Graduation is often the last moment of childhood.
    毕业往往意味着儿童时期的结束。

13) A good, satisfying job can be the product of years of education.
    一个理想而令人满意的工作，是在接受几年的教育之下才能获得的。

14) Is marriage finding someone to share life with?
    结婚可是在寻觅共同度过人生的人？

15) Now it is the child's turn to make a good home for his children.
    现在轮到孩子们自己为其儿女建造美好的家庭了。
    * someone's turn 是“轮到……，……的回合”的意思。

16) Do you enjoy watching your babies grow into people?
    目睹子女长大成人是一件快乐的事情吧？

17) There is a tremendous responsibility involved in raising children.
    养育孩子是一桩责任重大的事情。

18) I have so much to do after I retire.
    我在退休后有许多事要做。

19) Drugs were the death of him.
    毒品断送了他的生命。


每天一起练口语（133）----社交（1）

应用会话部分：

六、社会生活：

1. Diplomacy (1)

1) May I introduce you to my friend Susan?
   恕我介绍一下我的朋友苏珊。
   * “May I...?”是“可以……吗？”的意思，用以求取承诺或允许时使用的措辞，是极为重要的用法之一。
   e.g. You may come if you wish.
        如果你愿意的话，你就来吧。

2) This is my friend Susan.
   这位是我的朋友苏珊。
   * 注意这里要用“This is...”，而不说“She is...”。

3) I'm glad to meet you.
   幸会。高兴见到你。
   * 若要强调高兴，可如 I am so glad to...般把 so 插在里面。这 so 多见于女性使用。

4) Cathy has told me so much about you.
   我常常听到凯茜提到你。
   * so much about you 是“提到很多有关你的事”的意思。

5) Goodbye, it was nice meeting you.
   再见，很荣幸认识你。
   * 这是美国一般用于和首次认识的人道别的招呼语。
     也可以说做“I'm glad to have met you.”。

6) How have you been?
   你过的还好吗？
   * 这是问人自前次离开之后情况的惯用表达。

7) I haven't seen you for a long time.
   好久没有见到你了。
   * 也蕴含着“如何打发日子”的意思。

8) How is it going with you?
   你过得怎样？
   * 问现在的情况，常用于日常会话中。

9) Please stop by (drop in) sometime.
   请于近日过来坐坐。
   * stop by 是“顺道来”，有时也使用 stop in 或 drop in。


每天一起练口语（134）----社交（2）

应用会话部分：

六、社会生活：

1. Diplomacy (2)

10) Please call me and let me know.
    请打电话告诉我。
    * let me know 是“通知我”，and 是类似 to 的用法。

11) We are having a party and would like you to come.
    我们要开派对，能请您光临吗？
    * 是邀请的表达，would you like to come 是“希望您能光临”。
      若关系亲密时，是说“How about joining us?”亦可。

12) We'd love to have you.
    我们很想邀请您。
    * would love to...和would like to...都是“很想……”，love 在口语上是作 like very much 的意思。

13) We're having a little get-together Friday night.
    周五晚上我们有个小派对。
    * a little get-together 是指“小派对”、“小宴会”的意思。

14) Feel free to bring your brother if he would like to come.
    如果喜欢的话，你不妨带令兄一起来。
    * feel free to...是“随意、不拘束”的意思。

15) Shall I come by early to help you get ready?
    我提早一点来，帮忙准备宴会好吗？
    * get ready 是“准备”的意思。
      Shall I...? 是“我……好吗？”问对方意向的问法，使用的很广泛。
    e.g. Shall we all go to the film tonight?
         我们今晚都去看电影吗？

16) Please come in; you're right on time.
    请进，你正好准时到来。
    * on time 是“按时、准时”的意思。
      right 在这里用于强调（准时）。

17) I'm so glad you could make it.
    我很高兴赶上时间。
    * make it 是“成功”，“赶上时间”等的常用措辞。

18) Please make yourself at home.
    请随意一点。
    * at home 是“如同在自己家里，宾至如归”。


每天一起练口语（135）----社交（3）

应用会话部分：

六、社会生活：

1. Diplomacy (3)

19) Can I fix you a drink?
    我给你调饮料好吗？
    * fix 是“调饮料”，这是问人要不要饮料时的表达。

20) Would anyone like seconds (a second helping)?
    谁要换其他的饮料？
    * second 是“另一的、其他的”的意思，亦即“换”之意。
    e.g. You will need a second pair of shoes.
         你需要再准备一双鞋。

21) May I refill your drink?
    再喝一杯如何？
    * refill 是“再注满”，对于食物则是“换”的意思。

22) That night we partied until dawn.
    那晚我们痛饮到天亮。

23) We'll drink your health.
    我们为您的健康干杯。

24) Would you like me to take you around introduce you?
    现在让我替你向大家作介绍好吗？
    * take you around and introduce you 是（在派对上）替某人向大家轮流介绍的表达方法。

25) Does everyone have enough to drink?
    诸位喝得尽兴了没有？

26) I'm glad you enjoyed yourself; we enjoyed having you.
    我高兴你过得愉快。承您光临，我们也过得很快乐。
    * 主人送客人到大门口时的寒暄语。

27) Thank you for inviting us; we had a wonderful time.
    谢谢您的邀请，使我们过得很快乐。


每天一起练口语（136）----校园生活（1）

应用会话部分：

六、社会生活：

2. School & College (1)

1) Their son will start college in September.
   他们的儿子将于九月份开始上大学。

2) What courses will you be taking this semester?
   你本学期打算修什么科目？
   * semester 是指一年二学期制下的“学期”。

3) There are three terms in a school year.
   一学年有三个学期。
   * 西方的教育体系和我们的有所不同。term 是指一年三学期制下的“学期”。

4) I still have to fill 16 hours in my major.
   我必须重修主修科目16小时。

5) Besides the required courses, I'm taking an elective in the Lab Science.
   除必修科目外，选修科目我选了实验科学。
   * required courses 是“必修科目”，elective 是“选修科目”。
     Lab 是 laboratory（实验室）的缩写。

6) For my math requirements, I'll be taking algebra, calculus, and trig.
   数学的必修学分预定选代数、微积分、三角法。
   * trig = trigonometry 三角法，trig 是学生用语。

7) The prerequisite for Chinese Lit is Freshman Lit and Comp.
   若要从事中国文学，必须在一年级修文学与作文。
   * Lit = literature
     Comp = composition
     freshman 是大学一年级的学生。

8) Three times a week I have to walk all the way to the gym for my Phys Ed class.
   一周有三次，我为了参加体育课而必须走路到体育馆。
   * Phys Ed = physical education
     all the way 有“远途”的意思，有相当遥远的感觉。

9) I still need three more credits in Psych; maybe I'll take Ed Psych this term.
   心理学我还需要三个学分。或许我在本学期修教育心理学。
   * Psych = psychology
     Ed Psych = educational psychology

10) He received full credit for his studies at a previous school.
    他在一所先前的学校取得了所有课程的学分。


每天一起练口语（137）----校园生活（2）

应用会话部分：

六、社会生活：

2. School & College (2)

11) I'm being kept very busy with my required reading for Sosh this quarter.
    本学期有许多必须为上社会学而读的东西，我太忙了。
    * Sosh = Sociology
      quarter 是指一年四学期制的“学期”，大约持续三个月，即 trimester。

12) Next week I must start my term paper for Poli Sci.
    到下周，我必须着手写政治学的期末论文了。
    * Poli Sci = political science

13) I've arranged my class schedule so I'll have my afternoons free.
    我调整了我的课程表，以便下午腾出空来。

14) Your history paper is due.
    你的历史课作业该缴了。

15) The history paper was really easy, so was the biology one.
    历史试题确实容易，生物试题也很容易。

16) My Biochem lectures are in the morning, and the labs are in the afternoon.
    生物化学的课安排在上午，实验在下午。
    * Biochem = biochemistry

17) My thesis is due the same week as midterms.
    毕业论文截止的日期，和期中考试那一周重复。
    * be due 是“期限到”的意思。

18) He may get a grant to study abroad next year.
    他明年也许会获得留学奖学金。

19) For a few, scholarships were sources of support.
    有少数人,奖学金是他们接受教育的学费来源。

20) The school awarded Merry a prize (for her good work).
    学校（因为她工作好而）奖励了梅丽。


每天一起练口语（138）----校园生活（3）

应用会话部分：

六、社会生活：

2. School & College (3)

21) Are you living in a dorm this term?
    本学期你是住在学校宿舍吗？
    * dorm = dormitory，校舍，寄宿舍。

22) This year I'm in a co-ed dorm.
    今年我住在男女生合住的宿舍。
    * co-ed 是“男女共同的”。

23) My dorm is segregated; but we have weekend parietal hours.
    我的宿舍是隔离的，但是，周末有一起相处的时间。
    * parietal hours 是指“允许男女学生在宿舍内一起相处的时间”。

24) Where can I find a cheap coffee perk for my dorm room?
    哪儿可以找到在我宿舍使用的廉价滤式咖啡壶呢？
    * perk = percolator

25) She's meeting me at the Libe at seven.
    她约好七点跟我在图书馆见面。
    * Libe = library
      这句话使用了进行时表示最近的将来。

26) I think I'll try out for the Drama Club.
    我想在戏剧俱乐部（大学社团）试试看。
    * try out 是“试试看，演演看”的意思。

27) I don't have the time for any more extra-curricular activities.
    我没有更多的时间从事课外的活动了。

28) After my core courses are finished, I'll be doing independent study.
    在完成基础课程之后，我将作独立的研究。
    * core courses 是指“对自己的专攻课程所需的基础课程”。

29) She passed her competitive examination not without difficulty.
    她好不容易才通过了答辩考试。

30) Education is given to children by the government.
    政府提供对儿童的教育。


每天一起练口语（139）----健康话题（1）

应用会话部分：

六、社会生活：

3. Health (1)

1) How are you feeling today?
今天你觉得舒服吗？
* 这句话用于问病人，对健康的人是用“How are you?”

2) You look more rested than I've seen you before.
你比上次我看到你的时候精神多了。
* look 是“看似……”的意思。
e.g. She looks very happy. He looks pale.
她看上去很幸福。他脸色苍白。

3) You look tired. Have you been getting enough sleep?
你似乎累了。睡眠充足吗？

4) I'm afraid I've let myself get run-down. I've been working too hard.
我似乎弄坏身体了。最近太过劳累。
* run-down 是指因过于劳累而使身体衰弱。

5) You must go easier on yourself; you look exhausted.
你不可以太勉强，你的身体似乎太疲劳了。
* go easy 是“轻松地做”。
exhausted 是“疲劳了”。

6) I've had this cough for a week now.
我这样咳嗽已经一周了。
* 这时候，你应该说：That's too bad. I hope you get well soon.
意思是：那真是太糟糕了！但愿你能早日康复。

7) I heard you'd been sick.
听说你身体不舒服。
* 此际若附加一句“I feel for you.”，便是表示对对方的轻意同情。

8) Do you feel better now?
现在觉得好些了吗？

9) Are you over your cold yet?
你伤风好了吗？
* 这里的 over 是用于“结束、完成”之意时。

--
细思算，奇葩艳卉，惟是深红浅白而已。
争如这多情，占得人间，千娇百媚。
须信画堂绣阁，皓月清风，忍把光阴轻弃。
自古及今，佳人才子，少得当年双美。


每天一起练口语（140）----健康话题（2）

应用会话部分：

六、社会生活：

3. Health (2)

10) You'd better see a doctor about that stomachache.
你胃痛最好去看医生。

11) Henry got a toothache and asked to be excused.
亨利牙疼，请求离开一下。

12) She took an aspirin to relieve her headache.
她吃了一片阿斯匹林以解头痛。

13) I'm going to have some x-rays taken.
我要拍摄Ｘ光照片。
* 指使人做某事的表达，当以“have(get) something + 过去分词”的句型最为便
利。

14) How long have you had this pain?
疼痛多久了？
* 说“～痛”有“have a pain in ...”的表达法。
e.g. She has a pain in her stomach.
她胃痛。

15) It is probably only the flu (influenza).
可能只是流行性感冒吧。
* influenza 是指流行性感冒，通常加定冠词使用。

16) Here's a prescription for a painkiller.
这是止痛的处方。

17) These pills can be obtained by prescription only.
这些药丸只有凭医生处方才能买到。
* 在美国，原则上若没有 prescription 便不能买药。

18) Call me tomorrow if you don't feel better.
明天如果没有好转，就打电话给我。


每天一起练口语（141）----健康话题（3）

应用会话部分：

六、社会生活：

3. Health (3)

19) I'm going to the hospital tomorrow for tests.
我明天要去医院接受检查。

20) It's nothing serious; just some routine examination (checkups).
这并不是什么了不起的事，只不过是常规检查而已。
* 这句话用来安慰接收检查者，使其不必紧张忧虑。
routine 是“日常的，例行的，常规的”的意思。

21) When will you be released?
你预定何时出院？
* be released 原意是“被释放”，这里做“出院”解。

22) My brother was discharged from hospital last week.
我兄弟是上周出院的。
* be discharged from hospital 是出院的另一种表达。

23) When are visiting hours over?
探病的时间到几点为止呢？
* visiting hours 探望时间
business hours 营业时间
working hours 上班时间

24) The operation was a success. She's now in recovery.
手术进行的很顺利，她正在恢复中。
* recovery 是“复原，痊愈”的意思，常用于 recovery from 的词组中。
e.g. She made a quick recovery from her illness.
她很快病愈。

25) He must have three more weeks of rest before he is released.
他在出院以前，还需要三周时间的静养。

26) The bone will have to be re-set.
你必须（被）接骨。
* have to = must
re-set 的 re- 是“再次”的词冠。

27) It'll take a few more weeks for the bone to mend.
还需要花两三周骨头才能复原。
* mend = recover “生病等痊愈”


每天一起练口语（142）----节日与庆典（1）

应用会话部分：

六、社会生活：

4. Festivals and Events (1)

1) My favorite holiday is Christmas.
我喜欢的节日是圣诞节。

2) Our family always has a traditional Christmas.
我们家每年都要庆祝传统性的圣诞节。

3) Mother begins baking cookies two weeks before Christmas.
自圣诞节的两周以前，母亲就开始做小甜饼了。
* begin + ～ing “开始～”
e.g. When did you begin learning English?
你何时开始学英语的?

4) We always open Christmas present on Christmas morning.
我们通常在圣诞节早晨打开圣诞礼物。

5) Christmas Day we have a large dinner with many different things to eat.
在圣诞节晚餐，我们会吃很多不同的佳肴。

6) New year's Eve comes one week after Christmas.
新年夜在圣诞节的一周后到来。

7) Many people go to gay New Year parties.
很多人都去参加新年派对。

8) At twelve o'clock midnight people blow horns, yell, and kiss each other
to welcome in the New Year.
到了午夜十二点，大家都吹吹喇叭、高声喊叫、相互接吻来庆祝新年。

9) People usually stay out very late on New Year's Eve.
新年夜，人们通常都出去到很晚。
* stay out “外出”


Ben是一个刚刚大学毕业的学生，生活中充满了对未来的迷惘。
在这一幕中，他经不起自己爸爸的好朋友的老婆的勾引来到了一个宾馆开房间，
 我们一起来体验一下他在极度尴尬的情况下说的英语。说不定能帮你回忆起一些往事。

MRS. ROBINSON: Hello, Benjamin.

BEN: Oh. Hello.

MRS. ROBINSON: May I sit down?

BEN: Of course.

MRS. ROBINSON: Thank you.

MRS. ROBINSON: How are you?

BEN: Very well. Thank you.

MRS. ROBINSON: May I have a drink?

BEN: A drink? Of course.

(Ben looks toward a passing WAITER and raises his hand.
 The waiter pays no attention. Ben looks back at Mrs. Robinson apologetically.)

BEN: He didn't see me.

MRS. ROBINSON: Waiter!

MRS. ROBINSON: I will have a martini.

WAITER #1: Yes, madam.

MRS. ROBINSON: You don't have to be so nervous, you know.

BEN: Nervous. Well, I am a bit nervous. I mean it's –
 it's pretty hard to be suave when you're –

MRS. ROBINSON: Did you get us a room?

BEN: What?

MRS. ROBINSON: Have you gotten us a room yet?

BEN: I haven't. No.

MRS. ROBINSON: Do you want to?

BEN: Well – I don't. I mean I could. Or we could just talk.

MRS. ROBINSON: Do you want me to get it?

BEN: You? Oh no. No. I'll get it.

MRS. ROBINSON: Do you want to get it now?

BEN: Now?

MRS. ROBINSON: Yes.

BEN: Well – I don't know.

MRS. ROBINSON: Why don't you get it.

BEN: Why don't I get it? Well – I will then. If you'll excuse me.
(Ben walks out of the Veranda Room and into the lobby.)

ROOM CLERK: Yes sir?

BEN: A room. I'd like a room, please.

ROOM CLERK: A single room or a double room?

BEN: A single. Just for myself, please.

ROOM CLERK: Will you sign the register, please?

He pushes the card and a pen toward Ben.
Ben writes his name on the card and then stares
at it for a moment, crumples it up and fills out a second card.

ROOM CLERK: Is anything wrong, sir?

BEN: What? No. Nothing.

ROOM CLERK: Do you have any luggage, Mister –Gladstone?

BEN: Luggage? Yes. Yes. I do.

ROOM CLERK: Where is it?

BEN: What?

ROOM CLERK: Where is your luggage?

BEN: Well it's in the car. It's out in the car.

ROOM CLERK: Very good, sir. I'll have a porter bring it in.

BEN: Oh no.

ROOM CLERK: Sir?

BEN: I mean I'd – I'd rather not go to the trouble of bringing it all in.
I just have a toothbrush. I can get it myself. If that's all right.

ROOM CLERK: Of course.

ROOM CLERK: I'll have a porter show you the room.

BEN: Oh. Well actually, I'd just as soon find it myself.
I just have the toothbrush to carry up and I think I can manage it myself.

ROOM CLERK: Whatever you say, sir.

BEN: Thank you.

注释:
*apologetically: 抱歉的
*Martini：马提尼酒
*A single room or a double room？单人间还是双人间？
*register：登记表
*Do you have any luggage？你有行李吗？
*porter：宾馆的搬运工
*I'd rather not…我宁愿不…
*toothbrush: 牙刷
*manage it：解决
*Whatever you say.随你的便。


一百个句型
1.I’m an office worker.  我是上班族。
2.I work for the government. 我在政府机关做事。
3.I’m happy to meet you.　　很高兴见到你。
4.I like your sense of humor.  我喜欢你的幽默感。
5.  I’m glad to see you again.   很高兴再次见到你。
6.  I’ll call you.   我会打电话给你。
7.  I feel like sleeping/ taking a walk. 我想睡、散步。
8.  I want something to eat.   我想吃点东西。
9.  I need your help.   我需要你的帮助。
10.  I would like to talk to you for a minute.   我想和你谈一下。
11.  I have a lot of problems.   我有很多问题。
12.  I hope our dreams come true.   我希望我们的梦想成真。
13.  I’m looking forward to seeing you.   我期望见到你。
14.  I’m supposed to go on a diet / get a raise. 我应该节食‘涨工资。
15.  I heard that you’re getting married. Congratulations.听说你要结婚了，恭喜！
16.　I see what your mean.  我了解你的意思。
17.  I can’t do this.   我不能这么做。
18.  Let me explain why I was late. 让我解释迟到的理由。
19.  Let’s have a beer or something.  咱们喝点啤酒什么的。
20.  Where is your office?   你们的办公室在哪？
21.  What is your plan?  你的计划是什么？
22.  When is the store closing?   这家店什么时候结束营业？
23.　Are you sure you can come by at nine?   你肯定你九点能来吗？
24.  Am I allowed to stay out past 10?  我可以十点过后再回家吗？
25.  The meeting was scheduled for two hours, but it is now over yet.
会议原定了两个小时，不过现在还没有结束。
26.  Tom’s birthday is this week.   汤姆的生日就在这个星期。
27.  Would you care to see it/ sit down for a while? 你要不要看‘坐一会呢？
28.  Can you cover for me on Friday/help me/ tell me how to get there?
星期五能不能请你替我个班‘你能帮我吗’你能告诉我到那里怎么走吗？
29.  Could you do me a big favor?    能否请你帮我个忙？
30.  He is crazy about Crazy English.  他对疯狂英语很着迷。
31.  Can you imagine how much he paid for that car?你能想象他那车付了多少钱
32.　Can you believe that I bought a TV for $25?
33.  Did you know he was having an affair/cheating on his wife?
你知道他有外遇了吗？欺骗他的妻子吗？
34.Did you hear about the new project? 你知道那个新项目吗？
35.Do you realize that all of these shirts are half off? 你知道这些衬衫都卖半价了吗
36.Are you mind if I take tomorrow off? 你介意我明天请假吗？
37.I enjoy working with you very much.  我很喜欢和你一起工作。
38.Did you know that Stone ended up marrying his secretary?
你知道吗？石头最终和他的秘书结婚了。
39.Let’s get together for lunch.  让我们一起吃顿午餐吧。
40.How did you do on your test?　你这次考试的结果如何？
41.Do you think you can come?  你认为你能来吗？
42.How was your weekend ?   你周末过得怎么样？
43.Here is my card.   这是我的名片。
44.He is used to eating out all the time. 他已经习惯在外面吃饭了。
45.I’m getting a new computer for birthday present. 我得到一台电脑作生日礼物。
46.Have you ever driven a BMW? 你有没有开过“宝马”？
47.How about if we go tomorrow instead? 我们改成明天去怎么样？
48.How do you like Hong Kong?  你喜欢香港吗？
49.How do you want your steak?  你的牛排要几分熟？
50.How did the game turn out?   球赛结果如何？
51.How did Mary make all of her money? 玛丽所有的钱是怎么赚到的？
52.How was your date?  你的约会怎么样？
53.How are you doing with your new boss? 你跟你的新上司处得如何？
54.How should I tell him the bad news? 我该如何告诉他这个坏消息？
55.How much money did you make?　你赚了多少钱？
56.How much does it cost to go abroad? 出国要多少钱？
57.How long will it take to get to your house? 到你家要多久？
58.How long have you been here?　你在这里多久了？
59.How nice/pretty/cold/funny/stupid/boring/interesting.
60.How about going out for dinner? 出去吃晚餐如何？
61.I’m sorry that you didn’t get the job. 很遗憾，你没有得到那份工作。
62.I’m afraid that it’s not going to work out.　我恐怕这事不会成的。
63.I guess I could come over. 我想我能来。
64.Is it okay to smoke in the office? 在办公室里抽烟可以吗？
65.It was kind of exciting. 有点剌激。
66.I know what you want. 我知道你想要什么。
67.Is that why you don’t want to go home? 这就是你不想回家的原因吗？
68.I’m　sure we can get you a great / good deal. 　　　　　我很肯定我们可以帮你做成一笔好交易。
69.Would you help me with the report? 你愿意帮我写报告吗？
70.I　didn’t know he was the richest person in the world.我不知道他是世界上最有钱的人。
71.I’ll have to ask my boss/wife first.我必须先问一下我的老板‘老婆。
72.I take it you don’t agree. 这么说来，我认为你是不同意。
73.I tried losing weight, but nothing worked. 我曾试着减肥，但是毫无效果。
74.It doesn’t make any sense to get up so early.那么早起来没有任何意义。
75.It took years of hard work to speak good English.
讲一口流利的英语需要多年的刻苦操练。
76．It feels like spring/ I’ve been here before.
感觉好象春天到了‘我以前来过这里。
77．I wonder if they can make it . 我在想他们是不是能办得到。
78．It’s not as cold / hot as it was yesterday. 今天不想昨天那么冷‘热。
79.It’s not his work that bothers me; it’s his attitude. 困扰我的不是他的工作，而是他的态度。
80.It sounds like you enjoyed it . 听起来你好象蛮喜欢的。
81.It seems to me that be would like to go back home. 我觉得他好象想要回家。
82.It looks very nice. 看起来很漂亮。
83.Is everything under control? 一切都在掌握之中吗？
84.I thought you could do a better job. 我以为你的表现会更好。
85.It’s time for us to say “No” to America. 是我们对美国说不的时候了。
86.The show is supposed to be good. 这场表演应当是相当好的。
87.It really depends on who is in charge. 那纯粹要看谁负责了。
88.It involves a lot of hard work. 那需要很多的辛勤工作。
89.That might be in your favor. 那可能对你有利。
90.I didn’t realize how much this meant to you. 我不知道这个对你的意义有这么大。
91.I didn’t mean to offend you. 我不是故意冒犯你。
92.I was wondering if you were doing anything this weekend. 我想知道这个周末你有什么要做。
93.May I have your attention., please? 请大家注意一下。
94.This is great golfing / swimming/ picnic weather. 这是个打高尔夫球‘游泳‘野餐的好天气。
95.Thanks for taking me the movie. 谢谢你带我去看电影。
96.I am too tired to speak. 我累得说不出活来。
97.Would you tell me your phone number? 你能告诉我你的电话号码吗？
98.Where did you learn to speak English? 你从哪里学会说英语的呢？
99.There is a TV show about AIDS on right now. 电视正在播放一个关于爱滋病的节目。
100.What do you think of his new job/ this magazine? 你对他的新工作‘这本杂志看法如何？
一百个超级短句
1.Absolutely not. 绝对不是。
2.Are you coming with me? 你跟我一起去吗？
3.Are you sure? 你能肯定吗？
4.As soon as possible. 尽快。
5.Believe me. 相信我。
6.Buy it . 买下来！
7.Call me tomorrow. 明天打电话给我。
8.Can you speak slowly? 请您说得慢些好吗？
9.Come with me. 跟我来。
10.Congratulations. 恭喜恭喜。
11.Do it right! 把它做对。
12.Do you mean it ? 你是当真的吗？
13.Do you see him often? 你经常见到他吗？
14.Do you see it? = Do you understand? 你明白了吗？
15.Do you want it? 你要吗？
16.Do you want something? 你想要些什么？
17.Don’t do it . 不要做。
18.Don’t exaggerate. 不要夸张。
19.Don’t tell me that. 不要告诉我。
20.Give me a hand . 帮我一下。
21.Go right ahead. 一直往前走。
22.Have a good trip. 祝旅途愉快。
23.Have a nice day. 祝你一天过得愉快。
24.Have you finished? 你做完了吗？
25.He doesn’t have time. 他没空。
26.He is on his way. 他现在已经在路上了。
27.How are you doing?　你好吗？
28.How long are you staying ?  你要呆多久？
29.I am crazy about her. 我对她着迷了。
30.I am wasting my time . 我在浪费时间。
31.I can do it .  我能做。
32.I can’t believe it .我简直不能相信。
33.I can’t wait . 我不能再等了。
34.I don’t have time . 我没时间了。
35.I don’t know anybody. 我一个人都不认识。
36.I don’t like it . 我不喜欢。
37.I don’t think so .　我认为不是。
38.I feel much better. 我感觉好多了。
39.I found it .　我找到了。
40.I hope so . 我希望如此。
41.I knew it .　我早知道了。
42.I noticed that. 我注意到了。
43.I see. 我明白了。
44.I speak English well. 我英语说得很好。
45.I think so . 我认为是这样的。
46.I want to speak with him. 我想跟他说话。
47.I won. 我赢了。
48.I would like a cup of coffee, please. 请给我一杯咖啡。
49.I’m hungry. 我饿死了。
50.I’m leaving. 我要走了。
51.I’m sorry. 对不起。
52.I’m used to it . 我习惯了。
53.I’ll miss you. 我会想念你的。
54.I’ll try. 我试试看。
55.I’m bored. 我很无聊。
56.I’m busy. 我很忙。
57.I’m having fun. 我玩得很开心。
58.I’m ready. 我准备好了。
59.I’ve got it . 我明白了。
60.I’ve had it . 我受够了。
61.It’s incredible! 真是难以置信！
62.Is it far? 很远吗？
63.It doesn’t matter. 没关系。
64.It smells good. 闻起来很香。
65.It’s about time . 是时候了。
66.It’s all right. 没关系。
67.It’s easy. 很容易。
68.It’s good. 很好。
69.It’s near here. 离这很近。
70.It’s nothing. 没什么。
71.It’s time to go . 该走了。
72.It’s different. 那是不同的。
73.It’s funny. 很滑稽。
74.It’s impossible. 那是不可能的。
75.It’s not bad. 还行。
76.It’s not difficult. 不难.
77.It’s not worth it .　不值得。
78.It’s obvious. 很明显。
79.It’s the same thing. 还是一样的。
80.It’s your turn. 轮到你了。
81.Let me see . 让我想想。
82.Let me know . 告诉我。
83.Me too. 我也一样。
84.Not yet. 还没有。
85.Relax! 放松。
86.See you tomorrow.　明天见。
87.She is my best friend . 她是我最好的朋友。
88.She is so smart. 她真聪明。
89.Show me .　指给我看。
90.Tell me . 告诉我。
91.Thank you very much.　多谢。
92.That happens. 这样的事情经常发生。
93.That’s enough. 够了。
94.That’s interesting. 很有趣。
95.That’s right. 对了。
96.That’s true. 这是真的。
97.There are too many people here. 这里人很多。
98.They like each other. 他们互相倾慕。
99.Think about it . 考虑一下。
100.  Too bad! 太糟糕啦！
101.  Wait for me . 等等我。
102.  What did you say? 你说什么？
103.  What do you think? 你认为怎样？
104.  What is he talking about? 他在说些什么？
105.  What terrible weather! 多坏的天气。
106.　What’s going on/ happening / the problem? 怎么啦？
107.  What’s the date today?今天几号？
108.  Where are you going ? 你去哪里？
109.　Where is he? 他在哪里？
110.  You are impatient. 你太性急了。
111.  You look tired. 你看上去很累。
112.  You surprise me. 你让我大吃一惊。
113.  You’re crazy. 你疯了。
114.  You’re welcome. 别客气。
115.  You’re always right. 你总是对的。
116.  You’re in a bad mood. 你的心情不好。
117.  You’re lying. 你在撒谎。
118.  You’re wrong.　你错了。

 【今日主题】
When it comes to　说到...

【句型】
When it comes to + N.(Ving), 子句.

【例句】
1. When it comes to making girl friends, I know nothing.
  说到交女朋友啊，我可是一窍不通

2. When it comes to money, I would make it very clear.
  如果牵涉到钱，我一定会弄得非常清楚

3.When it comes to sports, she is good at many.
  说到运动，她可是精通多种。

4.When it comes to foreign foods, I like Italian food the best .
  说到外国食物，我最喜欢意大利菜了。

Take your turn now!
换你啰！


1． It's up to you.（由你决定。）
2． I envy [羡慕]you.（我羡慕你。）
3． How can I get in touch with you?
4． Where can I wash my hands? （请问洗手间在哪里？）
5． What's the weather like today?（今天天气如何？）
6． Where are you headed [朝…方向行进]? （你要到哪里去？）
7． I wasn't born yesterday.（我又不是三岁小孩。）
8． What do you do for relaxation[消遣、娱乐]?（你做什么消遣？）
9． It’s a small world.（世界真小！）
10． It’s my treat[请客、款待] this time.（这次我请客！）
11． The sooner the better. （越快越好。）
12． When is the most convenient [方便的；便利的] time for you?
13． Take your time.（慢慢来/别着急。）
14． I'm mad about Bruce Lee.（我迷死李小龙了。）
   I'm crazy[着迷的；狂热爱好的] about rock music. （我对摇滚乐很着迷。）
15． How do I address you?（我怎么称呼你？）
16． What was your name again? （请再说一次名字好吗？）
17． Would you care for[喜欢] a cop of coffee?（要被咖啡吗？）
18． She turns me off.（她使我厌烦。）
19． So far so good.（目前为止，一切都好。）
20． It drives[逼迫；迫使] me crazy.（它把握逼疯了。）
21． She never showed up[出席；露面].（她一直没有出现。）
22． That's not like him.（那不象是他的风格。）
23． I couldn't get through.（电话打不通。）
24． I got sick and tired of hotels.（我讨厌旅馆。）
25． Be my guest.（请便、别客气）
26． Can you keep an eye on my bag?（帮我看一下包好吗？）
27． Let's keep in touch.（让我们保持联系。）
28． Let's call it a day[决定或同意暂时或永久停止（进行某事）].
29． I couldn't help[避免；阻止] it.（我没办法。）
30． Something's come up[发生/出现].（有点事/出事了）
31． Let's get to the point[要点/核心问题].（让我们来谈要点。）
32． Keep that in mind.（记住那件事。）
33． That was a close call.（太危险了/千钧一发）
34． I'll be looking forward to it.（我将期待这一天。）
35． Chances are slim[渺茫的；微小的].（机会很小。）
36． Far from it.（一点也不。）
37． I’m behind in my work.（我工作进度落后了。）
38． It's a pain in the neck[麻烦的事（人）].（那真是件麻烦事）
39． We're in the same boat.（我们处境相同。）
40． My mouth is watering.（我在流口水了。）
41． What do you recommend?（你推荐什么？）
42． I ache all over.（我浑身酸痛。）
43． I have a runny nose.（我流鼻涕。）
44． It's out of the question.（这是不可能的。）
45． Do you have any openings?（你们有空缺吗？）
46． It doesn't make any difference.（没什么差别/无所谓。）
47． I'm fed up[极其厌烦] with him.（我受够他了。）
48． You can count on[指望；依赖] us.（你可以信赖我们。）
49． It doesn't work.（坏了；不动了。）
50.It's better than nothing.（总比什么都没有好。）

51． Think nothing of it.（别放在心上。）
52． I'm not myself today.（我今天心神不宁。）
53． I have a sweet tooth.（我喜欢吃甜食。）
54． I can't express[表示；表达；表明] myself very well in English.
（我不能很好地用英语表达自己。）
55． For the time being.（暂时；暂且；目前）
56． This milk has gone bad.（这牛奶变质了。）
57． Don't beat around the bush. （别拐弯抹角了。）
58． It's up in the air[悬而未决].（尚未确定。）
59． Math is beyond[对某人而言难以想象/理解/估计] me.（我对数学无能为力。）
60． It slipped my mind.（我忘了。）
61． You can't please[使人感到满意和愉快] everyone.（你不可能讨好每一个人。）
62． I'm working on[着手；从事] it.（我正在努力。）
63． You bet!（当然！）
64． Drop me a line[短信].（写封信给我）
65． Are you pulling my leg[同某人开玩笑；取笑]?（你在开我玩笑吗？）
66． Sooner or later.（迟早会的。）
67． I'll keep my ears open.（我会留意的。）
68． It isn't much.（那是微不足道的。）
69． Neck and neck.（不分上下。）
70． I'm feeling under the weather.（我觉得不舒服/精神不好/情绪低落。）
71． Don't get me wrong[误解].（不要误会我。）
72． I'm under a lot of pressure.（我压力很大。）
73． You're the boss.（听你的。）
74． It doesn't make any sense!（毫无意义！）
75． If I were in your shoes[处在某人的位置].（如果我是你的话。）
76． What's this regarding?（这是关于哪方面的？）
77． Over my dead body!（休想！）
78． Can you give me a hand[帮手；援助]?（你能帮个忙吗？）
79． We have thirty minutes to kill[消磨；打发（时间）].（我们有三十分钟空闲时间。）
80． Whatever you say.（随便你。）
81． It'll come to me.（我会想起来的。）
82． You name[具体地（说出来）] it!（你说出来。）
83． Time will tell.（时间会证明的。）
84． I will play it by ear[见机行事；临时现做].（我会见机行事的；到时候再说。）
85． You should take advantage of[利用] it.（你应该好好利用这个机会。）
86． Let's talk over coffee.（我们边喝边谈。）
87． Take it easy.（轻松一点；别紧张；放松放松；再见。）
[这是美国人最喜欢说的话，也可作离别用语。]
88． I'm easy to please[使…高兴；讨…喜欢].（我很容易取悦/相处。）
89． Let's give him a big hand.（让我们热烈鼓掌。）
90． As far as I'm concerned.（就我而言。）
91． I'm all mixed up.（我全搞混了。）
92． Let's get together one of these days.（找一天聚聚。）
93． He's behind the times.（他落伍了/跟不上时代了。）
94． I'm pressed for time.（我时间紧迫。）
95． I'm up to my ears[忙得不可开交；深陷于某事物中] in work.（我忙死了。）
96． You can't do this to me.（你不能这么对我。）
97． Just to be on the safe side. （为了安全起见。）
98． I hope I didn't offend you.（希望没有冒犯你。）
99． It won't take much time.（不会花很长时间的。）
100． It's been a long time.（好久不见了。）
101． It’s nothing.（小事情；不足挂齿。）
102． It’s a long story.（说来话长。）
103． It's about time.（时间差不多了。）
104． It's incredible.（难以置信！）
105． It's hard to say.（难说。）
106． I can't imagine why.（我想不通为什么。）
107． That can't be.（不可能。）
108． That's really something.（真了不起。）
109． Are you sure?（你确信吗？）
110． Are you crazy?（你疯了吗？）
111． Excuse me for a moment.（失陪一会儿。）
112． I mean it. I'm serious. I'm no kidding!（我是认真的。）
113． I'll consider this matter.（我会考虑这件事的。）
114． I'll do something about it.（我会想办法的。）
115． What are you talking about?（你在说些什么？）
116． I'm afraid I can't.（恐怕我不行。）
117． I'm dying[很想] to see you.（我真想见你。）
118． I'm flattered.（过奖了。）
119． I'm not in the mood.（我没心情。）
120． I'm so scared.（我怕极了。）
121． I can't make[赶上] it.（我去不了/我赶不上。）
122． You can never tell.（不知道/谁也没把握。）
123． I won't buy[相信；接受] you story.（我不信你那一套。）
124． It hurts like hell!（疼死啦！）
125． It can't be helped.（无能为力。）
126． Sorry to bother you.（抱歉打扰你。[事前]）
Sorry to have bothered you.（抱歉打扰你。[事后]）
127． I'm always punctual.（我总是很准时。）
128． You may leave it to me.（交给我来办。）
129． I wish I could.（不行。）[委婉表达法]
130． What's the rush?（什么事那么匆忙？）
131． What's so funny/（有什么好笑的？）
132． I couldn't agree more.（我完全同意。）
133． Stay out of this matter, please.（请别管这事。）
134． Don't just shake you head.（别光摇头，想想办法！）
135． Don't jump to conclusions.（别仓促/过早下结论。）
136． That was a lousy movie.（那电影糟透了！）
137． Have you thought about staying home?（是否考虑在家呆着？）
138． I'll come. I give you my word.（我会来的。我向你保证。）
139． I swear I'll never tell anyone.（我发誓不告诉任何人。）
140． I'll make it up to you.（我会赔偿的。）
141． I'm very / really / terribly / awfully / extremely sorry.（十分抱歉！）
142． Forgive me for breaking my promise.（原谅我食言。）
143． Let's forgive and forget.（让我们摈弃前嫌。）
144． I've heard so much about you!（久仰大名！）
145． Don't underestimate me.（别小看我。）
146． She gives me a headache.（她让我头疼。）
147． It's very annoying.（真烦人。）
148． He often fails to keep his word.（他常常不遵守诺言。）
149． You made me feel ashamed of myself.（你让我感到羞愧。）
150． I hope it turns out all right.（我希望结果很好。）
151． I can't handle this alone.（我无法单独处理这事。）
152． How long will it take to have this radio fixed?（修理这收音机要多久？）
153． Come to me if you're in any difficulty.（有困难来找我。）
154． Who do you think you are?（你以为你是谁？）
155． You're wasting you breath.（你在白费口舌。）
156． It doesn't seem like that.（似乎不象是那样。）
157． Don't get on my nerves!（不要搅得我心烦。）
158． Everything will be fine.（一切都会很好。）
159． I'll be ready in a few minutes.（再过几分钟就好了。）
160． I wonder what happened to him.（我不知道他出什么事了。）
161． You are just trying to save face.（你只是想挽回面子。）
162． His argument doesn't hold water.（他的论点站不住脚。）
163． Your face tells it all.（你的表情透露了一切。）
164． The days are getting longer.（白天越来越长了。）
165． You've got to do something.（你一定要想办法。）
166． I hope this will teach you a lesson.（希望这会给你一个教训。）
167． I feel younger than ever.（我觉得比以前年轻。）
168． It's a hard job, but I hope he can make it.
（这不是件容易的差事，但我希望他能做到。）
169． Don't look wise.（别自作聪明。）
170． I'm afraid all my efforts were in vain.（我担心我的努力全白费了。）
171． What happened to you memory?（你的记性是怎么搞的？）
172． You're going too far!（你太过分了！）
173． Don't bury your head in the sand.（不要逃避现实。）
174． I have no other choice.（我别无选择。）
175． I don't have the nerve to do it.（我没胆/勇气去做。）
176． It's a matter of life and death.（事关生死。）
177． Nothing works.（什么都不对劲儿。）
178． Money will come and go.（钱乃身外之物。）
179． He's been behind bars for almost 30 years.（他坐了将近30年牢。）
180． If I had known that, I could have helped you.
（假如我早知道，我就能帮你了。）[最实用的虚拟语气]
181． I couldn't care less.（我不在乎。）
182． You have my word.（我保证。）
183． He hit the ceiling at the news.（他听到那消息暴跳如雷/大发雷霆。）
184． I don't mind staying up late.（我不在乎熬夜。）
185． You're too outspoken.（你太直率了。）
186． I can't afford it.（我承担/买不起。）
187． I think it's a reasonable price.（我觉得这是个合理的价钱。）
188． I'd like to try on these hats.（我想试试这些帽子。）
189． He puts me to shame.（他使我蒙羞。）
190． Every dog has his day.（凡人皆有得意时。）
191． Don't give me any excuses.（不要给我任何理由。）
192． Are you out of you mind?（你疯了吗？）
193． He's been everywhere.（他到处都去过了。）
194． What's bothering you?（什么在困扰你？）
195． Who is to blame?（该怪谁？）
196． There're a lot of rumors going around.（很多流言流传着。）
197． I don't feel up to that.（我觉得不能胜任那工作。）
198． I'm mad at myself.（我生自己的气。）
199． It's raining cats and dogs.（下着倾盆大雨。）
200． The sky is getting very cloudy.（天空的云越来越多了。）
201． You won't get away with this.（你逃不掉惩罚的。）
202． I'm tired of going to school day after day.（我厌倦每天上学。）
203． Who am I supposed to see?（我应该去见谁？）
204． His idea is childish.（他的想法很幼稚。）
205． I need small change.（我需要零钱。）
206． Don't try to brainwash me.（别想给我洗脑。）
207． I don't seem to have any luck today.（我今天运气不好。）
208． That reminds me.（那提醒了我。）
209． What the hell are you doing?（你到底在做什么？）
210． I can't seem to get to sleep.（我好象睡不着。）
211． You look very serious about something.（你似乎有很严重的事。）
212． I hope I'm not in the way.（我希望没有造成妨碍。）
213． What are you so excited about?（什么事让你如此兴奋？）
214． Tell me about you trouble.（把你的烦恼告诉我。）
215． I feel much better now.（我感觉好多了。）
216． I hope you will get well soon.（希望你很快会恢复。）
217． She is sick in bed.（她卧病在床。）
218． I have a slight fever.（我轻微发烧。）
219． A fool never learns.（傻瓜永远学不会。）
220． This is the schedule for tomorrow.（这是明天的日程安排。）
221． How late are you open?（你们营业到多晚？）
222． I'm here on business.（我来这里出差。）
223． What's Hong Kong famous for?（香港以什么闻名？）
224． What brings you to Beijing?（什么风把你吹到北京来的？）
225． She looks blue.（她满面忧伤。）
226． I just don't know what to say.（我就是不知道说什么。）
227． Let's have fun tonight.（今晚让我们乐一乐。）
228． Thank you for coming to see me off.（谢谢你来为我送行。）


一月被9000个单词并不是不可能的，但每天要被9个小时。而且要背字典。
我背的是《现代英汉字典》。有40000多个单词。60000个列句。就拿它来
当例子，告诉你如何安排：

一个月有4个星期，一星期用6天被，每天9个小时，六天为3张字典的结束，
也就是六天后就不用被字典的第一张了。12天后就不用背字典的前两张了
。。。。。一天背3张，大约每张100个单词。每张用2小时。
复习是比较复杂的，（1ST-DAY复习用30分（3张），2ND-DAY用1小时（6张）
，3RD-DAY用1。30小时（9张），4TH-DAY用2小时（12张），5TH-DAY用2。
30小时（15张），6TH-DAY用3小时（18张）。）以后复习时间就
一直是3小时拉。你最好自己算一算。心里有个数就行了。

（熟习单词）
被单词时不要写。别管它是怎么写的，写的事以后再说。先保证会读，
并知道它的具体意思。大约连续学2。30小时后你就会心不在焉拉，我就是这样的。
所以2。30小时后要休息至少15分钟。然后就这样循环。直到背完3张。
在复习一下。一天的任务就完成了。
（对第一天的单词有比较深刻的印象）
还别管它怎么写的，今天不但要被3张，而且还要复习上次的3张。和
上次一样被，但每张要复习10分钟左右。
（更深的印象）
别管怎么写，还是3张，但要复习6张。
（印象还挺深的）
这次要写拉，（我是说复习时要写，但别都写，那张以复习过3遍后在写）
假如你以前注意单词的拼法的话，
那就好办拉。别写太多。一个单词写4-5便就行拉。别太在意了。
（深！）
还是写。4-5便（复习时写）还是上边的做法。
（一样）
这次要认真点拉！今天意味着你要完成第一次背的3张拉。所以要保证
完全熟悉那3张的单词。作到听到就知道
它有什么意思。想到就会写。把不会的化住，或计到什么地方。每天看看
就行拉。从今天起每天都要这样。假如你不明白的话就自己好好想想吧。
    [怎么背长单词]
那emancipation来说把。把它分解一下: e  man  ci  pa  tion  读读看。
是不是很容易？还有 congratulation : con  gra  tu  lation.
明白了吧。千万别一个字母一个字母地背。
    [大型考试介绍]
6及考试要求你熟练掌握约6000单词。大学本科毕业就是着水平。
TOFEL要求12000-15000单词
GRE要20000单词以上。要在TOFEL的基础上熟背6000单词在2-3个月里
GRE后还有好几个考试，就不介绍了。我也不太清楚。
    [听力]
听是比较难的。去买新东方的听力磁带，大约20多盘（可能！），每天听5小时
以上。这不是于英语初学者。
    有不明白的问。

   1999年4月16日晚上，钟教授到我们学校作英语逆向法演讲，我深深地被钟
教授的学习精神所折服，也想走一下他走过的路，学好英语。
因为对一个学习国际金融专业的大学生来说，英语是必须掌握的一门知识，
但是，我还是有点犹豫，因为我曾经试过好几种方法和教材，
收获并不大，听力和口语都没有明显的提高，它们并不象广告上说的那么神。
思考再三，决定再试一次，用逆向法学上两个月看看听力能否
提高。因为我认为，逆向法至少有几个优点：（1）从听力入手，符合人类学
语言的习惯。（2）强调每个单词都要听懂，写对、理解、背会
有利于打牢基础。（3）在听写过程中，可以清楚的了解自己究竟什么什么地方，
哪些单词听不懂，为什么没听懂。（4）钟教授在北京初次
见面，他就承诺只要我愿意学，就可以亲自给予辅导，后来他真的为我批改了听写记录。

第二天，我就制定了一个用逆向法学英语的计划。我的原则是只要每上步目标基本实现，
就继续学下去。我的目标和各步骤大致是：99年
4 月18日――99年6月18日，听写10盘左右相当于四级考试听力难度的磁带，看听力能
否达到17分，即正确率在85％以上，CET－4总分接近
90分；99年7月10日－8月20日，听写15盘六级慢速新闻磁带。在99年12月前，以六级
为主，争取在CET－6中取利九十分以上的成绩；99年12月
－99年4月，以TOEFL听力为主，争取在TOEFL中获得620分以上。

99年4月18日下午3时，我开始听写《大学英语四级考试听力教程》磁带。第一篇是有
关树木对环境的重要性的文章，听了三个多小时，
仍有十多处写不下来。例如with wood and other products (with lots of other
 products )(听了十多启遍才写出来，听起来好象学过，
但记不清什么意思)，the third of these services(deserve of service),disappear
 拿不准是几个p……这才发现自己听力还差得很远，
还必须多练习。水平提高后再返回去看当时的纪录，感到不可思议，但当时的水平确实很低。

原计划每天用逆向法学英语5个小时，十天内听完第一盘磁带，结果每天不知不觉的总能学
上六七个小时，五天就听写完第一盘磁带。
每当听了几遍，听出原来听不懂的生词，当在词典上查到自己刚听见的，但从未见过的生词
时总有一种成就感，还想再找一处类似的情况，再攻克一个听力中的难点。就这样在不知不
觉中，一点一点进步，第二盘磁带只用了四天半时间，三十六个小时，完成了"听、写、说、
背"过程。看着与日剧增的听写记录，总觉得很实在，憧憬着在拥有一尺高的听写记录时，听力、
口语水平都会大幅度提高，能听懂慢速新闻，轻松自如地与老外谈天说地的情形，心里充满了
信心。一个月干下来，写完了四页稿纸，听完了八盘磁带。试着听了一下六级听力磁带，觉得
并不难，于是又买了一套六级磁带。些后又开始听写大学英语精读磁带，包括从未学过的第四
册第二盘。在老师还未讲完课时，自己已从听力入手，听写、背诵完了全书，再听老师讲课时
，感到非常轻松，理解也比较全面。开始听写，在两个月内，共学习56天，每天都在八个小时
左右。周末学习十二三个小时。时间安排时早上5：30－8：00两个多小时。吃早饭只用15分钟
，并且边排队边听，边吃饭边听，边走路边听；中午12：00－13：20一个小时，下午如果不上课，
则听3个小时。晚上17：20－22：20五个小时；22：30－23：00跑步，边跑边听；23：00－23：30
伴着英语入睡。学习总时数在450个小时以上，共听写完磁带19盘，记录800多页。在6月19日的
CET－4考试中，听力觉得十分简单。每个题都有95％的把握做对。写作文时，有了思如潮涌的
感觉，脑子里好句子不时涌现出来。尽管词汇语法部分仍有一些拿不准的地方，但我可以很
自信地说，90分没问题。我的第一步目标已成功实现。并且，第二步目标中的六级也已基本实现。
现在，我打算听写十盘Special English，十五盘Standard English，向TEM获得了一份报酬颇为
可观的兼职工作。

学会英语的同时还有以下收获：（1）信心倍增。因为找到了一条英语的捷径，因些非常有信心
学好英语。而学好英语，又具备一定的经济学专业基础的复合型人才，无论国内还是国外，
都大有用武之地。只要自己一步一步努力，扎扎实实打牢基础，一定会有所作为的。（2）以英
语为突破口，带动了其他科目的学习。以英语为工具，使用麻省理工学院（MIT）的International
 Economics原版教材，在专业课学习上也取得了很好的成绩。上课时，基本上可以将老师讲的每句话
翻译为英语，既集中了注意力，又加深了对经济学的理解。学习成绩由上学期第五名上升为第一名，
并且在国家级报刊上先后发表经济学论文四篇。从英语学习中，我深深体会到打牢基础的重要性。
在数学及其他的学习中特别注重基础理论、基本概念的应用，研读了不少著名经济学家的原作，
受益非浅。（3）培养了良好的学习习惯。现在每天都能在五点半准时起床，并且，能安下心来，
坐下学习。另外，每个小时，都有任务安排，时间观念较强。一方面提高了效率，另一方面增加
了学习时间。因些，学习效率就特别高。别人常说学英语没时间，我认为时间很多。至少可以把
走路、吃饭、锻炼、甚至上厕所的零碎时间积累下来。Odds and ends will make a difference
（4）随时随地鼓动别人用逆向法学英语，广交朋友，在鼓励别人的过程也对自己有鞭策作用，
共同进步。总之，用逆向法学英语，收获多多，其乐无穷，还有一些仅可意会不可言传，
Just do it! Improve your English. Improve your life, Improve yourself!


whats your asl?  你的，年龄，性别，地点？ (聊天用的)
how are you doing (or: how you doiin) 你好。
whats up        什么事？ 或是： 你好
lol                  大笑 = laugh out loud
so long           一般不用它。。。意思是：再见
what are you into?(what you into)  你对什么感兴趣？
Im into you.        我喜欢你
Im into....            我喜欢。。。 对。。。赶兴趣
wanna              want to  和 wanted to 的省写
gonna              going to 的省写。 不是 went to 的啊！
gay          同性恋（男） 有的美国男孩不喜欢与同性的人聊。
prick , dick , cock   骂人的。意思是，几吧
asshole                 屁眼
pussy                   逼
fuck                     混蛋 或  性交
bitch                    婊子
mother fucker       连妈都FUCK的人
blowjob                非常恶心的性行为。不解释了就
suck                     恶心
fuck off                滚
idiot                     傻蛋
hip hop , rock, rap,pop, 说唱，摇滚，说唱，流行歌
bah bye                再见
hot ,sexy ，goat    色鬼
what are you up to(what you up to)      最近怎么样
butt, ass                   屁股
shut up . shut the hell up , shut the fuck up. 闭嘴
cuss   , abuse         骂人
cut the crap           别废话
beat the shit out of you    把你的屎打出来
bullshit.            胡说
sit back            别管闲事儿
feel shit about oneself  感觉不爽
cool                  酷
be good            听话
sorry ass            可怜的人，，，贬义词
kick                 踢
shitty day         倒霉的一天。
oh yeah?          表示怀疑。。。。是么？
pic                  照片
give it a shot. give it a go.   试一是
try me.           你试试。（A: I'll kill you  B: try me) A：我杀了你。B：你试试.
do her.         上她。
be quiet        安静
what the fuck ,what the hell , what the hack, (wtf )  真他XX的!
hobby           爱好
cute             可爱(美国人不长说“帅(handsome)" 用CUTE代替）可以说 a handsome car.
what do you look like (what you look like)你长什么样
how tall are you(how tall are ya)你多高
so what         那又怎样？？那又如何？？
cutie          可爱的人
pretty          漂亮,(指人和物) pretty girl. pretty flowers
faggot          笨蛋。同性恋
retard           听起来象烟鬼的人
d*amnit              他XX的
god d*amnit        他XX的
d*amn                妈的，倒霉！
suck                 恶心（动词） you suck! 你恶心！，添
kick ass             不好惹的。
kick your ass      揍你。踢你的屁股。
a tough man         难对付的人
funny shit          有趣的东西
funny                有趣的
a piece of shit     一抛屎，
whole bunch of   一大群。一大堆
a bunch of          一群   一堆
kiss my ass          表示看不起你 ， 吻我的屁股
shit                 屎 ,废话n
be pissed off       被惹恼 I've been pissed.(I've been pissed off) 我被若恼了。
piss off              滚！
dont know what you are talking about 不知道你在说什么
dont know what you were saying. 不知道你说了点什么
dont get it                           不明白
get it?                                 明白了吗？
got it!                                 明白了！
dont bother                          别去麻烦！
you know what Im saying?      明白我说的吗？
mad dog                               疯狗。一般指人
are you mad?                         你生气拉？
im mad                                我生气拉！
im pretty mad at you             你真让我生气！
mad at= angry with
balls                             蛋  ，是人身上的那个
pain in the ass                   着急
pain in the ass about sth        STH让我很急
Im scared                             我怕拉
you are scared                       你怕拉
back off                                让开！
right on    = right                   对！
exactly                              非常对！正是！
gotcha! = got you                     抓住你拉！难住你拉！
I read your mind                   我就知道你要说什么
I knew it                             我料到拉！我就知道！
gotta go                          我得走拉！
you know what?            你知道吗？(you know what? he killed her!)  你知道吗？他杀了她！
guess what                 猜怎么了？
tell you what 。。。     我给你说啊。。。。
its not working!          不管用呀！
that works                  那样可以
I rule!  有点象im cool     我牛！ 你牛是（you are cool)
kind of (kinda) sort of (sorta)    有点儿！
get me wrong               你冤枉了我！
who knows , god knows   谁知道呢！
did I make myself clear?     我是否使你明白拉？
did I make myself crystal clear?  比上边的口气重
get on it!                          去做。。。把
Im just playing!=just kidding  开玩笑的
no offence(no offense)         别生气 ，（用于事先紧告）
juses                                   天呀！
geeze                                 天呀！
gosh    = god                       上帝呀！我的天呀！！！
I dont give a shit!                  我不在乎
i dont give a fuck!                  我不在乎
smart                                    聪明。不用clever
got disconnected                   掉线拉！
got kicked                             被踢拉！
got power outage                  停电拉！
awesome                              另人竟为的
take drug = do drug                吸毒
do weed  = smoke                  吸烟。
get high                                过瘾的感觉
lets get high                           性交
whats your number                 这用法我只见过一次。你多大拉？
bi                                         对两性都感性去的  。
goo bi bitch                           多情的对两性都感性去的婊子
porn                                 黄色的
blue                                  黄色
fuck that!  = fuck that shit         去他的吧！
jack off                              手淫
do you do weed?   = do you smoke     吸烟吗？
dont be so sure about yourself     别太自信！
dont be so sure about that        别太肯定
homo                                 同性恋的
homo sexual                        同性恋的
homo fuck   =fucking homo      同性恋混
mind your own business             别管闲事
none of your business                没你的事；别管闲事
thats a little stronge                  有点重了。（a: fuck you bitch! b:thats a little stronge I think) a:我XXXX婊子！b:骂的有点重了吧）
hell yeah!                                 可不是！太对拉！
I do whatever I like                   我干我想干的
zip it                                        闭嘴
you wanna fight?                      想吵架？
you wanna row about that?       想吵架？
you are so mean                       你太没意思拉
dont be mean about that           别太没意思了啊
go ahead                                 可以
cell phone                                手机
gal = girl
guy = boy
pee                                        尿尿
shit                                         拉屎
toilet                                      马桶
laptop                                     笔记本电脑
oops                                       哎幼
oops I farted again                    呀！我又放了个屁
whats your connection              问你是用56K上网还是用宽带
hows your day                          今天怎么样？
whore                                     妓女
hookshop                               妓院
tit                                           奶头
belly button                             肚脐眼
fine                        好。有时表示不满。 你可以！
cause ,because, cuz                因为
Im done                                我完拉！ 或。作某事做完拉
I made it.I did it                     我成功拉
dont fool me                         别耍我
dont lie to me                       别给我说谎
crap up                                废话（im craping up)我在废话
my treat                              我请客
I cant believe it                     不感相信
hold on                                等会儿
brb , be right back                 马上回来
Im crazy about her                 她使我疯狂。表示你喜欢她。
she makes me sick                 她使我恶心
native american                     纯美国人
what about it                        。。。。怎么样？(a:I've got a new CD.b:what about it?)A： 我又弄拉一盘CD 。B：那CD怎么样？
huh                                     有点象（是吧） so you 've got a new CD huh?  你买了一盘CD 是吧！
huh???                                什么？（单独用的）
kiddie                                  小孩儿
doggie style                          象狗一样的方式。
son                                      小孩儿
sonny                                   小孩儿
loser                                     笨蛋
incompetent loser                  无能的笨蛋
okie dokie , oky doky    = ok
punk                                    废物
wanker                                 手淫者
that isnt funny                    不可笑， 不怪
dont get funny with me            别无理
where are you located?             你在哪？
where is china situated?           中国在那？
moron                                笨蛋
stupid                                 笨蛋
a stream of cuss                   一顿骂
a stream of abuse                 一顿骂
dont get smart with me         别耍花样
dont fuck with me                 别他吗的捣乱
suck up to somebody             拍马屁
darn                               d*amn 的婉转行试
what does that mean?           什么意思？
whats your problem?              你怎么了你？（用于指责）
come on                          快，来嘛~~，别那样了，
come on man                      来呗！
lmaf , laugh my ass off          非常可笑
ridiculous                         可笑的（贬义词）
go to bed!                        滚开！
dumbass                            笨蛋
stick my foot right up your ass        踢你的屁股，揍你。
why did you put on this nickname? (why you put on this namenick?) 为什么用这个名字呢？（不是指你的真名，是聊天时的 user name)
jackass                         蠢货
hold the(your) breath           等等（是让你先闭嘴的意思）
pants                            裤子
mall                             超市 = supermarket
an awesome big promise           很大的诺言
thats your problem              那时你的事，是你自己的问题
how in the world can he do it to me    他怎么能这样对我呢！
I have to think about it         我得考liu 考 liu
so so                              一般
Im too little = Im too young      我太小拉
so                                那么，那，所以
fuck up                           ...被搞杂拉,不管用拉，...不好看(my computer is fucked up) 我的电脑坏拉，不运行拉。you've got a fucked up ass.你的屁股不好看。
fuck you up                          让你吃不消
get a flat tyre                      车轮跑气
bite me                              狠我把。（用得意的语气）
weird                                怪的
just chilling(just chillin')         休息 （用于回答或解释）
pimp                                 恶棍。
the other day                        前几天
can you handle this?                你行吗？
get into such a mess                这么不幸（指遇到了困难的事）
such a dick                         混蛋
show                                节目
are you going to the movies?         你打算去看电影吗？
album                                专集
evil                                 特别坏的。evil man  坏人
you dont have to say nothing         不需要说什么
you aint nothing                     你什么也不是
aint = arent
he runs a candy store                他开了一个糖果店
candy                                      糖。。。不要用sweet
badass                                坏蛋
you are sweet                         你真好
you are such a sweetie               你真是个甜心儿
do me a favour                          帮帮忙
I've got a favour for you to do     要你帮个忙
boot you off                              把你踢出聊天室
chatroom                                   聊天室 ，不是chatting room啊
booter                                       踢人者
Im a badass                               我是个坏人
get beat up                              挨了一顿打，被打了
hang out                                出外玩儿
hang out with                          与...出去玩
its up to you                               看你了
it depends                                  那要看看了。
son of a bitch                              婊子养的
I have no clue,I dont know,I have no Idea   不知道
注意回答别人的 thanks 时用No Problem.或welcome, you are welcome. （你替我揍了x一顿，然后我说thanks,你答No problem.）（我借了你钱，你说thanks,我说welcome.) 出了力后回答谢谢用no problem.
do I know you? = do I have the pleasure of knowing you? 我认识你吗？
you have a nice attitude huh      你架子摆的不错呀
watch your language!              注意你的语言！
watch it!                         注意！
look!      = hey                  嘿！
that makes me feel sleepy         那东西让我想睡觉。
black folks =nigger                黑人 ,用black people 也行
white folks                       白人  , 用white people 也行
  黄种人不能说 yellow folks    说 chinese就可以拉
gotta go do something             要去干某事拉
that is my fine girl         那是我漂亮的女友
she is fine.                 她很好看
she is fine.                 她身体很好，或人品不错
cant take it                 招架不住，受不了
freak   =weird               怪的。
freaky boy                   怪男孩
pop up                       突然弹出的东西，网夜等自动弹出的动作,或指弹出的网叶
hook up                      hook up the mic 插上麦克风 hook up some tickets for somebody 给....免费准备一些票.
computer freak               非常喜欢电脑得人，精通电脑得人
dumbass    = stupid
sorry ass                    可怜人
shoot                        说吧
she's real cute              她真的很可爱，，与really cute 不一样
faggot = stupid = fag
fag       = gay               同性恋的人
dont be like a kid            别向小孩一样
grow up                       别向小孩一样
PM                            下午 从中午12到晚上12
AM                            上午 从午夜12点到中午12
be off                        走开
be quick                      快！
hurry                         快！
hurry up                      快！


 I'm terribly sorry.
You did a good job.
Well,I've got to go.See you later.
Thank you very much.
I know what you mean.
What are you trying to say?（你到底想说什么？）
Don't be silly.（别胡闹了。）
Today is a great day.
While there is a life,there is a hope.
I am new in this field.
How strong are your glasses?（你近视多少度？）
Mr.John,haven't seen you for a long time.How have you been?I heard that you took a trip to China for two months.How was it?
Tell me all about your troubles.
Just because.（没有别的原因。）
It isn't the way I hoped it would be.（这不是我所盼望的。）
You will never guess.（你永远猜不到。）
No one could do anything about it.（众人对此束手无措。）
I saw something deeply disturbing.（深感事情不妙。）
He is a man with a sunny/cheerful disposition.（他是个开朗的人。）
Out of sight,out of mind.
May I help you to some more vegetable?
It's one of the best in town,I'm glad you like it.
Money is a good servant but a bad master.（要做金钱的主人，莫做金钱的奴隶。）
Does it always rain at this time of the year?
Do you always have a break at this time of the day?
Do you have apartment available for rent?
Do you have a job for me?
I am not available.（我正忙着）
Wisdom in the mind is better than money in the hand.(脑中的知识比手中的金钱更重要）
What do you do for a living?
What is your work?
Are you going to take a vacation soon?
This medicine will make you good.
Do me a favour.（请你帮个忙。）
Nice talking to you.
We hope to see you again.
Say hello to everybody for me.
I hope you will get well soon.
It is nothing to boast of.
I'm going to visit him tomorrow.
I hung up,disheartened.
I was in heaven.
I am in hurry,please get to the heart of your remarks.
I tossed in bed during the night and couldn't go to sleep.
Can I have another helping of ice-cream?（我能另外要一份冰淇淋吗？）
Will you honour us with a visit?（如蒙光临，不胜荣幸。）
She spoke breathlessly in her excitement.
The beauty of the cave is beyond expression.
Improve every moment while you are young.
An hour in the morning is worth two in the evening.
I am sorry to have to inflict my company on you.
I can not make the identical twins distinction.
Words fail him.（他说不出话来。）
To be honest with you,he does not work hard.
Our college has a long history.
How did you like the movie?
How did you like to being here?
It was not as good as I had expected.
I expected him to do much better than this.
I can't wait any longer.
The party was a failure.
She is not available.（她已经有男朋友了。）
He used all available means.（他用尽了一切可用的方法。）
There are lots of people over there.
How many flights from Beijing to Hongkong?
Do you have daily?
It's crowded.Please step back.
You did that beautifully?
I am sure he is a good person.
He's new in the town.
She likes living in town better than living in the country.
I think i've seen you before.you look very familiar.
Never say die.it's a piece of cake.别泄气，那只是小菜一碟。
Don't worry.you'll get use to it soon.别担心，很快你就会习惯的。
I konw how you feel.我明白你的感受。
You win some.you lose some.胜败乃兵家常事。
Don't bury your head in the sand.不要逃避现实。
I didn't expect you to such a good job.我没想到你干得这么好。
You are coming alone well.你做得挺顺利。
She is well-build.她的身材真棒。
You look neat and fresh.你看起来很清纯。
You have a beautiful personality.你的气质很好。
You flatter me immensely.你过奖啦。
You should be slow to judge others.你不应该随意评论别人。
I hope you will excuse me if i make any mistake.如有任何错误，请你原谅
It was most careless ofme.我太粗心了。
It was quite by accident.真是始料不及。
I wish i had all the time i'd ever wasted,so i could waste it all over again.我希望所有被我浪费的时间重新回来，让我再浪费一遍。
I like you the way you were.我喜欢你以前的样子。
You two go ahead to the movie without me,i don't want to be a third wheel.你们两个自己去看电影吧，我不想当电灯泡。
Do you have anyone in mind?你有心上人吗？
How long have you known her？你认识她多久了？
It was love at frist sight.一见钟情
I'd bettle hit the books.我要复习功课啦。
a piece of one's mind .直言不讳
He gave me a piece of mind,"Don't shift responsibility onto others."他责备道：“不要把责任推卸到别人身上。”
a cat and dog life　水火不容的生活
The husband and his wife are always quarrelling,and they are leading a cat and dog life.这对夫妇老是吵架，相互之间水火不容。
a dog's life　潦倒的生活
The man lived a dog's life.这个人生活潦倒。
A to Z　从头至尾
I know that from A to Z. 我很了解这件事。
above somebody　深奥
Well,this sort of talk is above me.我不懂你们在讲什么。
all ears 全神贯注地倾听着
When you tell Mary some gossip,she is all ears.跟Mary讲一些小道消息，她会听地仔仔细细。
all the more　更加，益发
You'll be all the better for a holiday.度一次假，对你会更有好处。
all dressed up 打扮得整整齐齐
She is all dressed up and nowhere to go.她打扮得整整齐却无处炫耀。
all in all 总的说来；最心爱的东西
The daughter is all in all to him.女儿是他的无价宝。
all out 竭尽全力
They went all out.他们鼓足了干劲。
all over　全部结束；浑身，到处
Glad,it is all over.这事全部结束了，好得很。
I'm wet all over.我浑身都湿了。
all set　准备就绪
He is all set for an early morning start.他已做好清晨出发的一切准备。
all you have to do 需要做得是
All you have to do is to calm yourself down and wait for the good news.你需要做得是静下心来等好消息。
as easy as falling of a log /as easy as snapping your fingers /as easy as ABC 容易得很
To me,a good story teller,it would be as easy as falling of a log.
对我来说，讲个故事还不是随手拈来。
as busy as a bee 非常忙
Mum is always as busy as a bee in the moring.妈妈每天早上都忙得不可开交。
at one's fingertips　了如指掌
How to get at that little island is at his fingertips.他知道怎么去那个小岛。
at one's wit's end　智穷
Don't ask him.It is also at his wit's end.不要问他了，他也不知道。
big shot 大人物，大亨
He is a big shot in our little town.
black sheep　败家子，害群之马
Every family has a black sheep.家家有本难念的经。
black and blue　遍体鳞伤
The thief was caught of red-handed and beaten black and blue.那个小偷当场被抓住并被打得青一块紫一块的。
black and white　白纸黑字
The proof is in black and white and the murderer has no any excuses.证据确凿，凶手再也无话可说。
blind alley　死胡同
You are heading into a blind alley.你正在钻牛角尖。
blow hot and cold　摇摆不定
This guy seemed to have no own idea.He always blew hot and cold.这家伙好象没什么主张，总是摇摆不定。
blow one's own trumpet　自吹自擂
Don't blow your own tumpet.Let us see what on earth you can do.不要自吹自擂了，让我们看看你到底能做什么。
born with a silver in one's mouth　出生在富贵人家
He is born with a silver in one's mouth.他是含着金钥匙出生的。
bland new 崭新的
a bland new coat　新衣服
break the ice　打破沉默
The couple hadn't spoken to each other for a week.They were both waiting for the other one to break the ice.这对夫妇已经一个星期没说过话了。两人都在等另一方先开口。
by a blow　无意中的一击
He is beaten to the ground by a blow.他被击到在地。
can't stand it any longer　不能再忍受了
I can't stand it any longer,I quit.我再也忍受不了了，我走。
carry something too far　过火了
You are carrying your joke too far.你玩笑开得太过分了。
castle in the sky　海市蜃楼
You plan is nearly a castle in the sky.你的计划简直就是空想。
cats got one's tongue　哑口无言
Mary was just saying something bad about the manager when the manager came in.Mary shouted her mouth at once and the manager said to her,"Why you didn't speak? Are cats got your tongue?"
chain smoker 老烟枪
My grandfather was a chain smoker and he died of cancer two years ago.
come up with 产生，想出
Let me come up with some ideas.让我想一想。
come easily　容易
Languages come easily to some people.有些人能够很容易地掌握语言。
cup of tea　喜欢
Movies are not my cup of tea.我不喜欢看电影。
cut it out 停止，住嘴
Cut it out!I can't stand you any longer.
call it a day 不再做下去，停止（某种活动）
Let us call it a day,stop.这一天工作够了，停工吧！　　　　　　　　　 dark horse　黑马
Nobody considered that John would win the game.He was a dark horse in the final.
dear John letter　绝交信
Jack received a dear John letter from his girlfriend because he had broken her heart.
do somone good　对某人有好处
Having some moring exercises does you good.
Do you get me?　你明白我的意思吗？
doesn't count 这次不算
It doesn't count this time,try again.
doesn't make sense　不懂；没有任何意义
The sentence you made doesn't make any sense to me.
down and out 穷困潦倒
Being down and out,he couldn't support his family.
drive at　用意，意欲
What's he driving at?他用意何在？
drop in 偶然拜访
I dropped him in on my way to the hospital.
drop me a line　写信给我
On arriving the University,please drop me a line.
early bird　早起的人
An early bird catchs worms。捷足先登
easy come easy go 来得快去得也快
eat my words 收回前言，认错道歉
I said something bad to my mum.Although I want to eat my words back, it didn't work,for I had hurt my mum's feeling.
face the music 直面困难
He knew he'd never get away with it so he decided to face the music and give himself up to the police.他知道自己不可能逃脱，因此决定一人做事一人当——向警察自首。
face up to 勇敢地面对某事
You must learn to face up to your responsibilities.
fed up　厌倦
I am rather fed up with your complaints.
feel free to do something 不要拘束
Please feel free to make suggestions.
few and far between　很少，稀少
Human beings are few and far between in this zone.
French leave　不辞而别
give me a headache 让人头痛
The naughty boy gave me a headache.
give me a hand 帮我一下
go Dutch AA制
God bless you 上帝保佑你
God bless you with your examinations.
God knows 天知道
Got it? 明白了吗？
green thumbs /fingers 园艺技能
hands are full　非常忙
have a ball　勇敢
have had it　受够了
I have had it with all your excuses.我受够了你的借口。
hold water　站得住脚
Non of his arguements seem to hold water.
in every sense of word 在某种意义上说
It's a lie in every sense of word.这是不折不扣的谎言。　　　　　　　keep an eye on　提高警惕
kill time打发时间
lazy bones 懒骨头
Get up lazy bones!
leave it to me　让我来吧
leave me alone 别管我
like father like son　有其父必有其子
like it or not　不管你喜不喜欢
make a fool of oneself　愚弄某人
make a big money　赚大钱
make both ends need 收支平衡
We have to cut our expenses to make both ends need.
make waves　引起轰动；兴风作浪
His achievement made waves in his country.
make yourself at home 别拘束
no good 没有好结果
Bad mam comes to no good.
no kidding 不要开玩笑
none of your bussiness　不关你的事
not really 也不是……
old hand　老手
He is an old hand at stealing.
old story 老一套
I am tired of it,same old story.
on one's word of honor　以某人的人格担保
on occasion 间或
of one's own accord　自愿地
packed like sardins　拥挤
During the holidays,people in the trains are packed like sardins.
pass away　去世
pay the price　付出代价
You are playing with the fire and you must pay the poice one day.
put up with　忍受
I cann't put up with your rudeness any more;leave my room.
red-letter day 　重要的或值得纪念的日子
red tape　繁文缛节
red carpet　红地毯
run into　偶遇
I ran into an old friend in the shop yesterday.
run out of　用尽，缺少
Quick,quick,we are running out of time.
show up 炫耀
small potatos　小人物
so what?　那怎么样呢？
stand up for 忍受
suit one's taste 对某人的胃口
sunday dress  最好的衣服
sure thing　十有把握的事
take one's time 尽情玩
Take your time and enjoy it.
take the words out of one's mouth　说出某人想说得话
that's it　就是
that is really something 太好了
there is nothing I can do　我什么都不能做
there you go 这边请
there is nothing wrong with me 　我没事
under the table　死底下，秘密地
under the weather　身体不适
what's going on　怎么了
what a man　多勇敢的人啊
walking dictionary 活字典
what is up 近来可好
Hi,I haven't seen you for a long time,what's up?
world class　一流的

1. Have a good day. 祝您万事如意
2. The same to you.
3. Today is a great day.
4. It’s pleasure to meet you
5. Where have you been?
6. How is your business going? 你的生意怎么样?
7. I’m not available. 我没空
8. What do you do for a living?=What is your work?
9. Do me a favor.
10. Me too!
11. Me neither!
12. Nice talking to you.
13. We hope to see you again.
14. Say hello to every one for me.
15. I hope you’ll get on well soon.


 1.World is but a little place, after all.
天涯原咫尺，到处可逢君

Explanation: it is used when a person meets someone he knows or is in someway connected
with him in a place where he would never have expected to do so.

Example: Who would have thought I would bump into an old schoolmate on a trek up Mount Tai.
 The world is but a little place after all.

2. When in Rome, do as the Romans do.
入乡随俗

Explanation: conform to the manners and customs of those amongst whom you live.

Example: I know you have egg and bacon for breakfast at home, but now you are on the Continent
 you will do as the Romans do and take coffee and rolls.

3. What you lose on the swings you get back on the roundabouts.
失之东隅，收之桑榆

Explanation: a rough way of starting a law of average; if you have bad luck on one day you have
 good on another; if one venture results in loss try a fresh one---it may succeed.

Example: he may always possess merits which make up for everything; if he loses on the swings,
he may win on the roundabouts.

4.What are the odds so long as you are happy.
知足者常乐

Explanation: what does anything else matter if a person is happy.

Example: you complain so much, but you have a good family, parents, health, and money.
What’s the odd so long as you’re happy.

5．Entertain an angel unawares.
有眼不识泰山

Explanation: to receive a great personage as a guest without knowing his merits.

Example: in the course of evening someone informed her that she was entertaining an angel
unawares, in the shape of a composer of the greatest promise

6.every dog has his day .
是人皆有出头日

Explanation: fortune comes to each in turn

Example: they say that every dog has his day; but mine seems a very long time coming.

7.every potter praises his own pot.
王婆买瓜，自卖自夸

Explanation: people are loath to refer to defects in their possessions or their family members

Example: he said that his teacher considered his work brilliant, but I would rather hear it from his
teacher’s own mouth. Every potter praises his own pot

------------------------------------------------------------------------------------

We are good friends!

   1． Pain past is pleasure.
（过去的痛苦就是快乐。）[无论多么艰难一定要咬牙冲过去，将来回忆起来一定甜蜜无比。]
2． While there is life, there is hope.
（有生命就有希望/留得青山在，不怕没柴烧。）

3． Wisdom in the mind is better than money in the hand.
（脑中有知识，胜过手中有金钱。）[从小灌输给孩子的坚定信念。]
4． Storms make trees take deeper roots.
（风暴使树木深深扎根。）[感激敌人，感激挫折！]
5． Nothing is impossible for a willing heart.
（心之所愿，无所不成。）[坚持一个简单的信念就一定会成功。]
6． The shortest answer is doing.
（最简单的回答就是干。）[想说流利的英语吗？那么现在就开口！心动不如嘴动。]
7． All things are difficult before they are easy.
（凡事必先难后易。）[放弃投机取巧的幻想。]

8． Great hopes make great man. （伟大的理想造就伟大的人。）
9． God helps those who help themselves.（天助自助者。）
10． Four short words sum up what has lifted most successful individuals above the crowd: a little bit more.
   （四个简短的词汇概括了成功的秘诀：多一点点！）
   [比别人多一点努力、多一点自律、多一点决心、多一点反省、多一点学习、多一点实践、多一点疯狂，多一点点就能创造奇迹！]
11． In doing we learn.（实践长才干。）
12． East or west, home is best.（东好西好，还是家里最好。）
13． Two heads are better than one.（三个臭皮匠，顶个诸葛亮。）
14． Good company on the road is the shortest cut.（行路有良伴就是捷径。）
15． Constant dropping wears the stone.（滴水穿石。）
16． Misfortunes never come alone/single.（祸不单行。）
17． Misfortunes tell us what fortune is.（不经灾祸不知福。）
18． Better late than never.（迟做总比不做好；晚来总比不来好。）
19． It's never too late to mend.（过而能改，善莫大焉；亡羊补牢，犹未晚也。）
20． If a thing is worth doing it is worth doing well.（如果事情值得做，就值得做好。）
21． Nothing great was ever achieved without enthusiasm.（无热情成就不了伟业。）
22． Actions speak louder than words.（行动比语言更响亮。）
23． Lifeless, faultless.（只有死人才不犯错误。）
24． From small beginning come great things.（伟大始于渺小。）
25． One today is worth two tomorrows.（一个今天胜似两个明天。）
26． Truth never fears investigation.（事实从来不怕调查。）
27． The tongue is boneless but it breaks bones.（舌无骨却能折断骨。）
28． A bold attempt is half success.（勇敢的尝试是成功的一半。）
29． Knowing something of everything and everything of something.
     （通百艺而专一长。）[疯狂咬舌头]
30． Good advice is beyond all price.（忠告是无价宝。）


中国地名英译的几点注意事项

四川少年儿童出版社 连 益

地名是历史的产物，是国家领土主权的象征，是日常生活的向导，是社会交往的媒介。
在信息化社会中，地名在国际政治、经济、外交、外贸、科技、文化交流、新闻出版以
及社会生活方面都起着非常重要的作用。
用汉语拼音字母拼写中国地名，不仅是中国的统一标准，而且是国际标准，全世界都要
遵照使用。根据笔者英译中国地名的体会，本文拟谈谈中国地名英译的几点注意事项，
供译者和读者参考。
一、专名是单音节的英译法
专名是单音节，通名也是单音节，这时通名应视作专名的组成部分，先音译并与专名连写，
后重复意译，分写（汉字带点的字是通名，英语的画线部分是音译；括号内为该地所在省、市、地区或县，下同）例如：
1、恒山 Hengshan Mountain （山西）
2、淮河 the Huaihe River （河南、安徽、江苏）
3、巢湖 the Chaohu Lake （安徽）
4、渤海 the Bohai Sea （辽宁、山东）
5、韩江 the Hanjiang River （广东）
6、礼县 Lixian County （甘肃陇南地区）
二、通名专名化的英译法
通名专名化主要指单音节的通名，如山、河、江、湖、海、港、峡、关、岛等，按专名处理，与专名连写，
构成专名整体（汉语带点的字和英语的画线部分即为通名专名化）。例如：
1、都江堰市 Dujiangyan City （比较： the Dujiang Weir）（四川）
2、绥芬河市 Suifenhe City （比较：the Suifen River）（黑龙江）
3、白水江自然保护区 Baishuijiang Nature Reserve（比较：the baishui
river）（甘肃）
4、青铜峡水利枢纽 Qingtongxia Water Control Project（比较：the Qingtong
Gorge）（宁厦）
5、武夷山自然保护区 Wryishan Nature Reserve（比较：Wuyi Mountain）（福建）
6、西湖区风景名胜区 Scenic Spots and Historic Sites of Xihu（比较：the
West lake）（浙江杭州）
三、通名是同一个汉字的多种英译法
通名是单音节的同一个汉字，根据意义有多种不同英译法，在大多数情况下，这些英译词不能互相代换。例如：
1、山
1）mount：峨眉山 Mount Emei（四川峨眉）
2）mountain： 五台山Wutai Mountain（山西）
3）hill：象鼻山 the Elephant Hill（广西桂林）
4）island：大屿山 Lantau Island（香港）
5）range：念青唐古拉山 the Nyainqentanglha Range（西藏）
6）peak：拉旗山 Victoria Peak（香港）
7）rock：狮子山 Lion Rock（香港）
2、海
1）sea：东海，the East China Sea
2）lake：邛海the Qionghai Lake（四川西昌）
3）horbour：大滩海Long Harbour（香港）
4）port：牛尾海Port Shelter（香港）
5）forest：蜀南竹海the Bamboo Forest in Southern Sichuan(四川长岭)
在某些情况下，根据通名意义，不同的汉字可英译为同一个单词。例如：“江、河、川、水、溪”英译为river。
1、嘉陵江 the Jialing River（四川）
2、永定河 the Yongding River （河北、北京、天津）
3、螳螂川 the Tanglang River（云南）
4、汉水 the Hanshui River（陕西、湖北）
5、古田溪 the Gutian River（福建）
四、专名是同一个汉字的不同英译法
专名中同一个汉字有不同的读音和拼写，据笔者不完全统计，地名中这样的汉字有七八十个之多，
每个字在地名中的读音和拼写是固定的，英译者不能一见汉字就按语言词典的读音和拼写翻译，
而只能按中国地名词典的读音和拼写进行翻译（画线部分为该字的读音和拼写）。例如：
1、陕
陕西省 Shaanxi Province
陕县Shanxian County(河南)
2、洞
洞庭湖the Dong Lake（湖南）
洪洞县Hongtong County（山西）
3、六
六合县Luhe County（江苏）
六盘水市Liupanshui City（贵州）
4、荥
荥阳市Xingyang City（河南）
荥经县Yingjing County（四川雅安地区）
5、林
林甸县 Lindian County（黑龙江大庆市）
林芝地区 Nyingchi Prefecture（西藏）
林周县Lhunzhub County（西藏拉萨市）
米林县Mainling County（西藏林芝地区）
6、扎
扎赉特旗Jalaid Banner（内蒙古兴安盟）
扎兰屯市Zalantun City（内蒙古呼伦贝尔盟）
扎囊县Chanang County（西藏山南地区）
扎龙自然保护区Zhalong Nature Reserve（黑龙江齐齐哈尔市）
扎达县Zanda County(西藏阿里地区)
扎陵湖the Gyaring Lake（青海）
五、专名是同样汉字的多种英译法
专名中的汉字是相同的，但表示不同的地点，每个地点的读音和拼写是固定的，
应按“名从主人”的原则译写，不能按普通语言词典，而必须按中国地名词典英译。例如：
1、浍河
1）the Huihe River （河南、安徽）
2）the Kuaihe River（山西）
2、阿克乔克山
1）Akqoka Mountain （新疆昭苏县）
2）Akxoki Mountain (新疆塔城市）
3、色拉寺
1）the Sera Monastery（西藏拉萨市）
the Sula Temple（四川色达）
4、单城镇
1）Dancheng Town(黑龙江双城县）
2）Shancheng Town（山东单县）
5、阿扎乡
1)Arza Township（西藏嘉黎县）
2)Ngagzha Township（西藏扎囊县）
3）Ngarzhag Township（西藏浪卡子县）
6、柏城镇
1)Bocheng Town（山东高密市）
2)Baicheng Town（河南西平县）
六、中国各民族名称的罗马字母拼写法
1991年8月30日，国家技术监督局批准了《中国各民族名称的罗马母拼法和代码》（GB3304?1），
该标准适用于文献工作、拼音电报、国际通讯、出版、新闻报导、信息处理和交换等方面，
当然也适用于英译。特别值得一提的是，虽然汉字书写的民族名称有“族”字，但罗马字
母拼写法无“zu”字的拼写，英译照抄，首字母大写（见附录：中国各民族名犯法的罗马字母拼写法）。例如：
1、双江拉祜族佤族布朗族傣族自治县
Lahu-Va-Blang-Dai Autonomous County of Shuangjiang(云南临沧地区)
2、贡山独龙族怒族自治县
Derung-Nu Autonomous County Gongshan（西南怒江）
3、湘西土家族苗族自治州
Tujia-Miao Autonomous Prefecture of Xinangxi（湖南）
4、金秀瑶族自治县Yao Autonomous County of Jinxiu（广西柳州地区）
此外，朝族和藏族的罗马字母拼写法，对外分别使用Korean和Tibetan例如：
5、延边朝鲜族自治州
Korean Autonomous Prefecture of Yanbian（吉林）
6、甘孜藏族自治州
Tibetan Autonomous Prefecture of Garze（四川）
需要指出的是，如果专指“XX族”通常就要译出“族”字。例如：
回族the Hui nationality( 或the Huis)
彝族the Yi nationality(或the Yis)
藏族the Zang (Tibetan) nationality(或the Zangs,the Tibetans)
但是，如果作形容词修饰名词，则又可省略“族”字。例如：维吾尔族医学Uygur
medicine 彝族人the Yi people
七、以人名命名的地名英译法
以人名命名的地名英译，人名的姓和名连写，人名必须位置，通名后置，不加定冠词。
这种译法多用于自然地理实全地名，但有例外。例如：
1、张广才岭Zhangguangcai Mountain（吉林、黑龙江）
2、欧阳海水库存 Ouyanghai Reservoir（湖南桂阳）
3、郑和群礁 Zhenghe Reefs（湖南南沙群岛）
4、李准滩Lizhun Bank （海南南沙群岛）
5、鲁班暗沙 （海南中沙群岛）
6、左权县 （山西晋中地区）
7、武则天明堂 （河南洛阳）
如果以人名命名的非自然地理实体地名，姓和名分写，人名前置或后置按习惯用法，大致有以下三种译法：
1、人名+通名
黄继光纪念馆Huang Jiguang Memorial（四川中江县）
2、人名’S+通名
中山陵墓Sun Yat-sen’ s Mausoleum（江苏南京市）
3、the+通名+of人名
昭君墓the Tomb of Wang Zhaojun（内蒙古呼和浩特市）
八、少数民族语地名的记音用加符字母
地名记音的时个符号可以加在特定的字母上面，代表特殊语音。蒙古语、维吉尔语和藏语音译转
写的汉语拼音字母有无符和加符并列的，一般拼写用无符字母，地名记音用加符字母。例如：
乌鲁木齐市Urumqi City（新疆） 巩乃斯河Kunse River（新疆新源） 察隅县Zayu
County（西藏林芝地区） 改则县 Gerze County（西藏阿里地区） 德格县Dege County（四川甘孜）
甘德县Gade County （青海果洛）
九、地名中的符事情不能省略
地名中的符号如果省略就会造成读音甚至语义错误。地名中有两种符号不能省略。
I，a，o，e开头的音节连接在其他音节后面的时候，如杲音节的界限委生混淆，用隔音符号，
地名中的隔音符号不能省略。例如：
1）（陕西）西安市Xi’an City（如果省略隔音符号，就成为Xian，可以读成仙、先、现、限、鲜、险、县等）
2）（广西）兴安县Xing’an County（如果省略隔音符号，就成为Xingan County
新干县，在江西吉安地区）
3）建瓯市Jian’ou City（福建）
4）第二松花江the Di’er Songhua River（吉林）
5）东阿县Dong’e County（山东聊城市）
6）天峨县Tian’e County（广西河池地区）
2、汉语拼音U行的韵母跟声母n，l拼的时候，U上面的两点不能省略。如果省略，就会造成误解。例如：
1、（山西）闾河the Luhe River（如果省略U上面的两点，就变成the Luhe
River 芦河、在江西）
2、（台湾）绿岛Ludao Island（如果省略U上面的两点，就变成Ludao Island
鹭岛，在黑龙江海林）
3、女山湖the Nushan Lake（安徽嘉山）
4、吕梁地区Luliang Prefecture（山西）
5、旅顺港Lushun Port（辽宁）
但是也有例外。例如：
绿春县Luchun County（云南红河） 绿曲县Luqu County（甘肃甘南）

参考文献：

1、中国地名委员会，《中华人民共和国地名录》，北京，中国社会出版社，1994。
2、《关于改用汉语拼音方案拼写中国人名地名作为罗马字母拼写法的实施说明》，
见新闻出版署图书管理司等编：《作者编辑常用标准及规范》，北京，中国标准出版社，1997。
3、《中国大百科全书-中国地理》，北京，中国大百科全书出版社，1993。
4、姚绪荣：《香港特别行政区地图册》，北京，中国地图出版社，1997。
5、《汉语拼音中国地名手册》，北京，测绘出版社，1982。
6、国家语言标准化工作委员会办公室编：《国家语言文字规范和标准选编》，北京，中国标准出版社，1997。


By 十一狼

万千的英语组里MM似乎不多，我所知道的也就Rowena一个，以前曾经有个Blue_tea，现在也失踪啦。
难道是因为组里的狼太多啦？还是都在组里潜水？改天我非得开Submarine看看去。

今天上来第一件事情就是说说shoes：）MM们注意啦！！嘿嘿。。。

# Shoes for street walker
Street walker的鞋子？逛街者的鞋子？爱逛街的MM们小心啦。这鞋子可不是为你们准备的。
Street walker=在街头拉客的妓女！！！：）
哈哈^_^
小心记住了，可别乱用呀。

# Come in and have a fit
字面上多象是你去逛街的时候走到鞋店热情的店员和你说的话：这位GG/JJ/DD/MM进来试试（鞋子）合不合脚。
不过呢，事实并非如此。这里的have a fit并非“试穿”，而是“勃然大怒”的意思。

# 景华同志转的一篇帖子里曾经提到过关于爱情的几个小词，我再补充一个：
lover 这个词并非“爱人”，而是“情妇或情夫”的意思。汉语里的“爱人”在英语里可以翻译成husband/wife，
或者是fiancé fiancée。

# 米国的总统或州长的妇人常称为：First Lady，翻成汉语就是：第一夫人。按照汉语的逻辑，有了第一夫人，
必有第二夫人，第三夫人。。。啊呀呀，不得了啦，米国人怎么这样，Polygamy in the White House!!

# 籍贯
籍贯这个词有两个意思，一是你本人的出生地或来自某地（place of birth/Where a person is from），
还有一个意思是你父母或者是祖先的定居地（Where a person's parents or ancestors came from originally）。
对于安土重迁的古人来说，区别的意义是不大的。今天吗，还是区别开来好。

今天比较懒，就整理这么点了，不过可以聊点别的。就说说关于英语学习的一些看法吧。

组里经常有同志们问：怎样才能学好英语？学英语有没有窍门？有没有什么捷径？对于类似的问题很难回答。
根据我这么多年来学英语的经验，我只能说学英语是一件系统的复杂的工程，想学好很难。直到今天，
我对自己的英语都不是十分的自信。尤其是毕业后，接近一年工作与英语几乎无任何瓜葛。
 所以说学英语是一件系统的工程，是因为学英语要词汇，语法，听力，口语，写作，翻译并重，
那个缺了都不能说是把英语学好了。

词汇：
词汇是最简单的，只要你肯花时间，有毅力，每天记50个单词，一个月就是1500个，三个月就
可以记住5000个左右的基本单词，半年就是1万，一年就是2万，等你的词汇量到了2万--那么恭喜你，
单词对于你来说已经不是问题了。记单词没有旁门左道，最正宗的只有一条路，学习英语的词根，
英语和汉语一样，汉语有偏旁部首，英语有词根。自己找本书背一背。词根从掌握5000个以上词汇开始学比较好。

语法：
如果说词汇是砖块，那么语法就是建筑蓝图。如果你初中高中认真读书了，语法不是问题。如果没有，
对不起，从头来吧。大学已经不怎么讲语法了--讲句法和词法。

听力：
听力和词汇一样，学起来都要经过一个非常枯燥的阶段，要天天听，月月听，年年听，不能间断。
我的听力是从Step by Step开始的。差不多的时候要听VOA的Special English。买个短波收音机，
天天听。然后可以听正常语速的广播了。除了VOA，BBC的英语节目也要听。听的时候体会体会
美音和英音的区别。然后可以听什么澳大利亚，俄国，德国，日本，荷兰，马来啦这些国家的英语节目，
不过开始最好不要听这些，否则弄出来to die之类的笑话可就溴了。

现在有了网络，网上好多RM的英语学习资料，我也试着听了些，感觉不咋地。不够折腾的。
我倾向于从VOA的Special English入手。如果能听懂Special English了，恭喜，你的听力已经上了
一个台阶了。接下来的学习就比较轻松了。

口语：
呵呵，这是个老大难问题。
好多人都反映一个人怎么练口语？对，一个人没法练口语。当然最理想的是有一个英语的环境--这个
恐怕比较难。连现在身在澳洲的Rowena都急的要找人语音聊天。呵呵。学生可以在课堂上和同学，
老师对砍，自学怎么办？找个想学英语的朋友吧，没事一起砍，别怕说错话--只是开始阶段。
还有一个办法就是自己和自己说，练听力的同时不妨跟着radio一起开口说。

利用网络是不是能练口语呢？比如说登录到国外的IRC服务器，语音聊天等。且慢，这玩意只能当玩。
国外的IRC服务器我上过几次，呵呵，多数是在聊些少儿不宜的话题。靠这个来学英语，免了吧。
语音聊天我没有实验过，不好下结论。

翻译：
翻译也是个问题。首先你的中文过关了吗？其次是对西方文化了解了多少？这两点一点做不到，
翻译都是白扯。翻译问题不多说了。

写作：
同样是上面的问题，中文的文章你能写顺了吗？英语的思维方式是否已经根植到你的脑子里？

学英语的几个误区以及建议：
1、找捷径：
学英语没有捷径。词汇和听力必须经过一个无聊痛苦的过程！！

2、过度利用网络资源：
现在网络上关于英语学习的站点多如牛毛，从洪恩的英语网校到万千英语族。随便找个搜索
引擎输入“英语学习”你可以找到上百上千个站点。呵呵，但是真正通过网络学好英语的有几个，
我一个都没见过！！！
关于英语学习的电子杂志也是四处泛滥，从网易的英语电子杂志到Silverwind的听歌学英语：）
--阴风同志得罪了。可是你真正从头到尾好好看过的有几篇？叫我说呀，把那些所谓的英语学习
的电子杂志全部退订，把收藏夹里的英语学习站点都Shift+Delete了，抱起你的单词书使劲的啃，
塞上你的耳机使劲的听Special English吧。

3、如何利用网络资源来学英语？
呵呵，是我糊涂了还是你看错了！没错，网络上的英语资源是可以利用的。一点都不矛盾。
前提是你的英语已经达到了“一定的水平”。这一定的水平我觉得用官方的标准就是过了
国家公共大学英语六级。这时你可以基本上利用英语进行一定的交流。下一步我准备在
万千英语族做个验证页面，来了先给你出道大学英语六级的题目，答对了才让进，呵呵，玩笑了。

利用网络资源，新闻组是首选。这里可以相互交流呀。新闻组的魅力正在于它的交流。
时间长了大家都混个脸熟，都跟老朋友一样，重要的已经不是学英语了，而是和一些兴趣相投的朋友交流。

Realplayer其次，如果你的带宽足够，银子足够，可以在线收听网上的广播。--这个还不如听短波方便。

Silverwind的听歌学英语也不错呀，不过各位不要被这个名字迷惑了，学英语是幌子，听歌才是正题。

再有就是，这个。。。啊。。。呵。。。我们的万千英语族主页（http://wanqianenglish.yeah.net）
也不错呀。不过还是那句话，英语没有到一定的水平，劝您还是别来浪费时间了：）
我们主页的目的是探讨一些中西方文化差异以及如何更好的使用英语的问题。正如Silverwind的
听歌学英语拿学英语做幌子听歌一样，万千英语族是利用英语做工具来了解西方的文化和风土人情。
不要被迷惑了呀：）

4、如何利用网络上的英文资源：
这个，这个问题和上面的问题可不是一回事。这里的重点在利用，利用中文资源是利用，利用英文资源也是利用。
不过今天我不想谈这个问题，留到以后吧--这个问题牵扯到软件的使用以及基本上网技巧的问题，这里砍有点跑题啦。

P.S.：
带P.S.的一般都是重要的，不可不看-the last is the most important。
今天对于如何学英语的探讨不是针对任何考试的！！！如果你要过学校里的考试或者是T.G只类的东东你还是去
问你的老师或者新东方（这个学校，呵呵，我不说了--读新东方的同志和我不是同路人--不过大家还是朋友吗）吧。

准备好了吗？你。什么，让我给你开张药方？看来这P.S.是写早了：（
你是不是找江湖郎中找习惯了，看见“狼”就讨药方。老眼昏花你。算了算了，看在你病急乱投医的份上我就给
你张药方吧，注意保密呀，这可是明教的教医胡青牛老前辈传给俺的。真不想给，俺还要靠这个混饭吃呢。
 ****************************************
*==== 英语学习十拳大补（补丁的补）方===*
*====== By 十一狼@江湖骗子.COM ========*
*======== 此药有风险，服用请自决 ========*
****************************************

*第一味*
词汇书 三斤--建议用琉球岛刘毅刘姥姥编的Vocabulary 5000/Vocabulary 10000/Vocabulary 22000系列
为什么用这个，你用了就知道了。）

*第二味*
短波收音机 一两--“伯龙”的不错，小人国的更好，“德生？”的坏的最快--大学经验之谈，无贬低
任何生产厂家的意思。

*第三味*
VOA节目时间表 若干--VOA要用代理才能上，自己想办法吧。

*第四味*
坚持不懈 一年--药方上开一年，实则多多益善，尽信医则不如无医，何况我不过是个江湖“狼”中：）

*第五味*
语言天赋 A Little -- 这个，算是药引子吧。有，最好。没有，也可以--不过药效慢呀，各位
好好翻翻自家的柜子，要不问问爸爸妈妈。

*第六味*
片语飞话 每周一次 --了解英语文化，增进药效。嘿嘿，这一味是俺狼中夹带的假药，注意甄别。

=== 禁忌 ===

禁忌一：忌辛辣油腻。孕妇及肠胃不适者请遵医嘱。呵呵
禁忌二：忌意志不坚，三天打鱼，两天晒网。（注意违反此禁忌可能进化为CAT，那样就改学钓鱼吧。）
禁忌三：忌暴饮暴食，要细水长流，否则容易走火入魔，伤及五脏。
禁忌四：忌疯狂订阅英语学习电子杂志，小心消化不良。万一得此症请向我讨治消化不良秘方。
禁忌五：忌在OICQ泡MM（针对阳性服药者所言，阴性服药者忌每天上网觅“狼”。我的QQ号是15151688）
禁忌六：忌骗听偏信，相信其它没良心的老军医宣扬的所谓什么“捷径”、“速成”、“祖传秘方，一针见效，
永不复发”之类鬼话。 === 服药方法 ===
每日拂晓、日上三竿、日中天、日偏西、鸟兽归巢、月上柳梢头、三更。。。分若干次温开水送服。
注意细嚼慢咽，最好向老黄牛伯伯取经学习“反刍”技。

=== 药效检验 ===

听歌学英语 每周到“万千英语族”（网址http://wanqianenglish.yeah.net）一次，
找本药铺打杂的伙计阴风（英文名Silverwind）提供的“听歌学英语”，按照说明书下载英文歌曲试听，
进行自我考核，并将服药心得用加急EMAIL送至: 十一狼@江湖骗子.com 信箱，如果收到邮件系统的退信
说明药效没有完全起到作用，请下周继续向这个信箱发送你的服药心得。

：：：：：Confidential：：：Sealed With a Piss ：：：

===附送学英语格言若干===
英语！英语？英语……
十一狼英语学习法，学了忘不了。
今年春节不学习，学习只来学英语。
地球人都知道呀（十一狼的药方最有效）。
十一狼英语学习法真厉害。
电子杂志去无踪，英语更出众。
广告做的好，不如十一狼英语学习法好。
十一狼英语学习法，不含PPA。
十一狼，天天见。
十一狼英语学习法就是好！
英语，学习到永远。
万千英语族，英语为本。
妈妈，我要英语。
车到山前必英语，英语必有万千族。
万千英语，飞跃无限。
WanQian Ba,WanQian Ba,新时代的万千。
万千英语是我族的一项基本族规。
只学英语好。
新万千，新英语。
开放的英语盼万千。
坚持英语学习，一百年不动摇。
我们要以英语治学。
轻轻的你（英语单词）走了，不带走一片云彩。
穿过你的英语的我的手。
万千英语族万千万千万万千。
四海列国，千秋万载，一统英语。
英语，英语，惊起一滩鸥鹭。
将英语进行到底。
网聚英语的力量。
人人都上英语（上到今天自己抗不住了不是）。
英语恒久远，一颗永流传。
--（男）今天的汉堡也不错。
--（女，低头羞涩状，忽然抬头）英语呢？
-- （有气无力，痴呆状）英语，五毛钱俩。（认真状）一块钱不卖。
《英语》--顾城
《看上去很英语》
《怀念英语》
《一地英语》
《上海英语》
《第一次亲密英语》
《英英语语》
学英语其实很辛苦。
学英语，挺好。
是英语就上。
不要做让英语一手掌握的女人。
口口口口口口口口口口口口口
口口口口口口口口口口口口口
口口口口口口口口口
（以下略去101,999,555,Mild Seven字）

十一狼建议：
建议一：
每日就寝前面向“万千英语族”祷告一分钟，同时心中默念万千英语族网址“十一”遍：http冒号，
wanqianenglish.yeah.net。唉呀，真TMD的长，当初十一狼怎么不挑个短的域名。我KAO，免费的
东西能给你就不错了，知足吧你！

建议二：（十一狼吐血推荐）
===============================
===== 今天你英语了没有？ ======
===============================

把这句话找"万千英语族"药铺伙计阴风写个横幅，裱好挂在床头。每天看一看，对于英语水平的提高大有好处
（秘密：带十一狼老师的信息呀，可以产生一个英语的气场，有病怯病，无病强身呀）。每幅字纹银十两，
童叟无欺呀，还买一送一（送一次性塑料方便袋一个），每天只买十副，想要的抓紧到万千英语族check in。
（阴风得了银子你不要独吞呀否则我解雇你这年头最不缺的就是劳动力：） The End

虽然不能算是精通英语，更说不上是博览群书，但无意之中碰到的英语中的有关爱情、
婚姻的几个词却令我再三回味。

第一个词是adore，不，决不是love。即使是在英语尚不普及的中国，love也是一个被 用滥了的词。
在我眼中，love意味着煽情、媚俗。“sweetheat,I love you”,永远只 能是电影的对白。如同迅速
流行开的麦当劳、可口可乐一样，迅速失去了它的韵味。记 得小时候（80年代吧）看过一篇小说，
其中有关于可口可乐的介绍，说是：“想来喝起 来既可口又可乐”，然而，现在，给我们的感觉呢？
而adore这个源于西班牙语的词，有一种被大多数现代人遗忘了的古典浪漫。给我的感 觉就象一位gentleman，
面对心仪的lady，微弯了腰，请她跳舞。那期盼、忐忑、尊重、喜欢含在清澈、明亮、毫不畏惧的目光里。
带点神秘、带点期盼、更有尊重，这样开始的爱情，如同精心挑选的种子，才能保证长出能够茁壮成长的幼苗。
当然，值得adore的女性，其本身必然也是一个丰富的宝藏，让你随着探索，而有新的 发现。否则，
如同“傲慢与偏见”中的女主人公的父亲一样，如果一时的“头昏”，没有清醒的认识，苦果只有自己吃了。

Commitment
不论爱情如何浪漫，两个人毕竟要走到婚姻的阶段。commitment 这个词不好译，它意 味着“义务”、
“承诺”，又似乎不仅如此。尽管神秘的光环已经退去，尽管你知道了 他（她）的千百条错误，
然而你仍然愿意在神圣的契约上签上你的名字，注明“心心相 印”。尽管没有了刚刚开始时的激情，
但你却为了有他（她）时的那分稳定、温馨的感 觉而欲加的依恋，不忍舍弃。于是，尽管优秀的你
必将面对外面的莺歌燕语、樱红柳绿，但你一定能够巧妙的摆脱此类的诱惑，因为你知道，你已经签了
一份环绕着圣洁光环的契约，具有了对另外一个人的承诺。

无论何时我碰到这个词，总会联想到这样一个场景：两个人互挽着站在神的面前，听神 发问：
无论任何情况，你都会爱他，和他共度一生吗？

Devotion
随着一场婚礼，人们步入了一个崭新的生活，commitment仅仅是一个承诺，如何走好新的生活，
就会碰到devotion这个词。它也是不好译的，翻译成中文，好象有点“奉献”的意思，在如今这个
人人都活的很自我的时代，再要求一个人对另一个人“奉献”，似 乎，呵呵。在我看来，devotion就是
将他（她）记在心上，面对前路的风风雨雨，相互 的扶持。不再特意的制造浪漫，而是以风雨中的一把雨伞、
相隔一方时近乎琐碎的叮咛、晚餐桌旁凉了再热、热了又凉而又毫无埋怨的等候来表示你的殷勤、包容和支持。
这种婚姻，又是怎样的风花雪月可以影响的呢？

The End


A-list (very best) 最好的，最优秀的，最酷的

● Every girl dreams of dating A-list guys.
每个女孩子都渴望跟最好的男人约会。

● I was totally psyched when I met this guy who definitely was on the A-list.
这个男人简直太酷了。当我遇见他时，竟完全不能自已。

2、All hands (groping) 动手动脚的，毛手毛脚的。

● When my boyfriend is with me, he wouldn't listen to me and was all hands.
当我男朋友跟我在一起时，他不听我说话，只是动手动脚的。

● I hate guys who are no talk and all hands.
我最讨厌男人不善言辞而且毛手毛脚的。

3、babe 宝贝，梦中情人

● Who is your idea of a total babe?
谁是你心中完全理想的梦中情人？

4、bad hair day (hair looks bad) 头发不整，暗示一整天心情也不好

● I'm having a bad hair day.
我今天的头发就是梳不好。

● It's not the end of the world if you have a bad hair day.
头发不整无伤大雅（没有到世界末日那么严重）。

5、bag (skip) 逃课

● It's not your fault that she bagged class.
她逃课并不是你的错。

6、bash (party) 舞会、大型派对

● At a bush at my friend's house, I spilled punch all over my white jeans.
在我朋友家的舞会上，我把饮料洒在白牛仔裤上了，洒得到处都是。

● I just found out that your buds will throw you a mega birthday bash.
我刚刚才知道你的朋友准备给你开个盛大的生日舞会。

7、be into (get involved deeply) 深深投入

● If he's into you, he's got the green light.
如果他喜欢你，他得的是绿灯。（表示没有人反对）

● Now I'm really into blading.
现在我对滑轮很感兴趣。

8、beau (boyfriend) 美男子

● Every Saturday, she heads over with her beau to catch a movie.
每个星期六她和她的男朋友都要去看一场电影。

● My beau always buys me flowers. Sweet!
我的男朋友总是给我买花，真甜蜜。

9、BF (best friend)的简写，最好的朋友

●Are you there for your BF when the going gets rough?
当你最好的朋友生活不顺的时候，你在他身边吗？

●I couldn't believe my eyes that my BF just heads out to a movie with my boyfriend.
我简直不敢相信我的眼睛，我最好的朋友刚刚跟我的男朋友去看了一场电影。

10、biggie (big deal, important) 重要的事或人物，大亨，大款

● Trust is a biggie.
信赖是很重要的。

● He is now a biggie. His picture is on the front page all the time.
他现在是个大款，他的照片常常在（报纸、杂志的）封面上出现。

------------------------------------------------------------------------------------
也许，在你的生命里，我只是个意外，而在我这里，你是最大的奇迹 .....


 Interview English

想找一份满意的工作吗? 面试中面对外国老板连珠炮似的提问, 有没有觉得心慌意乱、
无所适从？求职过程中面试尤为重要，回答问题，如果能简明扼要，真诚中肯，
合乎老外口味，那么录取机会必定大大增加。当然，有的问题，也要轻描淡写，
以免言多必失。本篇摘录了若干面试中出现频率较高的问题及精彩回答，
希望能在您求职路上助您一臂之力。

Q： Can you sell yourself in two minutes？ Go for it.
（你能在两分钟內自我推荐吗？大胆试试吧！）

A： With my qualifications and experience, I feel I am hardworking,
responsible and diligent in any project I undertake. Your organization
could benefit from my analytical and interpersonal skills.
(依我的资格和经验，我觉得我对所从事的每一个项目都很努力、负责、勤勉。
我的分析能力和与人相处的技巧，对贵单位必有价值。)

Q：Give me a summary of your current job description. (对你目前的工作，能否做个概括的说明。)

A：I have been working as a computer programmer for five years.
To be specific, I do system analysis, trouble shooting
and provide software support. (我干了五年的电脑程序员。具体地说，
我做系统分析，解决问题以及软件供应方面的支持。）

Q：Why did you leave your last job？(你为什么离职呢？)

A： Well, I am hoping to get an offer of a better position.
If opportunity knocks, I will take it.（我希望能获得一份更好的工作，如果机会来临，我会抓住。）

A：I feel I have reached the "glass ceiling" in my current job.
/ I feel there is no opportunity for advancement.
（我觉得目前的工作，已经达到顶峰，即沒有升迁机会。)

Q：How do you rate yourself as a professional？
(你如何评估自己是位专业人员呢？)

A： With my strong academic background, I am capable and competent.
(凭借我良好的学术背景，我可以胜任自己的工作，而且我认为自己很有竞争力。）

A：With my teaching experience, I am confident that I can relate to students very well.
 (依我的教学经验，我相信能与学生相处的很好。)

Q： What contribution did you make to your current (previous) organization？
(你对目前/从前的工作单位有何贡献？)

A： I have finished three new projects, and I am sure I can apply my experience
to this position. (我已经完成三个新项目，我相信我能将我的经验用在这份工作上。)

Q：What do you think you are worth to us？(你怎么认为你对我们有价值呢？)

A：I feel I can make some positive contributions to your company in the future.
(我觉得我对贵公司能做些积极性的贡献。)

Q：What make you think you would be a success in this position？
 (你如何知道你能胜任这份工作？）

A：My graduate school training combined with my internship should
 qualify me for this particular job. I am sure I will be successful.
(我在研究所的训练，加上实习工作，使我适合这份工作。我相信我能成功。)

Q：Are you a multi-tasked individual？(你是一位可以同时承担数项工作的人吗？)
 or Do you work well under stress or pressure？(你能承受工作上的压力吗?)

A：Yes, I think so.

A：The trait is needed in my current（or previous) position and
 I know I can handle it well. (这种特点就是我目前（先前）工作所需要的，我知道我能应付自如。)

Q：What is your strongest trait(s)？(你个性上最大的特点是什么？)

A：Helpfulness and caring.（乐于助人和关心他人。）

A：Adaptability and sense of humor.（适应能力和幽默感。）

A：Cheerfulness and friendliness.（乐观和友爱。）

Q： How would your friends or colleagues describe you？（你的朋友或同事怎样形容你？）

A： (pause a few seconds) (稍等几秒钟再答，表示慎重考虑。)

They say Mr. Chen is an honest, hardworking and responsible man who deeply cares
for his family and friends. (他们说陈先生是位诚实、工作努力，负责任的人，他对家庭和朋友都很关心。)

A：They say Mr. Chen is a friendly, sensitive, caring and determined person.
(他们说陈先生是位很友好、敏感、关心他人和有决心的人。)

Q：What personality traits do you admire？(你欣赏哪种性格的人？)

A： (I admire a person who is）honest, flexible and easy-going.
(诚实、不死板而且容易相处的人。)

A： (I like) people who possess the "can do" spirit. (有"实际行动"的人。)

Q：What leadership qualities did you develop as an administrative personnel？
(作为行政人员，你有什么样的领导才能？)

A：I feel that learning how to motivate people and to work together
as a team will be the major goal of my leadership.
(我觉得学习如何把人们的积极性调动起来，以及如何配合协同的团队精神，是我行政工作的主要目标。)

A：I have refined my management style by using an open-door policy.
(我以开放式的政策，改进我的行政管理方式。)

Q：How do you normally handle criticism？(你通常如何处理別人的批评？)

A：Silence is golden. Just don't say anything; otherwise the situation
could become worse. I do, however, accept constructive criticism.
(沈默是金。不必说什么，否则情况更糟，不过我会接受建设性的批评。)

A：When we cool off, we will discuss it later. (我会等大家冷靜下来再讨论。)

Q： What do you find frustrating in a work situation？(在工作中，什么事令你不高兴？)

A： Sometimes, the narrow-minded people make me frustrated. (胸襟狭窄的人，有时使我泄气。)

A：Minds that are not receptive to new ideas. (不能接受新思想的那些取。)

Q：How do you handle your conflict with your colleagues in your work? (
你如何处理与同事在工作中的意见不和？)

A：I will try to present my ideas in a more clear and civilized manner
in order to get my points across. (我要以更清楚文明的方式，提出我的看法，使对方了解我的观点。)

Q：How do you handle your failure？(你怎样对待自己的失敗？)

A： None of us was born "perfect". I am sure I will be given
a second chance to correct my mistake. （我们大家生来都不是十全十美的，
我相信我有第二个机会改正我的错误。)

Q：What provide you with a sense of accomplishment. （什么会让你有成就感？）

A：Doing my best job for your company. (为贵公司竭力效劳。)

A：Finishing a project to the best of my ability. (尽我所能，完成一个项目。)

Q：If you had a lot of money to donate, where would you donate it to？Why？
(假如你有很多钱可以捐赠，你会捐给什么单位？为什么？)

A：I would donate it to the medical research because I want to do something to help others.
(我会捐给医药研究，因为我要为他人做点事。)

A：I prefer to donate it to educational institutions. (我乐意捐给教育机构。)

Q：What is most important in your life right now？(眼下你生活中最重要的是什么？)

A：To get a job in my field is most important to me. (对我来说，能在这个领域找到工作是最重要的。)

A：To secure employment hopefully with your company. (希望能在贵公司任职对我来说最重要。)

Q：What current issues concern you the most？(目前什么事是你最关心的？)

A：The general state of our economy and the impact of China' entry to WTO on our industry.
 (目前中国经济的总体情況以及中国入世对我们行业的影响。)

Q： How long would you like to stay with this company？(你会在本公司服务多久呢？)

A： I will stay as long as I can continue to learn and to grow in my field.
(只要我能在我的行业力继续学习和长进，我就会留在这里。)

Q：Could you project what you would like to be doing five years from now？
(你能预料五年后你会做什么吗？)

A：As I have some administrative experience in my last job,
I may use my organizational and planning skills in the future.

(我在上一个工作中积累了一些行政经验，我将来也许要运用我组织和计划上的经验和技巧。)

A：I hope to demonstrate my ability and talents in my field adequately.
(我希望能充分展示我在这个行业的能力和智慧。)

A：Perhaps, an opportunity at a management position would be exciting.
（也许有机会，我将会从事管理工作。）

如果不愿正面回答，也可以说：

It would be premature for me to predict this. （现在对此问题的预测，尚嫌过早。）

甚至还可以打趣的说：

Hypothetically speaking, I might be able to do your current job as a director.
（或 CEO 或 president）((说不定，我也能做你现在主任的工作呢！)

Q： What range of pay-scale are you interested in？(你喜欢那一种薪水层次标准？)

A： Money is important, but the responsibility that goes along with this job is
what interests me the most. (薪水固然重要，但这工作伴随而来的责任更吸引我。)

A： 假如你有家眷，可以说：

To be frank and open with you, I like this job, but I have a family to support.
(坦白地说，我喜欢这份工作，不过我必须要负担我的家庭。)

Other Tips (其它建议)

Know something about the organization you are applying to. (了解一些你申请工作单位的情况)

Dress properly. Don't shake hand with the interviewer until he/she extends his/her hand.
 (穿着要得体，人家伸手时才握手。)

Don't sit down until invited to do so by the interviewer. (人家未请，先別坐下。)

Make eye-contact with the interviewer during the interview. (面试时，眼睛要看着对方。)

Listen actively and stay calm. (注意听，保持冷静。)

If invited to a meal, be especially careful about your table manners.
(被邀吃饭时，要特別注意餐桌礼节。)

Don't talk with your mouth full. (嘴里有食物，不可开口说话)

Don't make much noise while you eat. (吃东西不要出声音)

Don't blow your nose or use the toothpick at table. (不要拧鼻涕或用牙签剔牙)

Don't appear to be pushy or overly anxious to get a job.（不必过分表现急着要工作)

Be honest but not too modest.（要诚实，但不必太谦虚)

Don't put yourself down or cut yourself up. (不可妄自菲薄或自贬)

Try to avoid discussing politics or religion with your interviewer. (避免与面试人谈政治或宗教)


1. Hey, look at the chick over there.
看看在那邊的女孩.

Chick 這個字代表的就是女孩子, 各位不要跟 chic (時尚) 這個字給搞混了.  Chick
這個字唸起來就像是 chicken 前面的幾個音, 所以蠻好認的. 一般而言 chick 和 girl
 是可以交互使用的, 例如, 她是個十三歲的女孩, 就是 She is a thirteen-year-old chick.

2. She is gorgeous!
她真是漂亮.

要懂得適時地稱讚女孩實在是每個男士必修的功課.   一句簡單的 You are pretty! 或是
 You are so beautiful 就可以讓人家高興上好半天.  Gorgeous 和 pretty, beautiful
都是美麗的意思, 但是程度上可能要比 pretty 和 beautiful 還要再來的高一些. 所以
下次再看到美女, 別忘了說一聲, You are gorgeous! 說不定她就變成你的老婆了.

3. She is a babe.
她是個美女.

這句話是用來形容美女的喔.   像是我今天去打球看到一個很美很美的女孩, 那我就會跟
我的同學說, She is really a babe. 要特別注意 babe 跟 baby 只有一字之差但卻相差十
萬八千里.  你千萬不要說成 Oh!  I like the baby, 那麼你很有可能被人家當成戀童癖.

4. She turns me on.
她讓我眼睛為之一亮.

各位男生不知有沒有這樣的經驗, 一位長髮美女從你眼前走過, 你的目光便不自覺地投射
在她身上, 全身的血液也開始跟著沸騰起來.   這要怎麼用英文形容呢? 這就叫 She turns me on.
 這好像是說, 她把你身上的電源都給打開了.

另外, turn-on 也可以當作名詞用, 它用來表示任何令你覺得很不錯的人, 事, 物.

 另外你可以說 She is such a turn-on. 就是說她給我的感覺還蠻不錯的.

5. I think she is a hottie.
她是個辣妹.

所謂的 hottie 就是指那種很辣的辣妹, 穿著打扮各方面可能都非常地時髦.
 或是你也可以說, hot babe 或是 hot chick. 但有一點請注意, 也許你在國
內對一個女孩子說, 妳真是個辣妹啊! 她可能還會蠻高興的, 但是在美國你不
可以去跟女孩子說 You are a hottie. 那麼你可能換回一巴掌.

另外有一個字眼跟 hottie 很像, 叫 hot tamale, 但是這個字一般而言比較少
人在用. Hot tamale  原是一種墨西哥食物, 被引申成為辣妹的意思, 不過這個用法
比 hottie 更強烈, hottie 單指好看或漂亮的人, 但 hot tamale 則又加上了一些不能
自己控制自己, 有點瘋狂的意思, 所以也不要亂用喔.

6. Do you know Jean? She is a cutie.
你認識 Jean 嗎? 她好可愛喔!

看來中外皆然, 女孩子總是分為二種, 漂亮美豔型和活潑可愛型.   至於那種遵守交通
規則型 (obeying the traffic rules 則不在本文討論範圍之內)  漂亮的女生叫 hottie,
相對的, 可愛的女生就叫 cutie. 或是你單講, She is so cute! 也是不錯的用法.

7. She is well-developed.
她很豐滿.

剛才說的是以臉蛋來分的, 現在說的是以身材來分的.   看到身材很好的女生, 女生之間
彼此會說 She is well-developed 或是 well-endowed, 但這算是很文明的講法, 要是男生
看到這種女人, 他們通常不會那麼拐彎抹角, 他們會直接說, She has big boobs, She has
big breast 或是 She has big jugs. 至於身材不好的呢? 很抱歉, 在英文裏好像找不到身材
不好這個詞耶! 因為她們根本就用不到哇! ^__^  如果真要說的話, 可以說 She is flat-chested.

Well-endowed 或是 well-hung 如果是用來形容男生的話, 例如 He is well-endowed,
則指的也是某個部份很大.  至於是哪個部份呢? 自己想想看吧!

8. Do you like blondes or brunettes.
你喜歡金髮妞還是棕髮妞?

西方的女子大致上可依其髮色分為二種, 一種叫 blondes, 金髮妞, 另一種叫 brunettes,
棕髮妞. 一般美國人或是歐洲人對於 blond girl 的刻板印象就是胸部很大, 但是沒有大腦,
 又很喜歡作愛, 所以很容易就能騙上床.  所以在美國有很多所謂的 blond jokes, 講的就
是對金髮妞的一些笑話.  你在美國跟人家說 blond joke, 人家都會知道你在說什麼.
而棕髮妞則正好相反, 她們通常都很有智慧, 事業心也很強.   所以我聽老美說過一句話蠻有意思的,
 If you dream of a blond, your life sucks. But you dream of a brunette, your life is wonderful!

很多美國的小孩子都是金髮, 但是隨著年紀漸長, 頭髮的顏色會漸漸轉為褐色夾雜金色,
通常我們可以根據其純度而將其區分為 bleach blond, sandy blond 和 dirty blond.
(事實上沒有人是天生的 bleach blond,  一般 bleach blond 的頭髮, 都是染出來的結果.)
我們可以稱染出來的金髮叫作 dyed blond hair, 而天生的金髮叫作 platimum blond.

9. I don't like my wife bitching around.
我不喜歡我老婆潑婦罵街.

一般男生總覺得女生嘮叨, 這個嘮叨在英文中就是 bitch. 這個 bitch 在英文中有很多意思,
它可以指母狗, 也可以用來罵女生, 而當動詞用時, 則是嘮叨的意思.  例如, My girlfriend
bitches me all the time. 我女朋友總是嘮叨我.  或是你可以用 bitch around 這個片語.
有點像是中文潑婦罵街的味道.

10. She is a  slut.
她真是一個蕩婦.

教完好的, 也要教些不好的了.  Slut 是個非常不好的字, 它和 bitch 這個字差不多,
都有點像是罵人"妓女"的味道.   但二者的意思嚴格說來不盡相同.  Bitch最好的翻譯是"壞女人",
slut最好的翻譯是"野女人，賤女人". 說得更清楚一點, slut 多半強調的是那種喜歡一夜情的女人,
 到處追求新鮮刺激, 喜歡跟不同的男人發生關係, 而 bitch 純粹就是那種看到她就想對她吐口水的女人.
不過除非你是真的很討厭某人, 不然不要用到 slut 或 bitch 這兩個字.

特別注意 slut 這個字是給女生專用的, 如果要講男生, 要用 slut boy. 男生女生都可以用的,
 則是一夜情人 one nighter, 一夜情則是 one night stand.


Unit 1
1朋友约你出去喝茶，你今天有约，就说，找个星期三怎么样。

2孩子们歌唱得不错，你希望再听一首，就说，再来一首怎么样。

3请朋友吃饭，你喜欢窗子边的座位，就问，坐在窗子边怎么样。

4女儿上周考了试。你问她，上周考得怎么样?

5朋友在你这里小坐。你说，来杯茶怎么样。

6你说他听到摇滚就头痛。他又问你，是不是也这样。

7你感到有点冷，要多加一件衣服。你问朋友要不要。

8今晚工作完以后你想请朋友出去吃顿饭，就问他。

1What about a Wednesday?

2What about another song, children?

3What about sitting by the window?

4How about your exam last week?

5What about a cup of tea?

6What about you?

7How about you?

8How about having dinner together after work tonight

Unit 2
1你买了辆新车，自己很得意。但是你还要问朋友，他觉得你的新车如何。

2演讲对你来说是头一次。你悄声地问朋友，他觉得你的演讲怎么样。

3穿上新装迎来一片赞扬声。你明知故问地征求大家的意见。

4朋友预料，这个项目最大的问题是资金问题。你说，这正是你需要考虑的问题

5归乡的路上，你深思不语。同乡说，你一定是想起童年了。

6朋友问你那人的为人怎么样。你说，他总是为自己考虑的太多了。

7你问朋友近来在干什么。他说，他正考虑移民到加拿大去。

8弟弟为生意中的一次损失而忧郁不安。你劝他，不要再多想了。

What do you think of my new car?

1What do you think of my new car?

2What do you think of my speech?

3What do you think of my new dress?

4That's what I have to think about.

5You must be thinking about your childhood.

6He thinks too much about himself.

7I'm thinking about emigrating to Canada.

8You must not think about it any more.

Unit 3
1朋友说他不会下象棋。你说，你也不会。

2听说音乐会一团糟，朋友说他不去了。你说，你也不去了。

3客人在你家里出了洋相，父亲问你和妹妹谁先笑的。你说，当时你俩都忍不住笑了。

4祖父小的时候生活很苦。他说，他既没有钱也没有房子。

5物理课上老师在讲解物质的概念。他说，物质不会自生，也不会自灭。

6你对人家的隐私不感兴趣。你说，你既不会去听，也不会去讲。

7纠纷得到了解决。但是你认为双方都不满意。

8父亲说，大哥二哥谁来了都可以帮上忙。你说，他们俩都不能来。

9他一向不合群。你说，他从来不索取也不给予。

1Neither can I.

2Neither will I.

3Neither of us can help laughing.

4I had neither money nor house.

5Matter can be neither created nor destroyed.

6I'll neither listen to nor speak of it.

7The result was satisfactory to neither side.

8Neither of them will be able to come.

9He neither takes nor gives.

Unit 4
1朋友不明白你为什么退出比赛。你说，你信心不足。

2朋友见饭不太充足，就要离去。你说，这些东西五个人也够吃了。

3大家问你情况怎么样了。你说，情况够严重的。

4朋友还想让你再讲一段。你说，今天已经讲得够多了。

5弟弟说那个女孩就是邻居家的女儿。你说，真奇怪，你从来没有见过。

6己所不欲，勿施与人。你说，这句话颇有道理。

7这个项目难度很大。你对大家说，仅有热情是不够的。

8朋友提醒你，邻居家生了小孩应该送礼物去。你说，你怎么傻到连这一点儿也没有想起来。

I haven't enough confidence.

1I haven't enough confidence.

2It'll be enough for five people.

3The situation is serious enough.

4I've talked quite enough for today.

5Curiously enough, I've never seen her before.

6That's fair enough.

7Enthusiasm alone is not enough.

8I was enough of a fool not to think of that

Unit 5
1你希望人家等你一会儿，就客气地问，请等一会好吗。

2你没有听清，想请他讲得慢点，就说。

3想让他不要吸烟就客气一点儿说。

4朋友有事相求。问你，可否劳驾你帮个忙。

5如果你愿意帮忙，要说，不介意，你愿意帮。

6陌生人坐在你的旁边，他问你，介意不介意。

7你不愿意，就说，的确介意，但是他可以坐在那边。

8别人在议论你。你说，你不介意，那无关紧要。

9朋友对你的举手之劳竟然十分感激。你说，没关系。

Would you mind waiting a few minutes?

1Would you mind waiting a few minutes?

2Would you mind speaking a little more slowly?

3Would you mind not smoking here?

4Would you mind doing me a favour?

5No, I don't mind. I'd love to help you.

6Would you mind my sitting here?

7Yes, I do mind. But you can sit over there.

8I don't mind. It's of no importance.

9Never mind.

Unit 6
1有人向你打听路。你说，你也只是在这里探访的。

2父母决定要去乡下。他们说，要到乡下去看一看。

3看到他连必备的衣物都没带，你问他，来这里只是稍作逗留吧。

4朋友问你今年打算怎么度冬假。你说，你要去伦敦。

5朋友问你有没有机会来美国。你说，去年刚刚去过。

6家教问你每周来几次。你说，每周固定来一次好吗。

7妻子问你要出差几周。你说，走六周。

8你向上司请假。你说，你下午要到医院看望一位朋友。

I'm only here on a visit.

1I'm only here on a visit.

2We'll go to the countryside on a visit.

3You're here on a short visit?

4I'll pay a visit to London this winter.

5I paid a visit to America last year.

6How about a regular visit each week?

7I'm going on a sixweek visit.

8This afternoon, I'm going to visit a friend in the hospital.

Unit 7
1Ruth一进门就连连叹气。你问他，怎么了。

2接着你发现她的脚有点不对头，就问，她的脚怎么了。

3经理看着你的报告只是皱眉头。你问他，你的报告有什么问题。

4你把他的朋友都气走了，还说没有关系吧。他说，当然很有关系。

5出门前你对着镜子照个没完。丈夫说，穿什么都没关系。

6陌生人不小心踩了你的脚，他向你道歉。你对他说，没关系。

7朋友不想再等你了，要先走。问你，有没有关系。

8朋友让你快点儿走。你说，早去晚去都没有关系。

1What's the matter, Ruth?

2What's the matter with your foot?

3What's the matter with my report?

4Of course it does matter.

5It doesn't matter how you're dressed.

6It doesn't matter.

7Does it matter if I go first?

8It doesn't matter whether you get there early or not.

Unit 9
There’s nothing like swimming for exercise.

1、他问哪种体育运动最好。你说，什么都不如游泳：
There’s nothing like swimming for exercise.
2、疲倦之极回到家，妻子忙为你做吃的。你说，对于你来讲，现在什么都不如洗个热水澡：
There’s nothing like a hot bath for me now.
3、同事说老板要是发加班补贴就好了。你说，什么都不如放假又发薪水的好：
There’s nothing like a vacation with salary.
4、妻子做好了吃的，你还是在专心你的事。妻子说，你一旦有了兴趣就什么都不顾了：
When you’re interested, you work like anything.
5、你埋埋怨父母说，他们不理解你。父母却说，他们爱你爱得什么似的：
We love you like anything.
6、朋友说，真是给你添麻烦了。你说，哪有的事：
    It’s nothing of the kind.
7、朋友约你在这里等他，可他现在还没有来。你说，没办法只有等了;
    There’s nothing else but to wait.
8、你的自行车丢了，找也没找到。你说，没办法只好再买一辆新的了：
There’s nothing else but to a new one.
注：
nothing like 没什么能赶得上
          绝对不会，没有（那么多，那么好）
nothing like of the kind　哪里，没有的事，不行
like anything　象什么是的
nothing for it 没别的办法
think nothing of it 不用谢，没关系
to say nothing of it 还用说
nothing…but…只有…,只不过

Unit 10
I’ll copy it at my leisure.

1、同事把名单干拿过来让你看。你说，你在闲暇时把它抄下来：
I’ll copy it at my leisure.
2、朋友给你推荐了一估好书。他说，带回家在你有空时候读：
   Take it home and read it at your leisure.
3、你提出申请去开发一个新项目。老板说，他得慢慢考虑：
    I’ll consider it at my leisure.
4、你同朋友说，你不想尽快地还书。你说，你要从容一点读：
    I’ll read it at my leisure.
5、朋友最近放了长假。他说，他有余暇来读书和听音乐：
    I spend my leisure time reading and listening to music.
6、母亲问你怎么不经常打电话回家。你说，很少有闲暇时间：
    I have little leisure time.
7、参观工厂后，你认为那里井然有序。你说，工人们不慌不忙，一声不响地工作：
    The workers are working leisurely and silently.
8、父亲你的楷模。你说，他干什么事总是不不慌不忙;
    He always does everything in a leisure way.

注：
      leisure 空闲，闲暇，可作定语 n.
      at leisure 有空（表语），从容地，慢慢地（状语）
      leisurely  从容不迫地，不慌不忙地 adv.
               从容不迫的，不慌不忙的 adj.

Unit 11
What have you been doing lately?

1、路遇旧时挚友。你忙问他，近来忙什么：
what have you been doing lately?
2、这位女演员不再演电影了。她说，近来她开始为自己缝制衣服：

3、他取出一叠图纸来给你看，说，这是他的最新设计;
   Lately’ve taken to making clothes by myself.
4、同事告诉你一些公司的内幕。他说，这是最新消息;
   This is my latest design.
5、他回忆当时的情景。他说，不会儿在那就发生了爆炸;
    AN instant late, the explosion occurred there.
6、父亲问你什么时候能回来。你说，最迟十点钟回来：
    I’ll be back at the finish it on Friday at the latest.
7、老师布置了作业，又说，最迟星期五完成：
    You’ll have to finish it on Friday at the last.
8、你说择业问题现在困难很大。父亲说，迟早你也得面对：
     Sooner or later you’ll have to face it.
注：
late 　adj.  迟，晚
          （一段时间）靠后一段；最新；最近；前…已故…
     adv.  晚；到很晚（夜深）
成语有：till late　直到很晚
       of late   近来
       later on 将来，以后，过些时候；后来，过了些时候
sooner or later 迟早
latest (late的最高级)
lately  adv. 近来，最近
latter  adj. 较后的，后面的，后者（加　the）
Unit 12
I know of the city
1、朋友说他住在东山。你说，你听说过那个城市：
  I know of the city.
2、你到朋友家，他的父亲就是那位著名的工程师。你说，不认识，但是听说过：
   I don’t know him, but I know of him.
3、朋友牙痛，你推荐了一位Jones医生。你说，他是人所周知的好牙医：
   He is known by everyone as a good dentist.
4、你了解Mary。你说，她是因聪颖而出名的：
   Mary is known for her intelligence.
5、你谈到最近生意上的事使你不思茶饭，经常失眠。朋友说，心理医生称这为紧张：
   It’s known as tension from a psychiatrist’s point of view.
6、朋友打听一家信得过的美容院要去做面膜。你告诉他，你知道一家美容院：
   I know of a beauty salon.
7、她说母亲是把芭蕾带进中国的舞蹈家。你说，她一定是以一个优秀的舞蹈家而著称于世的：
   She must be well known as an excellent dancer.
注：
    know v. 知道，会，懂
           认识，了解，认得出来，区分
   成语有：be know as 作为…而出名；被称为…叫作
           be know for 因…而出名
           know of 听说过，知道有…
   intelligence  n. 聪明，智力，头脑(不可数)
   psychiatrist  n. 精神病学者
   psychologist  n. 心理学家
   saloon  酒店，酒吧
   a hairdressing saloon  理发室
   salon 沙龙

Unit 13
I just want to talk to you.
1、那个人总是跟着你，你问他为什么。他说，只想跟你聊一聊：
  I just want to talk to you.
2、见他身陷困境，你说，只有一件事，你可以为他做：
  There’s just one thing I can do for you.
3、你们撞了个满怀，他倒高兴了，说，正好在找你：
   We were just looking for you.
4、你在电脑里编辑文件，他送来了编辑软件。你说，你恰好想要这个：
   That’s just what I want.
5、路上遇到了一个熟人。他说，他刚刚出院，要回家去了：
   I’m just out of the hospital－I’m going home.
6、朋友告诉你，他如何抓了小偷等等。你说，他刚刚讲的真有意思：
   What you just told me is very amusing.
6、有人问你邮局在哪里。你手一指说，就在那边：
   Just over there.
7、有人问你市政厅在哪里。你回答说，就在拐弯那边：
   Just round the corner.
8、书已经定到最后一章了。你说，书马上就要完成了：
   The book is just about finished.
  注：
      just as  正像，就像
      just now 刚才
      just the same 照样
      just think 真想不到(祈使句、惊叹句)

Unit 14
It’s out of place.
1、妹妹穿得花花哨哨要去赴宴。你说，这显得不得体：
It’s out of place.
2、你告诉孩子们尊敬老人。你说，嘲笑老人是不应该的：
It’s out of place to laugh at the elderly.
3、同学们没等校长讲完就大声吵嚷起来。你说，这样未等他离开就吵，是不恰当的：
It was out of place to shut before he left.
4、他一边吃饭一边哼着曲子。你对他说，这种场合下这种举动是不合适的：
It was out of place to have such manners on this occasion.
5、你赞扬导游小姐讲解的自然流畅。她说，起初夹在一群老外中间很是别扭：
I felt out of place among the foreigners at first.
6、你问姐姐换了家公司感觉怎么样。她说，她觉得很别扭：
I felt out of place.
7、姑娘怎么都不肯起来跳舞。她说，穿得这样不讲究，跳舞不合适：
It’s out of place to dance wearing such informal clothes.
8、你一身牛仔装，而所有的客人都是西装革履。你说，你要走，你说你在这里觉得不自在：
I’m leaving. I feel out of place being here.

注：
out of place 放的地方不对，离开原来的地方；不恰当；不协调，格格不入
in place 适合，适当；放在本应放置的位置
in place (of) 代替
take the place of 接替(职务、工作)
manner v. 方式，态度，样子(单数)；礼貌(复数)；风采，习俗(复数)
formally  adv.  正式地
informally 非正式地

Unit 15
They have no children of their own.
1、两位老人到了晚年很孤独。你说，他们没有自己的孩子：
They have no children of their own.
2、父亲让儿子开他的车。儿子说，他想要一辆自己的车：
I want to have a car of my own.
3、你认定这是最好的解决办法。你说，你自己的经验也证明了这一点：
An experience of my own confirmed this.
4、老人感到很欣慰。他说，五个孩子都有了各自的生活天地：
The five children have lives of their own.
5、别人都帮不上你的忙。你说，你要靠自己去做：
I’ll do it on my own.
6、父亲唠叨得太多了。你说，你毕业以后就要自己住：
I’ll live on my own after my graduation.
7、干到一半，朋友说他不干了，要走。你问他，难道要把这一切都留给你一个人吗：
Do you mean I have to get all these done on my own?
8、往年你都是同大家一起去度假0。你说，你今年要独自去度假：
This year I’ll go on vacation on my own.

注：
own  adj. 自己的
    pron.  自己的东西
    v    拥有，占有
成语有：
on one’s own time 用自己的(业余课余)时间
come into one’s own  受到(应得的)尊敬
                  得到(应得的)财产
of one’s own  自己的
on one’s own  独自，靠自己的力量；独自一人；突出，无人能比
confirm v. 证实，确定，肯定，加强

Unit 16
Don’t think so little of yourself.
1、参赛前他流露出不自信。父亲说，别太小瞧自己了：
Don’t think so little of yourself.
2、朋友愿出力，你却觉得一件小事不好意思求人。你说，这么点小事不麻烦他：
I can’t bother you with my little affairs.
3、你说你小时候生长的地方很美。朋友问，那里有没有小溪和两岸的柳树：
Was there a little stream with willows on both sides?
4、朋友问你喜不喜欢加拿大。你说，喜欢这个国家，但很少有机会去：
I like the country, but I have little opportunity to go there.
5、你问母亲家里还有没有牛奶。母亲说，还有一点儿：
There is still a little.
6、他说这次只能借给你一百元钱。你说，那太少了：
That’s too little.
7、朋友说这辆车子折了半价，你怎么都不买。你说，你没有钱：
I have little money.
8、记者问你政局的事。你说，你对政治形势知之甚少：
I know little of the political situation.
9、朋友问你Peter最近在干什么，总是见不到。你说，你很少见他：
I see very little lf him.

Unit 17
How long does it take you to get there?
1、朋友以为你上班很远。他问你，要多久才能到那里：
How long does it take you to get there?
2、路程有点儿远。你说，但是开车只需要十多分钟：
But it takes ten minutes’ drive to get there.

3、客人问要等多久。你说，用电脑只需要几秒钟就可以确认他的预定票了：
It takes the computer only a few seconds to confirm the reservation.
4、投资人担心工期过长。你说，最长用不了一年就完工了：
It won’t take more than a year to finish it.
5、大家都羡慕他今日的成就。你说，他花了十年才成为有名的钢琴家：
It took him ten years to become a famous pianist.
6、你到机场去送朋友，让他保重。你说，飞机要飞十多个小时的：
The flight will take you more than ten hours.
7、机器坏了，而你又急着用。就问机械师，要很久才能修好吗：
Will it take long for you to repair the machine?
8、他决定离开自己从事多年的老师职业去经商。他说，他用了很长时间才打定主意：
It took me a ling time to make up my mind.

注：
在这里take意为做某事花费了多少时间，同样有时用spend，cost也表示花费时间，它们的区别是：
take和cost表示人们为不愿意做或不得不做的事而“花费”时间，而spend暗含所做的事“花去”时间是应该的，愿意怕
It took me an hour to find you. (无奈情绪)
She spends 10 hours playing the piano. (喜欢弹琴，一练就是10小时)
如果说It took her ten hours to play the piano则意为：由于难，内容多，不得不用上10个小时
reservation  n.  保留（意见）
              （美语）定票、定坐、定位
famous  adj.   有名的，著名的
这个词相对意义的词为unknown不知名的
infamous  意为：声名狼藉的，臭名昭著的

Unit 18
I’m afraid I can’t stay.
1、你向主人道别。说，你恐怕不能再久留了：
I’m afraid I can’t stay.
2、有个坏消息，你要婉转地告诉他。你说，恐怕你给他带来一个坏消息：
I’m afraid I’ve got bad news for you.
3、你看了医生，医生认为你病得不轻。他说，恐怕得卧床一周：
I’m afraid you have to stay in bed for a week.
4、你与同事之间产生了分歧。有一天你主动和解，你说，恐怕有某种误会：
I’m afraid there’s some sort of misunderstanding.
5、讲了半天他还是不明白。你说，恐怕他是不得要领：
I’m afraid you don’t see my point.
6、与小姐共舞时候不小心踩了人家的脚。你不好意思地说，恐怕跳舞你不是内行：
I’m afraid I’m not much of a dancer.
7、你婉转地谢绝了朋友的邀请。你说，恐怕你不能同去：
I’m afraid I can’t go together with you.
8、你怕朋友再继续没完没了地谈下去。就打断他说，恐怕要误火车了：
I’m afraid we’ll miss the train.

注：
afraid   adj.
I’m afraid 后面跟从句，或做插入语，使语气更加婉转；或回答别人问题时说I’m afraid not 或I’m afraid so
例如：Most of us are afraid to eat snake.多数人不敢吃蛇（意味相当于因
        害怕而不敢，不乐意做）
      John is afraid of losing his job. John总是提心吊胆怕丢了饭碗（担心
         或忧虑某事发生）

Unit 19
Take the medicine again at five.

1、医生来看望他。临走时嘱咐说，5点钟再吃一次药：
Take the medicine again at five.
2、同学在教室里踢球玻璃打破了。老师对他们说，他们要下定决心不能再这样做了：
Make up your mind not to do it again.
3、你们俩在一次活动中见过面。你说，又一次见到他很高兴：
I’m glad to meet you again.
4、哥哥临走的时候要你照看他的房子。最后说，另外，还有一件事要告诉你：
And again, I’ve another thing to tell you.
5、朋友吃了一份比萨饼。你说，不算多，你可以再吃那么多：
That isn’t much－I could eat as much again.
6、父亲很想念弟弟。那天接到了弟弟的来信。你说，他把信从头到尾读了一遍又一遍：
He read the letter through again an again.
7、你觉得他不是学得不到家，就说：让我们再来试一次：
Let’s try again.
8、儿子不知道“推敲”是什么意思。你说，就是把同样的问题反复地想：
Time and time again, you think about the same question.

注：
again: adv.  再次，又一次；重新；另外，还
成语有：
again and again  反复地，一再地
as much again   多一倍
now and again   不时地，间或
once again　　　再来一次
over and over again  一再地
time and time again   一再地，多次
注意下面两句的差别
I shall never do it again 我将永远不做它
I shall not do it again forever 我将来并不永远做它

Unit 20
The car takes a lot of oil.
1、父问这车有没有什么缺点。他回答说，这车太耗油：
The car takes a lot of oil.
2、他写东西写得不耐烦了。你说，写一本书肯定是会耗时的：
Writing a book will surely take a lot of time.
3、给他做说服工作真是太难了。你说，花费很大的力气才能说服他：
It takes a lot of convincing.
4、大家都说Elisa嫁给了那个她原本不喜欢的老板。你说，难以置信：
It takes some believing.
5、你以为主编是来向你催稿子的，可主编说，不用急：
Take you time.
6、你问空姐这飞机能容下多少旅客。她说，这飞机能容下200人：
The airplane takes two hundred people.
7、面对新发生的一切，你告慰自己，既来之，则安之：
Take things as they come.
8、你为不能得到家人的谅解面担忧。哥哥说，别把事情看得太重：
Let’s not take anything too seriously.
9、这是一个原则问题，不能忽视。你说，你是认真的，不开玩笑：
I take the seriously. I’m not kidding.
注：
take　v.  占用，花掉，用上了（时间，金钱）
         有时译法比校活，有时不宜译出
有谚语说：It takes two to quarrel  相当于汉语的：孤掌难鸣
美国人说：I won’t be taken for a ride. 的意思是：我可不上当
Taken by itself 就本身来说
You ‘re kidding　美语中用于关系比较亲近的朋友间，当你对所说的话不赞同，
不认可时说，相当于汉语的：我才不相信！别开玩笑了。

Unit 21
We’re looking forward to it too.
1、跟友人分手。他说，希望再见到你。你说，你也一样;
I’m looking forward it too.
2、在与商务伙伴的首次接洽中，你对他们说，你们盼望能与他们建立合作关系：
We’re looking forward to being to cooperate with you.
3、对方认为与你们合作很有前途。他们说，希望扩大贸易关系：
I’m looking forward to the expansion of the trade relationship.
4、家人到病房探望你。你说，盼望能够回家过年：
I’m looking forward to spending the holiday at home.
5、丈夫已经在归途中了。孩子们说，盼望能尽快地见到他：
We’re looking forward go seeing him as soon as possible.
6、对方在谈判中一副堂而皇之的样子。说，盼望与你公司在将来能够合作：
We look forward to the cooperation between us in the future.
7、为了晚会，准备了充足的礼物。你说，孩子们一直在盼望着这个晚会;
The children had been looking forward to the party.
8、你把请求向上司说明以后，你说，大家，正盼着早点答复：
The people are looking forward to an early reply.

注：
look forward to 盼望，期待（加名词或动名词）
expansion   n.  扩大，膨胀，扩张

Unit 22
Do you mind if I call you later?

Do you mind if we don’t dance?

Would you mind if I stay up late?

Do you mind if I smoke here?

Would you mind if I keep you waiting here?

Do you mind mailing the letter for me?

Do you mind if I use you bike?

Unit 23
The Jacksons are sweet people.

Tom is always sweet to all of us.

It’s sweet of you.

You look so sweet in the picture.

She has a sweet voice.

How sweet the music sounds!

The fruit is sweet and tender.

I want to have a walk and smell the fragrance of flowers.

unit 24
Your brothers look very much alike.

All the houses in this project are alike.

All these men are alike in the world.

I belive they are alike in character.

All music is alike to me.

He treats everyone alike.

The ways you walk is very much alike.

The sun shines over all alike.

Unit 25
The sooner the better.

The more the better.

The sooner he leaves here the better.

The more I think about it, the less I like it.

The less witty a man is, the less he knows what he wants.

The more you laugh; the less you eat, the better you’ll be.

The more he gets, the more he wants.

The more he reads, the less he understands.

Unit 26
You don’t have to worry about money.

You don’t have to worry about money.

What we’re worrying about is her innocence.

Why worry abort the future.

Your father is really worried.

I’m awfully worried.

Don’t worry; I’ve got a good idea.

Don’t be worried about me; I’m all right.

Will it worry you if I play the piano?

Unit 27
It’s my pleasure.

It’s a pleasure to work with you.

Your visit will be my pleasure.

It’s my greatest pleasure in my life.

I’ll do it with pleasure.

May I have the pleasure of seeing you later?

May I have the pleasure of your company for lunch?

It gave me much pleasure to hear of your success.

Unit 28
Will you join us for dinner?

I’ll join you in a few minutes.

Will you join us at lunch?

I’ll join you shortly.

May I join in the game?

Will you join us in a game of bridge?

Who said you could join in?

I hope you’ll all join in the chorus.

Unit 29
I’m just killing time.

I’m just killing time.

Are you just killing time by coming here?

To kill time we may walk around here.

Let’s play cards to kill time.

How shall we kill the rest of the time?
Is it a good way to kill time by talking?

It’s a stupid way to kill time by talking.

They’re just killing time.

Unit 30
World you kindly give me her address?

Would you kindly close the door?

Kindly remove those from the desk, world you?

Would you kindly stop that horrible noise?

Would you kindly write down her address?

Will you kindly help me in this difficulty?

Would you kindly help me in this difficulty?

Kindly come this way please.

 Unit  31
There’re at least two hours.

There were at least a hundred people present.

The repairs will cost at least five thousand dollars.

At least three hours slipped away.

You may try it at least.

You should at least have warned him.

You might at least have told me.

You should pay half of it at least.

Unit 32
Would you go through the contract?

I can’t go through these letters in an hour.

Go through the account.

Go through the paper for the last time.

Let’s go through the discussion we’re just talked about.

I’d like you to go through the book.

Let’s go through the plan all together.

I’m sorry. I haven’t gone through it.

Unit 33
Bad habits aren’t easily given up.

I gave up cigarettes.

I give up, darling.

I gave up playing football after I was hurt.

I’ll have to give up going for walks.

That’s too difficult, I give it up.

I’ve given up the idea ling ago.

I gave up the journey.

Unit 34
I can hardly get out of the house.

I hardly expected to find you still here.

The questions you raised are hardly to the point.

He hardly spoke a word the whole time.

This is hardly the time for buying expensive clothes.

You can hardly expect me to lend you something again.

That’s hardly the way to greet a friend.

I can hardly believe that.

Unit 35
I can give you some advice.

Can you give me more information?

Only poetry and painting give me pleasure.

I’m sorry for giving you so much trouble.

The invitation gives me particular joy.

Only hard work gives good results.

This is why I gave them the invitation.

Unit 36
I’ll come along as often as possible.

I’ll write as soon as possible.

I’ll be there as early as possible.

I’ll have to pack up as quickly as possible.

I’ll do it as much as possible.

I’ve tried as hard as possible.

You haven’t worked as hard as possible.

Will you help me as soon as possible?

Unit 37
I’ll explain the matter to you in my letter.

Would you explain the question again?

Would you explain it in English?

I’ve got to think if a way to explain.

I hope you can explain yourself.

When you know you’re wrong, never explain.

Would you explain how to use it?

I’ll explain that in detail.

Unit 38
I go there every day expect Sunday.

I liked everywhere except under the bed.

He would do anything except lending me money.

I did nothing except work.

I can do every thing except cooking.

Your composition is good except for some misspelling s.

He is prefect except that he smokes too much.

Unit 39
We knew each other since we were children.

You may have misunderstood each other.

You probably influence each other.

Our rooms are next to each other.

Please tell the story to each other.

We can help each other.

Let’s talk about our study plan with each other.

You can sit done opposite to each other and talk.

Unit 40
You must be tired, I assume.

I assume that he has gone for a walk.

I assume that there is no animal life on Mars.

I assume he will come as soon as possible.

I assume they don’t want to see each other.

This is what I have assumed.

I assume you will be able to go home tomorrow.

There must be something important, I assume.

Unit 41
I’ve almost finished it.

I almost ran all the way.

It’s almost eleven o’clock.

She calls you almost every day.

I agree with almost every word of yours.

There is almost no snow this year.

I almost didn’t recognize you.

I almost didn’t pass the English exam.

Unit 42
Have you ever been abroad?

Have you ever been to the summer palace?

Have you ever been to Mongolia?

I’ve never been there.

I’ve never been out of shanghai.

I’ve been to many places in China.

I’ve been there two or three times.

Tibet is the only place I’ve never been to.

Unit 43
It looks like rain.

The rain looks like it’s lasting.

It looks like we’ll have a white Christmas.

It doesn’t look like it to me.

It looks like he is the right person.

It looks like the economy is turning around.

It looks like the price of gold will go up.

It looks like the market here is limited.

Unit 44
Perhaps you’re asking for too much.

We have too much in common.

Do you have much interest in it?

There’s nothing much I can do.

So much for today, good-bye.

Since you started working you didn’t come as much as you used to.

I don’t have much time to go.

So much the better, it ‘ll be cooler.

Unit 45
What do you feel like?

Does anybody feel like drinking something?

I don’t feel like eating anything.

I feel like lying on a bed and worrying about nothing now.

I feel like another cup of milk.

I don’t feel like beer tonight.

Do you feel like a swim?

Unit 46
I have just received a letter.

The hotel receives guests form all over the would.

I hope to receive an instant reply.

I’m to receive intensive training in school.

The matter will receive proper attention.

I haven’t received what I desired.

They received me with a complete lack of enthusiasm.

We promise that you’ll receive the best treatment.

Unit 47
You can trust me anyway.

We trust each other.

I don’t trust my old clock.

Don’t trust your memory-put it down.

Trust my judgments.

Do you trust your daughter to go abroad alone?

I don’t trust my son going outside the house.

How can you trust a stranger to be in your room?

Unit 48
Whose turn is it next?

I feel it’s my turn to speak.

Please wait till it’s your turn.

It’ll soon be my turn.

My turn will come.

Everybody will have a turn to try it.

I’ll hear you all but in turn.

You help people, and in turn people will help you.

Unit 49
I haven’t decided what to do.

We can’t decide anything now.

It hasn’t been decided.

Have you decided yet?

It’s difficult for me to decide between the two.

Then I’ll decide myself.

I’ve decided to take actions at once.

I’ve decided that I’ll go with you.

Unit 50
How I envy you!

I envy your good fortune.

He said such things out of envy.

My success feeds his envy.

She is the envy of her classmates in her school.

Won’t it be the envy of every boy?

It will be envied by the whole neighborhood.

He is filled with envy due to my success.


据统计：市场普遍疲软

      英语产业年产值却突破百亿

    据估算：每年在学习英语上的浪费

      也数以亿计

    经济篇

    无论是真相还是假象，有一种现象在不断地暗示我们：不学英语，难以 生存。

    有经济学家指出，我国95%以上的行业和产品已基本实现了供求平衡或供
大于求，惟独教育远远未满足需求，仍是卖方市场。英语教育尤为如此。

    一个山西下岗职员问他的老同学，“你在北京见识广，给我指条路，现
在干点什么能赚钱。”老同学没犹豫地告诉他：“租间教室，租几个老师，
办个英语班，包你赚钱。”

    一位搞外语培训学校的校长说，“现在我不用做广告，只需在街头摆个
摊，把学校的招牌一打，就说我们是外语培训学校，用不了一天，招上个几
百人跟玩似的。”

    新东方学校1993年10月建校时，创业资产为零，2000年教学收入为
9000多万元，成为全国最大的出国考试培训基地和口语及基础英语培训基地。
而在收费昂贵的华尔街学英语，则几乎变成了“我是白领”的代名词。

    各外语学校争先恐后地开班讲英语，连阿拉伯语系也办起了英语培训班。

    任何事物由最初萌芽逐渐演变成一种狂热，一个重要的原因就是利益的
驱动。在大多数英语淘金者还没淘到金子时，开金矿的已赚得盆满钵满了。
而前仆后继的淘金者仍执迷不悔地做着发财梦，直到最后赔得血本无归，有
人统计，每年在英语学习上的浪费数字惊人。

    在市场疲软的时候，英语却异军突起，成了旺销的商品，尽管货架上根
本没它的位置

    一路飙升的英语股

    有人暴富，有人亏本。如果把英语学习看做是投资一只股票的话，在分
析了英语板块的大盘走势后，最广泛的大众还是得出了同一个结论——做多
英语。

    ■最被股评家看好的个股

    英语培训股　目前中国共有外语培训教育机构超过3000家，英语培训学
校的学费根据培训内容、课程安排的不同从几百元到几千元不等，平均收费
标准为每人每小时10元至20元。以新东方学校为例，学校1993年10月建校，
创业资产为零，近几年新东方学校平均每年培训学员四五万人，6年里听过新
东方各类讲座的学员总数达10多万人次，2000年新东方的教学收入为9000多
万元，目前是全国最大的出国考试培训基地和口语及基础英语培训基地，俨
然成了资产雄厚的“武林泰斗”。

    强大的需求加上市场化运作使任何一种经营模式都能赚钱。李阳的疯狂
英语强调极限口语的突破；许国璋英语胜在系统化练习；华尔街英语则反其
道而行之推出“多元化学习”的概念，细想无非是把有血有肉的教师换成了
电脑。没准有一天，会有人在提出个“压迫式英语学习法”，把学生扔到一
大堆讲英语的人中，不给他吃、不给他穿、用强大的生存压力逼出他的英语
来。

    英语出版股　与培训相伴相生的英语教材、辅导资料及其他英文读物出
版，是英语板块的又一红筹股。 从经营方式上看，培训学校与出版商在相互
渗透。学校除了收取学费，还开发教材，从出版上获利；出版社则以教材带
培训，以此促进发行。但出版商的经营空间并不局限于英语培训市场，在教
育界打破了“ 一纲一本”的限制之后，大学英语教材正在成为出版商新的利
润增长点，而且其市场比培训学校更宽广。

    一项不完全统计表明，全国每年图书总码洋数为370亿元人民币，其中
25%以上的出版物是各类型的英文书，有的出版社完全靠吃英文过活。一位行
内人士透露，他所在的出版社从别人手里抢到《新概念英语》教材的发行权
后，对老版本进行了改头换面，当年一套原价30元的《新概念英语》的身价
立时陡增为69元，涨幅超过100%。因此对于许多出版社而言，做多英语绝对
是一本万利。

    股市游资　由于正规的公立外语教育体系的非实用性以及现代人生存竞
争的内动力驱使导致市场的供不应求，促成了民营企业的大有作为，民营企
业的创业神话此起彼伏。

    更为难得的是英语板块打破了中国股市不允许外国资本进入的惯例。据
了解，在以英语为母语的国家，英语早已成为他们重要的出口服务项目之一。
市场准入制度使美国ELLIS商务英语、华尔街商务英语等知名培训学校分享到
了中国英语培训的“大蛋糕”。英孚是一家有着36年历史的世界级私人外语
教育机构，进入中国已逾五年，它正在以一种连锁特许经营方式来拓展英语
教育业务，目前的加盟者为12家。几乎每天都能在报纸上见到其广告语的华
尔街英语学校，“现在她带着二十一世纪的英语学习方法来到了中国”，同
时也带来了昂贵的学费。正在此学校学习的王波说，没有万八千的就别想学
下来，而且学校的顾问还会告诉你，学得越多，每个级别的钱交得越少，越
划算。

    ■王磊年薪200万，老猫每小时收入1500元

    什么样的股民从中获利

    1982年考入北大西语系的王磊曾被同时考上国际金融系的同学嘲笑：
“学英语有什么用？学好了也就相当于中国人会说中国话，还是没有一技之
长。而我们既能学到金融知识，也能把外语练好，国际金融嘛。”看来王磊
投资英语这只股票算是白糟蹋钱了。但既然已经被套牢了，就只有硬着头皮
挺下去，说不定哪天大盘回升。大学毕业后的王磊，通过托福考试拿到了去
美国读书的全额奖学金。老师全部用英语讲课，没问题，听得懂，五年下来，
王磊拿到了法学硕士学位，供职于知名律师事务所。现在年薪200万元人民币。
而那个曾经嘲笑过他的投资国际金融股的同学，由于金融跟国际似乎都没学
透，早已改行去了出版社，编各种与国际金融有关或无关的书去了。

    供职于原欧共体翻译中心的老猫，上学时身上经常只有几块钱，可投资
英语股后，在憋了8年抛售股票时，她得到了千百倍的回报。在拼命拿下了国
际同声传译证书之后，在工作场合她说的话就开始非常值钱了。国际会议同
声传译的报酬标准是每小时1500元，由于同声传译的工作强度非常大，大脑
需要高速运转，不能出现一丝差错，所以老猫每天的工作时间一般不超过4个
小时。即使这样，在有些人还在为晋升职称涨几十块还是百十块钱而烦恼时、
在为是不是去外企挣几千块钱而放弃稳定工作而犹豫时，老猫他们那一拨儿
的外语人才早已是身价百倍了，作为帮助别人沟通的工具，他们获得了丰厚
的经济回报，是真正靠英语股致富的人群。

    看着大家纷纷入市，自己也随便买一只吧，反正投资不大，也没期望能
赚多少钱，可不知什么时候，大盘一个劲儿地涨，虽说收益不大，但也是意
外之财。一些中学老师、英语家教就属于这类散户。一位家长告诉记者：
“孩子的英语教师给我打了个电话说：‘你的孩子各方面都非常好，就是英
语稍微差一点。我们觉得这孩子是个苗子……我觉得三班的白老师英语很好，
你是不是……’我就懂了老师的意思，那就让孩子接受白老师的辅导吧，一
个小时80元钱。据说这个价钱绝不是最黑的，但老师们一星期给5名学生上辅
导课，每人每小时80元，收入也十分惊人。”

    ■仅初中英语教师的工资一个月就是3.5亿元人民币

    什么样的股民血本无归

    1998年来北京的东东在英语方面的投资一直没停过，先是大都会国际英
语培训，一个学期两个月，每个学期800元钱。然后是新桥英语，一个学期七
周，学费900元，再往后就更过分了，华尔街英语6个级别，两万元人民币，
可东东现在的英语是个什么水平呢？看一部带字幕的美国电影，只有约二十
句话在字幕的提示下听懂了。去马来西亚玩时，想跟宾馆的服务员要条干净
的毛巾，用了足足半小时。她现在对英语股深恶痛绝，只想找一个初入市的
毛头小子，将手里剩下的半只股票卖掉，最大程度地减少损失。

    相比于个人股，国有股的损失更为惨重，就拿初中教育来说，比较保守
地估计，全国7000万中学生，每一个英语老师教两个班，一个班50人，是
100个学生，五天四个课时，这7000万学生需要70万个英语老师。一个英语老
师一个月工资，按500块钱算，连贫困山区的都平均在内，得需要多少钱呢？
3.5亿元人民币发一个月的工资。可是教出来的学生，除了对付毕业考试外，
有几个人能跟外国人聊上10分钟的天？这对个人是时间上的浪费，对于国家
来说则是国有资产的浪费。

    ■中国个体户能到国外教中文吗？显然不能。但外国个体户却可以在中
国教英文

    今日股评：英语股峥嵘已现，短线操作切勿盲目跟进

    按持股票时间的长短，我们把板块中的股民分为长线投资者和短线投资
者。从组成来讲，长线投资者以在学校教育中学习英语的学生为主。他们主
要从股票的年终分红中获利。经过逐年配股，他们手中掌握的股票数量会逐
渐增多，然而，最终能否通过抛售股票获得高额回报，还将取决于他们对于
英语股的运作。如果在持仓过程中，股民能够全面地学习英语，听说读写四
面出击，除了英语股外还对其他科技股票有所关注，那么到最后就会获利丰
厚。相反，学成哑巴英语或是英语文盲的股民，获利的希望则十分渺茫。

    短线投资者经历了在校学习和孜孜不倦的自学两种方式，并且都告失败
后，又把期望的目光投向了各种专门的英语培训机构身上，希望通过他们所
承诺的教学方法和手段，在一段比较集中的时间里打一场“突击战”，获得
英语学习的奇效。相对于长线投资，英语股的短线投资风险更大。一旦被套
牢，休想通过平仓斩仓的方法解套，惟一的结局就是被杀得血本无归，再重
新开始。

    英语股价高、易于圈钱而且入市资格要求低，因此谁都想从中分一杯羹。
以英文培训股为例，至今英语培训市场已经吸纳了上至新东方、华尔街、新
桥等产值超过亿元的巨头，下至老师不过5人、学生不满10人却仍能自得其乐
的小培训班，从业人员除了教授、留学归国人员，也有在校学生。尽管这些
班的教学水平参差不齐，但其广告如出一辙，都以外籍教师为卖点。然而外
教的从业资格却千奇百怪，中国个体户能到国外教中文吗？显然不能。但外
国个体户却可以在中国教英文，而且应者如云。于是一面是为外语学习而投
入的大量的人力、物力及财力，另一面却是外语低应用水平的普遍存在，国
内的外语教育面临着投入与产出比例极不相称的尴尬局面。

    因此对于英语二级市场的散户而言，英语股市场筹资功能强是在“畸形
股市结构”下的虚假繁荣，尽管英语大盘一路上扬，却不足以证明英语股市
有投资价值。尤其对于众多短线投资者而言，入市之前一定要进行价值定位
和技术分析，切不可听信小道消息，盲目建仓。

    敬告英语股投资者，本言论仅代表个人观点，凭此入市后果自负。

    文化篇

    《圣经》记载，远古时人们的语言、口音都没有分别。人们决定在巴比
伦修一座通天的高塔，来传颂自己的赫赫威名，并作为集合全天下弟兄的标
记，以免分散。因为大家语言相通，同心协力，阶梯式的通天塔修建得挺顺
利，很快就高耸入云。

    上帝是不允许凡人达到自己的高度的。他看到人们这样统一强大，心想，
他们的语言都一样，如果真修成宏伟的通天塔，那以后还有什么事干不成呢？
上帝就离开天国到人间，变乱了人们的语言。人们各自操起不同的语言，感
情无法交流，思想很难统一，就难免出现互相猜疑，各执己见。这就是人类
之间误解的开始，当然这也注定世间要增加一种本属多余的职业——翻译。

    二十一世纪的今天，如果上帝还在的话，可能又要恐慌了，因为越来越
多的人开始说同一种语言——英语。

    还有人说，这世界上只有一个国家的人敢不懂其他国家的语言就满世界
转悠，而且一开口就是本国语言，好像世界上每个人都必须懂他们的语言，
这就是美国人，我们称之为话语霸权。

    谁来抵抗英语霸权

    ■不学外语行吗？

    在分析为什么巴黎会在申奥中落败时，有专家说这归咎于法国人的骄傲。
在法国承送的宣传资料中，只有法文的没有英文的，虽然奥运会之父顾拜旦
已经赋予了法语在国际奥委会中与英语相同的地位，然而法国人对英语的漠
视却多少让说英语国家的代表难以接受，这一点即使是奥运之父重生也无能
为力。

    2008年奥运会将在北京举行，于是有一个历史教授提了一个很理想化的
说法，就是能不能在2008年奥运会上，以中文为第一语言，结果遭到了与会
人员的反对。国际奥委会只有两种正规的官方语言，法语和英语。

    统计表明，全世界45个国家的官方语言是英语，世界1/3的人讲英语，
75%的电视节目是英语，80%以上的科技信息用英文表达，几乎100%的软件源
代码用英文写成。

    ■号召抵抗英语的论文竟用英文写成

    在泰国某所大学内，有些学生甚至喜欢用英语而不是母语交流，认为这
样更容易表达一些情感。在新加坡、菲律宾、泰国、韩国、印度尼西亚也是
类似的情形。日本大和民族是一个较为保守的民族，许多日本人担心接受英
语会威胁到他们自身的文化认同。日本有学者认为，“日本文化只能用日本
语来表达”。然而有趣的是，这位学者的论文却是用英语发表的。

    在很多国际秩序都由西方人制定的今天，英语全民化已不是简单的语言
问题，而是一个国际秩序的规则问题，是语言的同化和隔离的问题，英语已
经有某种标志性的意义了，而且确实与国家的经济发展密切相关。一个最简
单的例子，就是印度，印度原来的国力比我们差，但是为什么这两年它越来
越引起人们的注意，就是因为它在信息产业，在软件方面发展得异乎寻常地
快，有人说是印度的地理位置比较好，它的时差刚好跟美国人的时差接得上，
比如美国人白天工作，晚上休息的时候，印度人刚好白天又上班，如果配合
起来的话，很多工作可以24小时不间断地运转。但还有非常重要的一点，就
是印度的官方语言是英语，在国际交流方面基本上没有障碍。

    ■语言渗透背后的文化入侵

    “Hi，你好呀！This morning，我们对你的case进行了discuss，我们发
现，这对我们没什么benefit。So，我们不得不遗憾地告诉你：与这件事相关
的所有Project都将被cancel掉。”

    这就是目前中国IT人时髦的、标准的说话方式——普通话夹杂英语单词。

    在外企工作的白领都知道，工作中最重要的是建立国际化思维，包括你
的语言表达方式、人际沟通技巧、工作理念、办事规则、礼仪习惯等，一定
要与国际接轨。所以，外企招聘中方雇员后，一般要经过1至3个月的封闭式
的培训，俗称“洗脑”，即：把新员工脑海中不符合国际惯例的中式文化进
行过滤、删除，然后灌输全球通用的商业规则和本公司的企业文化。对于英
语的这种垄断地位，俄罗斯教育部发言人Elena Ostrovidova一语道破了天机，
“如果不懂英语，你的机会就很有限”。

    在渗透语言的同时，英语文化也在传染世界。

    美国语言学家马提索夫教授说，估计到2050年，在全世界现有6000多种
语言中，将有一半语言消亡。

    在英语席卷全世界的今天，谁能抵挡？在搜寻了世界200多种语言后，人
们把目光落在了法语、华语和西班牙语身上。

    法语　法国是个坚持民族特性的国家。它积极追求世界“多极化”，倡
导文化多元性，最突出的表现就是对法语的独钟。英国有一位著名的历史学
家说过这样一句非常有名的话：“如果有人强迫法国人一层一层地剥掉那些
标志着他们民族特性的外衣，最后剩下的就是他们的语言了。”即便是在巴
黎，这座世界排名第一的国际化都市，如果用英语在街头询问，也难免遇到
无动于衷的面孔。

    但法国人也开始学英语了。

    几年前，希拉克出任总统不久，出访美国时接受CNN专访，便是在翻译的
辅助下，用一口并不流利的英语与美国荧屏大腕拉里金侃侃而谈，成为第一
个用英语接受访谈的法国总统。

    华语　拥有十多亿人口的全球华语市场也备受瞩目，中文已经成为全球
9种主要语言之一。在信息科技方面，华文视窗系统、中文互联网、中文搜寻
网站日渐蓬勃；在电视媒体方面，全球中文频道大量涌现；在语言教学方面，
学习华语作为外语的非汉族语者人数，以及报考中国汉语水平考试人数也急
剧上升，国外也有了汉语的标准考试。

    但有专家预测华语取代英语最少还需50年。同理而言，西班牙语的势力
更加弱小。

    对于英语乃至英语文化的入侵，有专家指出，不必太紧张。因为随着全
球化，英语必将会成为我们这个时代的通用语言，就如同拉丁语在中世纪的
地位。英语的地位将继续上升，因为它是国际贸易和交往的必不可少的工具。
然而，这并不意味着英语的发展必然就以牺牲其他语言为代价。捍卫我们的
文化和语言的最佳途径，就是推进其在这个全新的世界上繁荣昌盛，而不是
天真地坚持把其隔离起来以使之免受英语的威胁。

    ■一台小巧的掌上电脑，能把你的话同声翻译成英语，我们再不用因学
英语而花费时间金钱，这种设想中的翻译机能否代替英语学习？

    在自然力的努力归于失败之后，有人开始畅想新技术代替英语的可行性。
一个朋友曾充满信心地描述过这样一个前景：未来的某一天，科学家们发明
了一种掌上翻译机，这种小巧玲珑的机器可以在你说话的同时，用英语将内
容传达给对方，价钱贵一点的还能美化你的声音。英语就是一种工具，人类
必将发明一种机器代替这个工具。现在学英语的人是短视，没看到未来的这
种趋势。

    事实上这种替代在实验室中已经部分得到了实现。在中国科学院与
AT&T联手开展的“汉语—英语双向语音翻译系统研究”国际合作项目中，实
验室已经构建成一个虚拟的美国出租车司机。据课题的主要负责人杜利民博
士介绍，该系统虚拟的美国出租汽车驾驶员可根据对说汉语的乘客所讲的话
的识别理解结果，分别以中文文字、汉语语音和英文文字三种形式与乘客打
招呼，答复到目的地的路程、所需时间、价钱，还允许乘客用汉语指示行车
路线和使用车内空调及音响设备等。

    但该项目尚处在起步阶段，其中中文到英文的文字翻译在特定场景下应
用时，虽然能够达意，但离人期待的“雅”还相距甚远。汉语英语转换在语
气、抑扬顿挫等语音表现力方面尚有较大改进余地。最迫切需要改进提高的
是自然口语语音识别技术。至于将语音翻译应用于实际生活还有一段距离。

    对于科学的可实现性，众多的语言学家也提出异议。你能用电脑代替人
脑吗？即使可以你能赶得上这个时代吗？而疯狂英语掌门人李阳的话说得则
更加直接，“把希望寄托在技术身上，不过是人在绝望之后坐以待毙的另一
种表现形式”。看来前途是光明的，道路是曲折的，在科技还没有为我们找
到更方便的交流方式之前，还得捧起英语书，吼叫英语。

    历史篇

    从闭关自守的泱泱大国到街道大妈都能说“HELLO”，中国人学英语可谓
刻苦。用“潮流”两个字来形容中国人之学英语，很恰如其分。这个潮流有
潮起有潮落，有波峰有波谷，但却从未断过，每次潮起都跟中国的一些重大
活动息息相关。

    英语学习的几次狂潮

    七十年代

    ■当美国人不再是“美国鬼子”时，当高考开始需要英语成绩时，第一
轮英语潮淹了过来，英语广播讲座教材成了建国以来最畅销的书

    1972年中美建交后，老百姓不再把美国人与“美国鬼子”画等号了，但
“我是中国人，为什么学A、B、C”的想法还普遍存在，那时小学开设英语课
的只有几个大城市，很多中等城市初中仍未开英语课,《英语900句》的教材
只能在收音机短波中才能听到。后来北京台开设了《业余外语广播讲座》，
一经播出，反响热烈，英语初级班开课时，60万册教材在书店很快被抢购一
空，连续加印三次才满足要求，就连收音机的销量都在猛增。书店的同志回
忆说：“英语广播讲座教材是建国以来最畅销的书，买书的人都快把柜台挤
塌了。”恢复高考后，英语记入高考成绩，在国人当中掀起了小小的英语热
潮，但英语试卷满分仅为70分，其难度也就相当于现在的初三水平。

    八十年代

    ■当托福可以圆平民百姓的出国梦时，数千人天没亮就排队去买《每日
英语》讲座的教材，英语成了某些人某阶段的惟一生活

    真正的英语热始于80年代，那时社会办学初现端倪，第一个民办的外语
学校老师是从外交部聘来的，教材用的是Essential English,是地道的原文
教科书。到了80年代中期，不仅中学把英语纳入课程，小学也纷纷开设英语
课，没有老师就去中学请。1982年中国第一次举办了托福考试（那时考到
500多分就算高分了），当一大批自费留学生，通过托福，凑钱迈进美国大学
校门时，众多的中国学生就从此挤上了一条狂热的学英语之路。1988年10月，
北京台和加拿大国际广播电台联合举办的《每日英语》讲座即将开播的消息
播（刊）出后，北京发行书的第一天，天还没亮就排起了数千人的长队，8万
册教材两日内全部发完。后又加印了30多万册才基本满足了读者需要。

    九十年代初期

    ■英语、日语、俄语……看你像哪国人，就试着用哪国话招呼你，秀水
街的小贩率先走向国际化，不少说哑巴英语的在校大学生甚至说应该到秀水
实习实习。从应试走向民间，实用成了英语潮的推动力

    进入90年代，随着亚运会在北京的举办，英语学习进入了真正的高潮，
“学好数理化，走遍天下都不怕”这句至理名言已经渐渐被人们淡忘，代之
而来的是英语学校遍地开花，“口语班”、“听力班”、“强化班”、“速
成班”……随之英语偶像的概念逐渐显露，俞敏洪、李阳、薄冰成了学习英
语的好榜样。有关英语学习的电视、广播节目也是花样翻新，定时定期播出
的教材应有尽有，外文书店的英语词典也由三四种增加到了十几种。

    最值得一提的是民间的英语热，秀水街、三里屯的打工妹、老板们几年
下来都练成了一身硬功夫，不仅可以用英文接待顾客，俄语、日语、韩语也
都不含糊，哪国的客人生意好做，哪国的语言就能马上被掌握。16岁的小静
初中毕业来北京时普通话都说不清楚，在秀水帮老板看摊儿时发现，不能用
英语和老外交流上几句，就做不下来生意，老板也就不会给工资，所以就开
始用蹩脚的英语和老外交流。几句简单的How much? （多少钱？）Too
cheap!（特便宜） Good price!（好价钱），再拿上一个计算器也就把大部
分生意对付下来了。几年过去了，小静的英语早已今非昔比，像真丝的头巾
是用手工签边儿的，衣服上的机绣是按照多少针脚设计的，这些“专业术语”
她全都可以用英文说出来。不少说哑巴英语的在校大学生也对她流利的口语
羡慕不已，甚至说应该到秀水实习实习。

    九十年代中期

    ■高校英语培训班的门前经常被不同档次的汽车塞满，在职读研、晋升
职称，英语无处不在，人们不得不重回学校，接受英语的洗礼

    90年代中期，两股力量掀起了新一轮的英语潮，第一股是新生代留学生。
这些学生的家庭有足够的经济实力支付在国外学习的费用。为了寻求更好的
发展，第二次留学热潮到来了。目标国不仅仅是美国、加拿大、英国以及后
来的澳大利亚、新西兰都是选择的目标。这时的托福、GRE、雅思对于中国学
生来说已逐渐成为碟中小菜，670分的托福、2200分的GRE、6.5分的雅思比比
皆是，竞争也就更加激烈，为有比别人好的学校、好的机会，只有一条路——
疯狂学英语，比别人成绩更高，直奔满分。

    第二股力量是在职研究生和晋升职称。一大批三四十岁的中年大学毕业
生在工作岗位上已驰骋了十多年，忽然间全都直奔各个名牌高校，或MBA或
IT，在职读研扔掉了近10年的英文成为拿到学位的最大障碍。于是一种新的
培训炙手可热——在职研究生英语培训。某高校可容纳数百人的礼堂一到上
课就人满为患，门前的空地儿上也同样被不同档次的汽车塞得满满的，后来
这种培训被精明的办学者发展成产业。比之稍逊一筹的是为晋升职称准备的
外语培训，虽说四五十岁的人学了英语也未必用得上，但出于职称的考虑，
大家还是争先恐后地扎进了英语课堂。

    二十一世纪

    ■北京市民讲英语活动招聘义务教师，约有1000多人报名，“英语志愿
者”作为一种新人群活跃在普通市民中间，而北京的目标是2008年有10万能
讲熟练英语的志愿者为奥运会服务

    二十一世纪伊始，中国好事不断，即将入世、申奥成功、APEC会议在上
海召开——引发了全民学英语。小学生在“我教爸爸妈妈学英语”活动中被
调动起来，乘出租车经常能听到北京人民广播电台播出的“北京人学英语系
列100句”和“300句”，最大程度地方便出租车司机和上班族的学习。外语
专业的在校大学生轮流值班接听市民关于学习“100句”问题的热线电话，信
息台开设了免费听英语的专线…… 如果说出国热、考研热引起的英语学习都
是理性的，偏狭的，功利目的很明显的话，这股热情没有太多功利色彩，更
多的是自豪感，很多人只为提高英语能力，只为能在洋人如云的盛会上一显
五千年历史的大国风范。

    闲篇

    英语让我们疯狂，让我们致富，让我们沮丧，也让我们快乐，多姿多彩
的生活需要我们用心去体会。

    ■“鼓捣猫呢！”

    我老公家是内蒙古农村的，有一对外国老夫妇到这里住了下来。因为村
里的人无法和他们交流，老夫妇很寂寞，就养了一只猫。一天早上，老夫妇
正梳理猫毛，一个人从旁边过来，冲着俩人说“鼓捣猫呢”。夫妇俩随即冲
着来人说：“Good morning.”傍晚时分，二人正在把晾在外边的衣服收起来，
路过的一个村民冲着他们说：“鼓捣衣服呢！”二人这回反应很快说：“
Good evening.”私下里老夫妇俩感叹，合着他们这里的人都会说英语呀！

    ■“俺不来啦！”

    一导游带领一群河南人在国外旅游，晚上回到旅馆，导游对游客们说：
“明天会下雨，要带上雨伞，如果没有雨伞可以在商店买一把。你们知道雨
伞的英文怎么说吗？”一位游客马上答道： “俺不来啦！（ umbrella)”

    ■“会说一门外语多重要啊。”

    老鼠妈妈带着孩子们出门，看到了一只猫，小老鼠们吓得直哆嗦，老鼠
妈妈说“不用怕”，随即学了几声狗叫。猫就乖乖地走了，等猫离开后，老
鼠妈妈对小老鼠们说：“你们看，会说一门外语是多么的重要呀！”

    ■大胖子的幻想

    有一个挺有名的个人主页“大胖子的幻想空间”，大胖子的开场白是这
样的：

    大胖子娶了贤惠的　LADY

    而且有了自己可爱的　BABY

    遗憾的是缺乏无尽的　MONEY

    即便如此我整天依然非常　HAPPY

    互联网络这家伙实在让我很　CRAZY

    居然有那么多东东需要去好好　STUDY

    可接下来不得不面对一位强劲的　ENEMY

    那就是要让大胖子的本性不再如此的　LAZY

    “双语混合使用”带来了不同一般的喜剧效果。

    本次选题得到了作家武夫、教育经济学博士狄涛、体育社会学博士易剑
东、中国摄影家协会理论研究室李树峰、中国摄影报马勇等学者的大力支持，
特此感谢

    选题：本刊策划组

    采访记者：祖薇　李东颖　王贞　李燕

    执笔：李东颖


    这些可是非常重要呀, 一定要记住。

数  词

数词主要分为基数词和序数词两类。
一、 数词的分类

  1. 基数词
      表示数目的词称为基数词。其形式如下：
    A．从1——10
            one，two，three，four，five，six，seven，eight，nine，ten．
    B．从 11——19
            eleven，twelve， thirteen， fourteen， fifteen， sixteen， seventeen，eighteen， nineteen．
        这里除 eleven， twelve， thirteen， fifteen， eighteen为特殊形式外，fourteen，sixteen，seventeen，nineteen
都是由其个位数形式后添加后缀-teen构成。
    C．从 21——99
整数几十中除twenty，thirty, forty，fifty，eighty为特殊形式外，sixty，seventy，ninety都是其个位数形式后添加后缀-ty构成。
表示几十几时，在几十和个位基数词形式之间添加连字符“-”
          21 twenty-one
          76 seventy-six
    D．百位数
          个数基数词形式加“hundred”，表示几百，在几十几与百位间加上and．
            101 a hundred and one
            320 three hundred and twenty
            648 six hundred and forty-eight
    E．千位数以上
    从数字的右端向左端数起，每三位数加一个逗号“，”。从右开始，第一个“，”前的数字后添加 thousand，第二个“，”
前面的数字后添加 million，第三个“，”前的数字后添加 billion。然后一节一节分别表示，两个逗号之间最大的数为百位数形式。
    2,648 two thousand six hundred and forty-eight
    16,250,064 sixteen million two hundred and fifty thousand sixty-four
    5,237,166,234 five billion，two hundred and thirty-seven million，one hundred and sixty-six thousand，two hundred
 and thirty-four
    F．基数词在表示确切的数字时，不能使用百、千、百万、十亿的复数形式；但是，当基数词表示不确切数字，如成百、成千上万
，三三两两时，基数词则以复数形式出现。
    There are hundreds of people in the hall．
    大厅里有数以百计的人。
    Thousands and thousands of people come to visit the Museum of　Qin Terra-Cotta Warriors and Horses every day．
    每天有成千上万的人来参观秦兵马涌博物馆。
    They went to the theatre in twos and threes．
    他们三三两两地来到了剧院。
    G．表示人的不确切岁数或年代，用几十的复数形式表示。
    He became a professor in his thirties．
    他三十多岁时成为了教授。
    She died of lung cancer in forties．
    她四十来岁时死于肺癌。
    It was in the 1960s．
    那是在二十世纪六十年代。
    H．基数词的句法功能
    基数词在句中可作主语、宾语、定语、表语、同位语。
    The two happily opened the box．
    两个人高兴地打开了盒子。（作主语）
    I need three altogether．
    我总共需要三个。（作宾语）
    Four students are playing volleyball outside．
    四个学生在外面打排球。（作定语）
    We are sixteen．
    我们是16个人。（作表语）
    They three tried to finish the task before sunset．
    他们三个人尽力想在日落前完成任务。（作同位语）
  2. 序数词
      表示顺序的词称为序数词。序数词的主要形式：
    A．从第一至第十九
    其中，one— first， two— second， three— third， five— fifth，eight—eighth，nine—ninth，
twelve— twelfth为特殊形式，其它的序数词都是由其相对应的基数词后面添加“th”构成。例如： six— sixth、
nineteen— nineteenth．
    B．从第二十至第九十九
    整数第几十的形式由其对应的基数词改变结尾字母y为i，再加“eth”构成。
    twenty——twentieth thirty——thirtieth
    表示第几十几时，用几十的基数词形式加上连字符“－”和个位序数词形式一起表示。
    thirty-first  第三十一
    fifty-sixth   第五十六
    seventy-third 第七十三
    ninety-ninth  第九十九

    C．第一百以上的多位序数词
    由基数词的形式变结尾部分为序数词形式来表示。
    one hundred and twenty-first 第一百二十一
    one thousand，three hundred and twentieth 第一千三百二十
    D．序数词的缩写形式
    有时，序数词可以用缩写形式来表示。主要缩写形式有。
    first——lst second——2nd third——3rd
    fourth——4th sixth——6th twentieth——20th
    twenty-third——23rd
    其中lst，2nd，3rd为特殊形式，其它的都是阿拉伯数字后加上th。
    E．序数词的句法功能
    序数词在句中可作主语、宾语、定语和表语。
    The second is what I really need．
    第二个是我真正需要的。（作主语）
    He choose the second．
    他挑选了第二个。（作宾语）
    We are to carry out the first plan．
    我们将执行第一个计划。（作定语）
    She is the second in our class．在我们班她是第二名。（作表语）
注：序数词在使用时，通常前面要加定冠词 the；但是如果序数词前出现不定冠词a或an时，则表示“再——”，“又——”。
    We'll go over it a second time．
    我们得再念第二遍。
    We've tried it three times．Must we try it a fourth time?
    我们已经试过三遍了，还必须试一次（第四次）吗？
    另外，基数词也可以表示顺序。只需将基数词放在它所修饰的名词之后即可，不需要添加定冠词。
    the first lesson——Lesson One
    the fifth page——Page 5（five）
    the twenty-first room——Room 21（twenty-one）

--------------------------------------------------------------------------------

二、时刻表示法

  1. 表示几点钟用基数词加可以省略的o'clock
    5:00 读作 five o'clock 或 five
  2. 表示几点过几分，在分钟后加past，再加小时
    five past seven 七点过五分
    half past six 六点半
    a quarter past eight 八点过一刻
    seven past eight 八点过七分

  3. 表示几点差几分，在分钟后面加to，再加小时
    ten to eight 差十分八点（七点五十分）
    a quarter to twelve 差一刻十二点（十一点四十五分）
    twenty to six 差二十分六点（五点四十分）
  在日常生活中，常用下列简单方法表示时间。
  以小时、分种为单位分别读出数字。
    6:31　　　读作 six thirty-one
    10:26　　读作 ten twenty-six
    14:03       读作 fourteen o three
    16:15      读作 sixteen fifteen
    18:30    读作 eighteen thirty
    23:55    读作 twenty-three fifty-five
  注：时刻表上的时间大多采用24小时表示法，这样就不需要用a.m.表示上午，p.m.表示下午了。

--------------------------------------------------------------------------------

三、年月表示法

  1. 世纪可以用定冠词加序数词加世纪century表示，也可以用定冠词加百位进数加's表示
    the sixth（6th）century 公元六世纪
    the eighteenth（18th）century 公元十八世纪
    the 1900's 二十世纪
    the 1600's 十七世纪
    这里，用百位数整数表示的世纪比这一百位阿拉伯数字本身多一个世纪。
  2. 年代用定冠词及基数词表示的世纪加十位整数的复数形式构成
    in the 1930's（in the thirties of the twentieth century或 in the nineteen thirties）
    在二十世纪三十年代
    in the 1860's（in the sixties of the 19th century或 in the eighteen sixties）
    在十九世纪六十年代
    In the 1870's when Marx was already in his fifties，he found it important to study the situation in Russia，
so he began to learn Russian．
    在十九世纪七十年代当马克思已经五十多岁时，他发现研究俄国的形势很重要，便开始学习俄语。
  3. 表示某年代的早期、中期和晚期，可以在定冠词后，年代前添加 early，mid-，late
    in the early 1920's 在二十世纪二十年代早期
    in the mid-1950's 在二十世纪五十年代中期

  4. 年月日表示法
    A．年份用基数词表示，一般写为阿拉伯数字，读时可以以hundred为单位，也可以以世纪、年代为单位分别来读。
    1949 读作 nineteen hundred and forty-nine 或 nineteen forty-nine
    1800 读作 eighteen hundred
    253 读作 two hundred and fifty-three或two fifty-three
    1902 读作 nineteen hundred and two或 nineteen o two
    表示在哪一年，一般在年数前加介词in，使用year时，year放在数词之前。
    in the year two fifty-three B.C. 在公元前253年
    但是，通常采用in加表示年份的阿拉伯数字。
    B. 月份，在哪个月用介词in加第一个字母大写的月份词表示。例如：in May在五月； in July在七月。为了简便起见，
月份与日期连用时，月份常用缩写形式表示。缩写形式除May，June，July外，其它的月份都由其前三个字母表示，但September除外。
    January——Jan．一月 February——Feb．二月
    March——Mar. 三月 April——Apr．四月
    August——Aug．八月
    September——Sept．九月
    October——Oct．十月
    November——Nov．十一月
    December——Dec．十二月
    注：这里缩写形式后面加点不能省略，因为它是表示缩写形式的符号。
    C．日期用定冠词the加序数词表示。在哪一天要添加介词on。
    National Day is on Oct. 1.
    国庆节是十月一日。（读作 October first）
    此句也可以表示为 National Day is on the 1st of October．
    May 5 五月五日（读作May fifth）
    也可以表示为the fifth（5th）of May
    Mar. 1（st） 三月一日（读作March first或 the first of March）
  5. 表示不具体、不确切的时间，如世纪、年代、年份、月份时，用介词in表示，表示具体确切的某一天用介词on表示
通常情况下morning，afternoon，evening等词前用介词in。但是，当这些词前后有一修饰限定的词作为定语，把它们限定
为某一天早晨、下午或晚上时，介词in应改为on。这里的修饰限定词可以是介词短语、名词、形容词、定语从句等。
    On a cold morning，the old man died lonely in his house．
    在一个寒冷的早晨，这个老人孤独地死在自己的房子里。
    I don't want to be disturbed on nights when I have to study．
    我不愿意在我必须学习的晚上被打扰。
    The accident happened on the afternoon of July 7．
    这次事故发生在7月7日下午。
    We are to have a small test on Monday morning．
    星期一早晨我们将进行一次小测验。

--------------------------------------------------------------------------------

四、加减乘除表示法

  1. “加”用plus，and或add表示；“等于”用is，make，equal等词表示。

    2+3=? 可表示为： How much is two plus three?

    2+3=5
    Two plus three is five．
    Two and three is equal to five．
    Two and three make five．
    Two added to three equals five．
    If we add two to/and three, we get five．
    二加三等于五
  2. “减”用 minus或 take from表示
    10－6＝?　How much is ten minus six?

    10-6=4
    Ten minus six is four．
    Take six from ten and the remainder is four.
    Six (taken) from ten is four．
    十减去六等于四
  3. “乘”用time（动词）或multiply表示
    3X4＝? How much is three times four?

    3X4=12
    Three times four is/are twelve．
    Multiply three by four，we get twelve．
    Three multiplied by four makes twelve．
    三乘以四等于十二
  4. “除”用divide的过去分词形式表示
    16÷4=? How much is sixteen divided by four?

    16÷4＝4
    Sixteen divided by four is four．
    Sixteen divided by four equals/gives/makes four．
    十六除以四等于四。

--------------------------------------------------------------------------------

五、分数表示法

  1. 分数是由基数词和序数词一起来表示的。基数词作分子，序数词作分母，除了分子是“1”以外，
其它情况下序数词都要用复数形式。

    3/4 three fourths或 three quarters
    1/3 one third或a third
    24/25 twenty-four twenty-fifths
    3 1/4 three and one fourth或 three and one quarter
    1/2 a half
    1/4 one quarter或a quarter
    1 1/2 one and a half
    1 1/4 one and a quarter
  2. 当分数后面接名词时，如果分数表示的值大于1，名词用复数；小于1，名词用单数。
    1 1/2 hours 一个半小时（读作 one and a half hours）
    2 3/4 meters 二又四分之三米（读作two and three-fourths meters）
    4/5 meter 五分之四米
    5/6 inch 六分之五英寸
  3. 表示“n次方”的说法：指数用序数词，底数用基数词。
    10的7次方 the seventh power of ten（ten to the seventh power）
    6的10次方 the tenth power of six（six to the tenth power）

--------------------------------------------------------------------------------

六 、小数表示法

  1. 小数用基数词来表示，以小数点为界，小数点左首的数字为一个单位，表示整数，数字合起来读；小数点右首
的数字为一个单位，表示小数，数字分开来读；小数点读作 point，o读作 zero或o［ou］，整数部分为零时，可以省略不读。
    0.4 zero point four或point four 零点四
    10.23 ten point two three 十点二三
    25.67 twenty-five point six seven 二十五点六七
    l.03 one point o three 一点零三
  2. 当数字值大于1时，小数后面的名词用复数，数字值小于1时，小数后面的名词用单数。
    1.03 meters 一点零三米 0.49 ton 零点四九吨
    l.5 tons 一点五吨

--------------------------------------------------------------------------------

七、百分数表示法

    百分数用基数＋percent表示
    50％ fifty percent　　　百分之五十
    3％ three percent　　　百分之三
    0.12％ zero point one two percent 百分之零点一二
    这里的percent前半部per表示“每一”，cent这一后半部分表示“百”，所以百分之几中percent不用复数形式。

--------------------------------------------------------------------------------

八、数量表示法

  1. 表示长、宽、高、面积等，用基数词+单位词（meter，foot，inch，kilogram等）+ 形容词（long，wide，high等）
表示，或者用基数词+单位词 + in + 名词（length， width， height， weight等）表示。
    two meters long或 two meters in length 2米长
    three feet high或 three feet in height 3英尺高
    four inches wide或 four inches in width 4英寸宽
    This box is 2 kilograms in weight．
    这个盒子有两千克重。
    The city wall of Xi'an is 12 meters wide and 12 meters high．
    西安城墙是12米宽，12米高。
  2. 表示时间、距离时，使用含数词的名词所有格形式作定语。
    five minutes' walk
    步行五分钟（的距离）
    It's an hour's ride from my hometown to our university．
    从我的家乡到我们大学是乘车一小时的路程。
    或：从我的家乡到我们大学需要乘车一小时。
    It's three kilometers' distance from our campus to the Bell Tower.
    从我们校园到钟楼有三公里远。
  3. 表示温度时，用below zero表示零下温度，温度用基数词+degree（s）+单位词（centigrade摄氏或Fahrenheit华氏）表示。
    thirty-six degrees centigrade或 36℃ 摄氏 36度
    four degrees below zero centigrade或 -4℃ 摄氏零下4度
    Water freezes at thirty-two degrees Fahrenheit．
    水在华氏三十二度时结冰。
    Water boils at one hundred degrees centigrade．
    水在摄氏一百度时沸腾。
    这里的单位词在人们都很清楚是什么度量制度时，可以省略。
    You are 37℃．（读作 thirty-seven degrees）
    你是三十七度。（摄氏）
    It's seven degrees below zero．
    今天是零下七度。（摄氏）
  4. 由数词和其他名词构成的名词性短语作定语时，其中的名词用单数形式，名词性短语中各部分间要用连字符“-”来连接。
    It's a five-minute walk from the library to the playground．
    从图书馆到操场需要走五分钟。
    She's a sixteen-year-old girl．
    她是个十六岁的女孩。
  5. 表示“比···大（或）几倍”的说法。
    This room is two times bigger than that one．
    这个房间比那个（房间）大两倍。
    The dictionary is four times thicker than that book．
    这本词典比那本书厚四倍。
    My age is two times older than his．
    我的年龄比他大两倍。

--------------------------------------------------------------------------------

是骡子是马, 拉出来溜溜:

一、将下列数字写成英语：
1. 625 2． 8,961 3. 10,000 4. 20,405
5. 1/3 6. 5/6 7. 65％ 8. 1.25
二、选择填空。
1．March is ________month of a year．
A． a three B． the third C． a third
2．We will have a meeting at 8:05_______．
A．five to eight B．eight five C．eight o five
3．Eight plus eight is______________.
A．sixteen B．sixty-four C．one
4．He is an ______________boy．
A．eight years B．eight-year-old C．eight-years-old
5．We will have a___________ walk．
A．ten minutes B．ten minutes' C．ten-minutes
6．The wall is___________.
A．four meters long
B．four meter long
C．four-meter long

7．What's the date today? It's__________．
A．March the eight
B．March eighth
C．eight，March
8．It happened in the 1040's．
A． in the forties of the eleventh century．
B． in the forties of the tenth century．
C． in the forty
9．About_____________ of the earth's surface is covered with water.
A. three-fours
B. three-fourth
C. three-fourths
10. He went down to the village which was__________miles away from the city.
A. three hundreds
B. three hundred
C. three hundreds of

答　案：

一、1．six hundred and twenty-five
2．eight thousand nine hundred and sixty-one
3．ten thousand
4．twenty thousand four hundred and five
5．one third（a third）
6．five sixths
7．sixty-five percent
8．one point two five
二、1. B; 2．C; 3．A; 4．B; 5．B; 6. A; 7. B; 8. A; 9．C; 1O．B


 一份出色的Resume，是向外企求职的关键之一。不了解有关的常识和程式，不花费相当的心思来展示，
以有纯正娴熟的英文功底，决不能获得单位的青睐。在一大堆错误百出、英文表达能力低劣或平庸，
毫无针对性和创造性的Resume中，你的那份若能让人眼睛一亮，成功的机会必将大大增加，
以下我试着结合一个具体的例子给出说明和评述。

    Balance Sheet：

    基本方法选取适当的工作后，必须看清招聘广告上所列出的每项要求，再将自己的学历、
能力与兴趣逐一与之比较，作一张balance sheet.

    例如，一则关于marketing management trainee和job requirement是这样写的：

    We are looking for a competent person to fill the captioned position：

    University graduate majors in Marketing Management.
Prepared to develop career in the commercial field

    -outgoing personality

    -Able to communicate with different levels

    -Good knowledge in PC operations -Proficiency in written and spoken English/Mandarin

    则你相应地考虑自己的qualification的选择和表述，如你可写（与上列各项对应）：

    -University graduate with major in Marketing

    -Having actively participated in Business club's activities and learned accounting and management

    -Good in communication with people and like a lot of out door
 activities know how to tackle with people from all walks of life

    -Skillful in operating Words,Excel,Lotus1-2-3,etc

    -Fluent in English and studied advanced level of Mandarin

    这个方法的好处是可让求职者清楚了解该职位是否适合自己，
而本身资料又是否切合要求，而且，明白了各项要求后，
就可依据每一点在履历表上重点提出自己在该方面的强项。突出卖点(selling point)，
将之放在最吸引别人的地方，使招聘者一眼可见，有利于present自己。

    工作经验的陈述

    工作经验是一份resume中令招聘者相当感兴趣的一项内容，善加措词是必不可忽视的要务。

    刚毕业，何来工作经验？其实，客下读书时的兼职、实习、实践，
以至所曾参加的一些课外活动－协助助出版学校刊物、举办活动，展览、
宣传……都可算是工作经验、不过，表达起来要有针对性地展开，
列出那些与所找工作有关连的项目重点介绍，必要时更可使用summary的方式，给招聘者深入的了解。

    我手头这份材料的相关表这实在简陋呆板：

    1996/7-1996/8 General Clerk, IBM

    1995/7-1995/8 Account clerks, Manley Toy Trading

    1994/6-1994/8Salesgirl,Esprit.

    倘能换一种表述如：

    Three years of job experience in different positions have offered
me opportunities to understand different job aspects.

    -As a General Clerk(IBM),Accounts clerk (Manley Toy Trading),I have
learned how to prepare purchasing orders, place orders, handle accounting
 mattery, check voucher,……also(Salesgirl, Esprin)developing the technique of sellina, serving and stocking.

    岂非能更好地突出个人工作经验，吸引招聘者的注意力！

    Job Objective通常，一般求者只会在履历表开端简单地写上所应征的职位－
"Position Applied: Management Trainee"或"I am appling for……"其实，
若懂得利用这小小空间写出自己的事业目标（job objective），
能显示出你对该工作的热诚及憧憬，能令招聘者对你加倍留意。

    比如这个不错的例子job objective To begin as a Marketing Management
Trainee, with opportunity to advance to executive level and contribute to the development of firm.

    其实，这位外企人士所谈的关于准备RESUME的技巧，完全可以应用到中文简历上来。各位读者可以尝试一下。


Azure Dragon

  我想有很多人都和我一样渴望能学好英语，但是英语学习又往往很枯燥，正在我烦恼的时候，我的朋友odon告诉了我一个网址，我上去一看，恩，那里有很多非常实用的资料，我就把一些比较好的资料制作成帮助文件，以方便大家使用。现在摆在你面前的正是这样一部宝典级的资料，相信看完这些资料，你应该可以说一口流利的英语了 ：） 这些资料都是我从网上收集而来， 所以我并不能保证其准确性。您有空可以到下面这 两个网站看看，很不错的哦。：））

感谢荷花仙子给我提供资料。

采用了hicathy、cty2k、盈盈等网友的资料，在此表示感谢。

整理资料是一件很枯燥辛苦的活，因为很多网友的文档都没有格式，呵呵 还有一些资料是excel格式，这次荷花仙子的大学英语就是excel
格式的，可是费了我很大的精力呀， 近期内我不会再更新了。:)
在这个版本里我休正了很多文章没有段落，滚动条很长的毛病，又增加了一些内容：面试英语、流行美语、赞美、经典谚语（在成语里）、228经典、走遍美国全文、洋话连篇、两篇美国总统讲话、写作须知...等很多了，你自己看吧。
最后祝你学的愉快！！I hope our dreams come true.
本次新曾内容：大学英语短语串讲、英语陷阱1-14、李阳疯狂英语4，等一些内容。
Azure Dragon OICQ:80443728
2001.11.23
Azure Dragon 收集整理


以下是“洪恩洋话连篇”cd1 and cd2 的内容。如果你觉得不错，给我留言哦。我会继续发的。

我把以前收集的资料做成帮助文件了，用起来很爽。需要的可以到 www.25win.com/soft/yqj.zip

去下载。

1. I'm not myself  我烦透了

2、Don't bother me！  别烦我！

3、Give me five more minutes please。  再给我五分钟时间好吗？

4、How did you sleep?  你睡的怎么样？

5、Don't hog the bathroom!  别占着卫生间了！

6、Don't hog the shower.   别占着浴室了！

7、Don't hog my girlfriend.  别缠着我的女朋友了！

8、Get outta there!   快出来！

9、I will treat you 。 我请客。

10、What are you in the mood for?  你想吃什么？

11、Whois gonna drive?   谁来开车？
    Who's driving?

12、You know what I mean?  你明白我的意思吗？

13、Could you run that by me again?  你能再说一遍吗？

14、So what you are trying to say is...   那么，你想说的是...

15、Whadja do last night?  昨晚你干嘛去了？
    Whadja=What did you

16、Didja have a good time?  玩的开心吗？
    didja=did you

17、Where wouldja like to go tonight?  今晚你想上哪儿？
   Wouldja=Would you

18、I am running late.  我要迟到了。

19、I've gotta get outta here.  我得离开这儿了。

20、I've gotta catch the bus. 我要去赶公共汽车了。

21、gotta=got to
    wanna=want to
    gonna=going to

22、Yo__taxi!  嗨，出租车！

23、Where to ? （你）要去哪儿？

24、I want to go to...   我要到...地方去。

25、What do I owe you ?  我该付你多少钱？

26、Let me out here.  让我在这儿下车。

27、HI! What's up, buddy?  嗨！ 还好吗？，伙计？

28、What'cha been doing?  这些日子在干什么呢？
    What'cha=What have you

29、How ya' been?   这些日子过的怎么样？
    HOw ya' been=How have you been?

30、I'm fine.  我很好。

31、Do I have any messages?  有人给我留言吗？

32、What's on the schedule for today?  今天有那些日程安排？

33、Has the boss come in yet?  老板来了吗？

34、Hello! This is Hogan,is William in?
  你好！ 我是Hogan,请问William 在吗？

35、May I take your message? He is not in.
   他现在不在。我可以为你留言吗？

36、I'm really busy. Can I call you back later?
 我现在真的很忙，我晚点给你打过去，行吗？

37、Thank you for your time,goodbye!
   占用您的时间了，谢谢您。再见！

38、Are you doing anything tonight/this weekend/tomorrow?
   你今晚/周末/明天有空吗？

39、If you are not busy tonight, would you like to go out with me?
   如果你今晚有空的话，愿不愿意和我一起出去？

40、Mayby we can get together sometime.
   也许今后我们有机会在一起。

41、You look beautiful tonight.
   今晚你看上去真美啊！

42、I've really had a good time tonight.
  今晚我过的很开心。

43、I'd like to see you again sometime.
  希望能再见到你。

44、How was your day?
   今天过的怎么样？

45、HOw are things at work?
  今天工作进行的怎么样了？

46、How are things at the office?
 今天在公司怎么样？

47、How are thing at school?  今天在学校（过的）怎么样？

48、You'll never believe what happened to me today at shool/work.
你永远也猜不到今天我在学校/工作中遇上了什么事！！

49、YOu look great! Have you been working out?
   你气色真好，你经常锻炼吗？

50、I need to get back in shape.
  我要减回到原来的身材。

51、What do you do for exercise?
   你经常做写什么运动呀？

51、You are something else!
  你真是出类拔萃！

52、YOu are out of sight!
   你真优秀！

53、You rule!  你太牛了！

54、I've been studing/working my tail off!
  我学习/工作太紧张了！

55、I've got to cram for a test tomorrow.
  为了明天的考试，我得背多少东西呀！

56、Hey,How did your English test go?
  嗨，你英语考的怎么样？


美国人尽管喊了多少年的「性开放」，但很多美国人在谈情说爱方面，
仍然喜欢采用一些含蓄保守的词句或语句，表现文明和礼貌。以下举一些例句，或许能说明一二。

to have a crush on (someone)；
to feel an instant magnetism；
to catch one's eyes； to hit it off；
to have the hots for (someone)；
to be attracted to each other.
这些片语，都是描写男女间互相倾慕，两情相悦，有吸引力或一见锺情。
例如：
* He (she) has a crush on her (him) (他对她十分爱慕) 。
* He felt an instant magnetism when their eyes met. （他们见面时，他立即感到磁性般的吸住）。
意指女的外表吸引; 如果是 she felt …… 那么就是指男的外表吸引。
* A nice-looking girl caught his eye.（漂亮的妞儿吸住）。 注意：不用 eyes。
* He was introduced to a pretty woman and they seem to hit it off immediately.
（他被介绍给一位漂亮女子後，他们似乎就一见锺情）。 或
* They were attracted to each other the moment their eyes met.
* When he met her, he had the hots for her.（当他见到她，他就对她爱慕不已。）
(多半指 sexual attraction。)
例如说，女对男的没有兴趣，那么也可以说：
* She did not feel any attraction toward him.（她对他毫无兴趣); 或
* He is the man for whom she feels no attraction, catch or no catch.
（不管他的条件好或坏，她对他就是没有兴趣）。
这里的 catch，可指财富、地位、名望和外表。
to be a lady's man (或 ladies' man)；
to be a prince on a white horse；
to be a casanova；
to be a womanizer.
这些都是指男人英俊潇洒，作风奔放，野性旺盛，喜欢在「女人窝」里。例如：
* Mr. Lin has been considered a prince on a white horse.（林先生被认为是白马王子。）
这是中古时代女子对男人的梦中理想，然而现在也有老外认为美男子应该是：全身盔甲灿烂光辉的王子。
* He is a prince in a shining armour.（动词时态：shine, shone 或 shined。）
* Many people think that Mr. Clinton is a real lady's man.（或 a real womanizer）
(许多人认为柯林顿先生喜欢在女人窝里。）
*As a casanova, he has many girl friends.
（由於他是美男子，他有许多女友。）
（Casanova 是义大利人，据说是顶尖的美男子，他的全名是：
Casanova de seingalt Giovanni Giacomo 在此 casanova
被当做普通名词，故 c 不必大写。

如果形容男人外表魅惑力大，能使女人「如饥似渴」般崇拜他，
也可以说：* He has melted her down and made her knees buckle.
（他把她溶化了，使她拜倒他的西装裤下）。
这句话老外通常不用在男人身上，也许因为男子应该比较坚强些吧！
或且说：
* So many women swarmed him like bees to the honey.
（许多女人看到他，就像一群蜜蜂见到蜜那样蜂拥而至。）

倘若说：…… like flies to the garbage
指像一群苍蝇喜欢垃圾那样，当然就不是恭维了。
to be a beauty queen; to be a dream boat;
to be a cutie; to be a babe;
to be a fox.
这些都是形容女人漂亮，曲线玲珑，身材曼妙，
挥身性感或散发一种性感的野性。
例如：
* She is a beauty queen.（= very beautiful）
* She is a cutie.（= pretty and attractive）（漂亮迷人）
* She is a dream boat.（= ideal type of woman）（理想女人）
* She is a babe.（= very beautiful and attractive）
* She is a fox.（= She is a foxy lady = She is sexy.）（她很性感）。
注意：如果说： She is as sneaky（或 cunning）as a fox.
又是指她像狐狸一样的狡猾。

假如女人能使男人拜倒她的石榴裙下或神魂颠倒那么就能说：
* Her beauty （attraction） has caused his knees to shake.
（或 to quiver）（她的漂亮迷人使他膝部发抖）。或
* She made him feel up there in the clouds.
（= on clouds nine = on the top of the world）
（她使他神魂颠倒，飘飘然如仙。）
其实，所谓「情人眼里出西施」（Beauty is in the eyes of beholder），
世上的美或丑，只是主观的看法而已。
to fall in love with （someone）；
to fall head over heels in love; to love （someone） from head to toe.
都是指男欢女爱，沉溺情海，或是爱得晕头转向。
例如：
* They have fallen in love with each other for years.（他们相爱多年）。
（动词时态：fall, fell, fallen）
* He fell head over heels in love with her.
（= He fell for her head over heels = He is head over-heels in love with her.）
（他与她沉溺情海，爱得晕头转向。）多半指很快落入情海。
* He loves her from head to toe.（他从头到脚地爱她）。多指经过较长时间後才热恋, 或
* He falls madly in love with her.

至於男女热恋时「目中无人」或「形影不离」，也可以说:
* They are two peas in a pod. （他们像豆荚里的两粒豆子--即形影不离。）
* They only have eyes for each other（and forget the entire world.）
（世界上似乎只有他们两个人。）


羲部啞

開場白

現在最大的樂趣，就是每天一回家後，匆匆掏出紙筆，

伴著我的筆記，把一天當中聽到的對話給記下來。如果我不

把它記下來，睡個覺起來，什麼都忘的一乾二淨，再這樣下

去，英語怎麼會進步呢 ? 所以我決定要養成作英語筆記的好

習慣。剛開始時，我的筆記是給自己看的，一段時間之後，

我嘗試著用電子郵件寄給我同學，反應也不錯。因此我想，

如果把英語筆記分享給一些沒有機會接觸到真正美國口語的

朋友，不是比我一個人獨享要好嗎？於是開始了把我的筆記

本編輯上網。 做這件吃力不討好的工作也不過是拋磚引玉，

希望能有更多的人，提供些真正有用的東西，對抗垃圾資訊

及商業氣息日益充斥的網際資源。只要大家覺的還不錯，三

不五時寫個郵件給我鼓勵一下，我就會繼續整理筆記本給大

家。

誰說學習語言不是一種樂趣呢? 但國內的英語教育在這

方面卻是蠻失敗的。我想很多的教材並不是完全針對美國這

個環境來編輯，所以我英語永遠只能在台灣通行。坊間的字

典也是另一個大問題，比如說吧，如果你在美國有一天沒有

聽到 'Awesome' 這個字，那你那天肯定是待在家裏，可是這

個明明是指"很好，很棒" 的字不論在什麼字典裏卻永遠就是

"可怕" 的意思呢? (包括我的電子xx-66)。坊間也有很多開口

說英語，觀光英語之類的書籍，個人覺的不是很理想，我出

國前買了好幾本，現在都是裝飾用。這些書籍的共同問題就

是裏面的很多句子老美根本就不用。

題材的選擇是另一個問題，以我自認中等的英語程度，

我聽到什麼不會的，或是有趣的對話，我就會把它記下來，

再找向老美請教是什麼意思，所以我挑選的應該都是老美會

用到的，但是錯誤在所難免，還請各位前輩多多指教，只希

望對大家有幫助，也希望大家能跟我一起成長!

小笨霖 Jan. 31

于美國亞特蘭大

[回英語筆記] 小笨霖英語筆記本全集 [參加討論]

[開始筆記本之旅!]


苤捫遽荎逄捩暮1

小笨霖英語筆記本一: 好棒

這集筆記講的都是在美國常常會用到好的形容詞, 想在美國混得好, 就先把這些形容詞給學會吧! 我想這些形容詞隨時隨地都用得到. 一定要把它們牢牢地記住. 這也是為什麼我會選擇這個主題作為開場白的原因了.

1. It's cool!

很好, 很棒!

Cool 這個字在英文裏算是應用最廣的字之一了, 幾乎隨時隨地都可以聽到人家在說這個字. 通常有二種場合人家會說 cool! 首先第一個場合是, 當有人說了一件不錯的事情, 例如, "I am going to college this year." 你就可以說 "Cool!" 或是人家說, "I just bought a brand new car." 你還是說 "Cool!" 總之只要是好事, 你都可以說 cool!

另外一個場合會說 cool 多半是別人問你作了某件事了沒, 你說作了, 別人就會說 cool. 例如別人問你 "Did you make one copy for me?" 你說, "Yes." 他就會很自然地說 "Cool." 又例如人家問你, "Did you go to watch the football game yesterday?" 你說, "Yes." 人家也會說 "Cool!" 總之, cool 這個字是無所不在的, 聽到什麼好事, 就說 cool 準沒錯.
2. It is neat!

太酷了!

我們可以這樣說, neat 是 cool 的比較級, 比 cool 還再 cool 一點的就是 neat, 例如別人說他學鋼琴學了十年, 像這種事你光用 cool 形容是不夠的, 不如就說 neat! 會來的更貼切一點. 或是人家說, "I've been to Europe several times." 聽到這種幾乎不可能發生在一般人身上的事, 你也可以說 neat!

3. It is righteous!

酷斃了!

這是 cool 的最高級了, 如果一件事讓你無法用 neat 形容, 那就只好用這個字了, 有人說他剛環遊世界一周回來, 你就可以跟他說, "It's righteous!" 但是這句蠻少用的, 我覺得.

4. It's good.

很好.

再來介紹另一組也是常用的形容詞. Good 跟 cool 很像, 都是聽到什麼好事時就可以脫口而出, "It's good!" 例如, 人家說, "I just got an A from that course." 你就可以輕描淡寫地說 "It's good." 一般別人跟你問好時, "How are you doing?" 通常我們會回答, "I am good" 或是 "I am doing good." 這是幾乎每天都會用到的對話之一.

另外 good for you 或是 good to hear 這二種句型也很常見, 例如別人跟你說他明年想要上大學, 或是說他決定從現在起每天要運動一小時, 你就可以說, "Good for you." 或是 "Good to hear."

5. That's great.

太好了.

Great 在這裏就是說很棒的意思. 大家也可以想像成這個是 good 的比較級, 如果剛才那個得到一個 A 的人換作是女生的話, 我可能就會說 "That's great!" 這樣別人聽來可能就會更舒服一點. 同樣的, 遇到別人跟你問好, 要是你今天覺得很不錯的話, 你就可以說 "I am great!"

6. That's wonderful.

太棒了.

Wonderful 聽來就要比 great 還要再更好一些. 如果說這個拿 "A" 的人不但是個美眉, 而且又正好有幾分臉蛋的話, 就試試這句吧! "That's wonderful!" 聽來是不是很舒服呢? 當然要是遇到別人跟你問好, 你回答 "I am wonderful." 那就表示你今天真的是很不錯了!

曾經在廣播上聽到一段對話, 主持人問, "How are you today?" 聽眾答, "I am just good." 主持人不太滿意, "Just good?" 於是那人就改口答, "I am great." 沒想到主持人還是不滿意, "Just great?" 那人才說, "I am wonderful." 這時主持人才真正滿意, 沒有繼續追問下去. 由這個例子我想大家可以很清楚地看到 good, great 和 wonderful 之間程度上的關係.

7. That's incredible.

真是另人難以置信.

Incredible 算是 good 這一系列形容詞的最高級了吧. 如果用到 incredible 這個字, 就表示這個東西真的是好到讓你印象深刻. 例如剛才拿 "A" 的美眉不只拿了一個 A, 而且是整個學期每門課都拿 A, (straight A's) 那你可能就要說 "That's incredible." 又比方說你剛從一家很棒的餐廳用完餐出來, 你可能也會嘆道, "The food was incredible!" 不過注意一下, 別人跟你問好是不能答說 "I am incredible." 的喔!

8. She is pretty.

她好漂亮.

Pretty 當作漂亮解時, 和 beautiful 程度上差不多, 但如果真的要比的話, beautiful 還是比 pretty 還要 beautiful 一點. 另外還有一種用法就是當球賽有精采的表現時, 你就可以說, Oh! That's pretty. 但是不能說, That's beautiful, 跟中文是不是有點類似呢?

9. The house is gorgeous!

這房子好漂亮.

Gorgeous 可以用來形容任何美麗的事物, 比 beautiful 跟 pretty 還要再高一級, 所以在應用上可以視情況而決定要用哪一個形容詞. 例如美女的話就可以說 "She is gorgeous!"

10. It is a terrific game.

那是一場很棒的比賽.

Terrific 在字典裏查到有恐怖, 可怕的意思, 可是在美國幾乎沒有人用這個字來當作可怕的意思, 基本上, 它就是指很棒的東西. 這個字的等級大概跟 wonderful 差不多. 例如別人問你, "Have you been seen the movie?" 你可以答說, "Yes, that's a terrific one."

11. That's awesome.

那真是太棒了.

Awesome 和 terrific 一樣, 在字典裏都有可怕的意思, 可是當你聽到別人說這個字時, 百分之百就只有很棒的意思. 通常老美只講 awesome 一個字, 例如別人問你, 你覺得我的家佈置的如何, 你就可以答說. "Awesome!" 或是人家問你, "How do you think of that game?" 你也可以說 awesome! 表示那場比賽真的是很精采.

記得每次我去看球賽時, 每當球員有精采表現時, 運動場的字幕就會打出 AWESOME 這幾個大字. 所以下次如果你看到別人也有不錯的表現時, 你也可以說 "Awesome." 注意一下, terrific, awesome 跟另一個單字 excellent 基本上都是可以互換使用的.

小笨霖 11.17 , 1999

[上一集] [回英語筆記] 小笨霖英語筆記本一 [參加討論] [下一集]


苤捫遽荎逄捩暮2

小笨霖英語筆記本二: 抱怨

這集的筆記要來談談一些抱怨的說法, 例如交通太差, 或是某個人很糟糕, 這些抱怨的用法在英文中要怎麼講? 我想人生不如意事十之八九, 所以要用到這些句子的機會也一定不少吧! 當然啦, 還是希望每個人每天都能快快樂樂地生活, 都沒有什麼抱怨才好.

1. Our team sucks.

我們這一隊很爛.

Suck 這個字在美國用的很多, 它就是指很爛, 很差的意思. Suck 是一個動詞, 所以在使用上跟爛這個形容詞是不太一樣的, 例如你可以說, That traffic here really sucks! 就是說這裏的交通糟透了的意思. 有時也聽得到人家用 suck 的形容詞 sucky. 例如有一次我室友的女朋友先是車子拋錨, 然後又下起大雨, 更糟的是她還找不到電話可以求救. 所以她那天一來我們這, 就說了一句, Today is very sucky, everything sucks. 說得很好吧!

Suck 這個字的原意是指用嘴巴吸的意思, 所以有人就設計了這麼一個吸果凍的比賽. 規則很簡單, 就是不能用手, 只能用嘴巴把果凍吸光. 所以比賽一開始, 只聽到觀眾大喊, Hey, you suck! 表面上聽來是說, 你快點吸的意思, 事實上則是暗地裏罵人爛的意思.

2. I am sick and tired of doing homework.

我對做作業感到厭煩.

Sick and tired of something 可以視之為一個片語, 所以並沒有 sick (生病) 的意思在裏面! 例如販賣機老是吃錢, 你也可以說 I am sick and tired of this vending machine. 還有一句話也很有趣, I am so sick and tired of being sick and tired. 就是說你對於老是感到厭煩已經感到十分厭煩了, 我想這是很多都市人共同的心聲吧.
3. I am terrible.
I am horrible

我很糟糕.

這句並不是說我很可怕或恐怖的意思. terrible 翻成中文的意思是糟糕. 像是有次我問班上同學上次為什麼沒來上課? 他的回答是, I am so terrible. I keep skipping my classes. 他的意思是說他很糟糕, 常常在蹺課. 有時他們也會用 terrible 來形容一個教授, He is so terrible, 就是說這個老師教的很爛, 而不是說他很會當人. 要是用 terrible 來形容一樣東西, 則表示該樣東西很糟糕, 例如形容食物, 如 The food is terrible, 說的當然就是食物很難吃了!

Horrible 跟 terrible 的意思可說是一模一樣, 兩者可以互換使用, 例如, The coffee is horrible. 或是 Our professor is horrible.

4. That movie was a turn-off.

那部電影真是讓我倒盡胃口.

Turn-off 就是讓你倒胃口的東西, 而 turn-on 則是你非常喜歡的東西. 例如你說 She is a turn-off. 就表示說你對她是一點興趣都沒有. 要是 She is a turn-on, 那就表示你對她蠻有興趣的. 此外, turn-on 跟 turn-off 也可以當成一種個人喜好上的標準, 比如說徵友吧, 你說, 我不想要低於 160 cm 的, 則低於 160 就是你的 turn-off, 也等於 What's not. 如果說我喜歡住在美國的, 那 "住在美國" 就是你的 turn-on. 另也有人說把 turn-on 說成 What's hot. 把 turn off 說成 What's not. 大家可以看情況自行運用.

Turn on 當成動詞的時候也非常普遍, 例如你可以說, The movie totally turns me off. 或是 she turns me off.

5. You scared me!
You frightened me!

你嚇到我了.

被驚嚇到時就是這麼說的, 或是也可以說, I am scared. 記得我剛到美國第二天就在 Washington D.C 迷路了. 想問路又怕自己英文不好, 所以猶豫了好久, 好不容易偷偷走到一個中年婦人的背後, 鼓起我全部的勇氣, 大聲地說了一句: Excuse me.. 結果你猜如何? 她居然哇的一聲, 說 You scared me! 害我覺得十分地不好意思.

此外, 自己被嚇到你也可以說, I am scared 或是 I am frightened. Scare 跟 frightene 的意思完全相同, 可以隨便選一個來用.

6. That's so stupid.

真是愚蠢.

Stupid 這個字很好用, 它含有輕視, 不以為然的味道在裏面, 比如說考試題目出的很爛, 你就可以說, that's a stupid test. 或是有人在冬天的時候提議去游泳, 你的反應大概就會是, That's a stupid idea. 個人覺得 stupid 不單只是笨的意思, 還有愚蠢的味道在裏面. 中文裏說: "笨笨的"還有點可愛的味道, 但英文中的 stupid 則比較像是我們說的愚蠢的意思, 聽來一點也不可愛.

7. I'm so pissed-off with his attitude.

我對他的態度感到非常反感.

Piss 原意是上小號的意思, 但是現在幾乎沒有人會用 piss 來代表上小號的意思了, 反而是常用在 pissed-off 這個片語上, 指的是反感, 厭惡的意思. 例如老美會說 He pissed me off. 就是說他把我給惹毛了.

補充一點就是上小號可以有很多講法, 例如 pee, take a piss, take a slash, relieve myself, take a number one, urinate 等等.

8. You are mean.

你很壞.

Mean 這個字當形容詞可以有二種解釋, 一種是指別人很壞, 這種壞並不是說是壞人的壞, 而是像有時候男生喜歡耍貧嘴, 虧女孩子, 這種行為你就可以說他, You are so mean.

另外一種 mean 則是解釋成 "賤". 我想就是指它的行為很讓人瞧不起, 比如說吧! 有一隻貓, 你拿東西給牠吃, 牠就過來跟你親熱, 你沒東西給牠吃牠就躲的遠遠的, 這樣的行為你就可以用 mean 來形容. 你可以說 The cat is so mean.

有時候 mean 在口語中也可以當成 cool 的意思喔! 例如別人看到一輛很拉風的跑車, 他說, "Wow, look at that car, that is mean!" 在這裏不可能說一部車很賤, 所以這個 mean 就是當成 cool 來解釋.

9. He is shaky.

他不太可靠.

Shaky 是指動搖不穩定, 不太確定, 通常就是指一個人不太可靠. 另外 Shaky 也可以用來形容數據, 像是有一次教授就在課常上說, The data is shaky, 就是說這些 data 怪怪的, 不太可靠. Shaky 另外有一個慣用法, He has a shaky start. 就是說有人要上台報告準備卻不夠充份, 以致一上去就開始緊張, 冒冷汗, 不知所云, 這種情況老美就會說, He has a shaky start. 或是另一個很意思很接近的說法, "He has a bumpy ride."
10. Don't act black.

不要跟黑人一樣.

雖然現在都已經快要邁入二十一世紀了, 不過時至今日還是有些白人會歧視黑人的, 尤其是老一輩的白人, 有時候他們的孩子作錯了什麼事, 他們還會罵說 Don't act black. 但是這是句非常有種族歧視的話, 不要亂用, 當然也希望各位國人來到國外時要為華人爭一點面子, 不要讓老美說 Don't act Chinese. 那樣就很不好了.

附記: 曾有人寫了一封信跟我談到, 關於 'suck' 這個字該不該用. 大家參考看看.

I noticed something that I wanna tell you.. Maybe it's not a big deal actually. In your message, I saw a word "sucks" um.. I think that's not a good word though... you know I think girls souldn't say that words.. even a guy... I don't know I can hear that word all over the place but I still can't get used to it.. in my opinion, that's worser than say "fuck" or "shit" but that are all bad words anyway.. ok, don't say those words ok? cause I have very expectation on you and I don't want to hear those words from you ok? maybe it's not that big deal though.... don't know..

筆者是覺得在美國說 suck 或許沒有 shit 或 fuck 來的這麼槽, 但是沒把握還是不要亂用這個字比較好. 如果要用, 請用在同輩之間及比較熟的好朋友身上.

小笨霖 Nov. 15

[上一集] [回英語筆記] 小笨霖英語筆記本二 [參加討論] [下一集]


苤捫遽荎逄捩暮3

小笨霖英語筆記本三: 常用問句

這集要介紹大家一些在美國最常用到的問句. 我的哲學向來是, 別人不主動跟我交談, 我自己先主動跟人交談先打開話匣子再說, 通常我會用一個簡單的問句開始我們的交談, 也許是問好, 也許是詢問, 但我覺得只要你敢先開口, 你絕對會有很多跟老美練習英文的機會.

1. How are you doing?

你好嗎?

美國人見面時候最常用的打招呼方式就是, "Hey! How are you doing?" 或是 "How are you?" 不然 "How's going?" 也很常見. 我覺得這種每天跟別人打招呼的習慣, 就是跟美國友人建立良好關係的開始. 很多人都覺得美國人很冷漠, 不跟自己打招呼, 但自己又何嘗不是對美國友人很冷漠呢? 關於更多打招呼之間的應對, 請參照筆記本專題篇.

2. What's up?

什麼事?

"What's up?" 也是很常用的一種打招呼方式. 比方說 Bob 在路上看到我跟我說 "Hey! Kun-Lin!" 那我通常就會答說 "Hi! Bob. What's up?" 這就是問對方近來怎樣, 有什麼事嗎? 通常如果沒什麼事人家就會說 "Not much." 不過還有一種情況也很常見, 你先跟人家說 "Hey! What's up?" 那別人也不說 "Not much", 反而反問一句, "What's up?" 所以 "What's up?" 已經變成有點 Hello! 的味道在裏面了.

"What's up?" 也常被用來問人家有什麼事? 例如有人登門拜訪, 你就會說 "What's up?" 到底有何貴幹啊? 總之 "What's up?" 在美國應用的很廣, 各位一定要熟記才是.

我有一個從南非來的朋友 David, 他對於我的筆記本提供了很多的幫忙和建議. 他說在南非的打招呼方式是 "How zit?" 這是從 "How's it?" 衍生變化而來. 所以同樣是講英文的國家, 打招呼的方式也有很大的不同.

3. Could you do me a favor?

能不能幫我一個忙?

人是不能獨自一個人活的, 需要別人幫忙的地方總是很多, 所以我就會常講, "Could you do me a favor?" 或是 "Could you give me a hand?" 這算是比較正式而禮貌的講法. 有時候要請別人幫忙還不太好意思說, 我就會說 Could you do me a little favor? 能不能幫我一個小忙? 其實也許是幫大忙但也要先講成小忙, 先讓對方點頭才是. (注意一下這裏用 could you 會比 can you 來的客氣一點.)

另外, "Can you help me?" 也很常見, 通常比如說我們去買東西, 可是店員自己在聊天, 我就會說, "Can you help me?" (其實正常來說, 應該是他們主動會問 "Can I help you?" 或是 "May I help you?" 才對, 但有時實在等不急了, 就直接先問了 "Can you help me?"

4. What are you studying?

你主修什麼的?

通常老美一聽我是學生, 都會很自然地問, "What are you studying?" 其實這樣的問法就是問你 "What's your major?" 但他們比較喜歡說 "What are you studying?" 如果說你遇見一個人, 你也不確定他是不是學生, 我們通常會問, "What do you do for living?" 你是作什麼工作的? 或是簡單地問, "What do you do?" 一般不會說成 "What's your job? "

5. Where are you going?

你要去哪啊?

通常走在路上遇到好朋友, 除了打招呼之外, 我都還會問 "Where are you going?" 雖然剛來美國時我只聽得懂自己的問題, 卻聽不懂對方的回答, 但是我還是佷喜歡問. 原因無它, 聽久了自然就會了. 另外老美也很喜歡用 heading 這個字來代替 going. 所以你也可以問 "Where are you heading?" 同樣都是你上哪去的意思.

6. What's your favorite ice cream?

你最喜歡的冰淇淋是什麼?

這句話通常是當我遇到陌生人時, 又想不到其它話題的時候會最先想到的一句話. 試想二個人如果有共同的興趣和嗜好是不是就很容易成為好朋友呢? 所以我就常問人家, "What's your favorite movie? Who's your favorite movie star?" 總之 favorite 之後可以接任何你有興趣的話題.

Favorite 這個字很好用, 如果這句話你不用 favorite 的話, 就會變成 "What kind of ice cream do you like the most?" 聽來是不是很冗長? 還有一點值得一提, 比如我要回答, 我最喜歡香草冰淇淋, 再來是巧克力要怎麼說? 那就是 "Vanilla is my favorite flavor and chocolate is my second favorite."

7. What color is your car?
What's the color of your car?

你的車子是什麼顏色.

個人覺得 What 後面接一個名詞這樣的問句好用的很, 可是不知道為什麼剛來美國的人似乎對這樣的問法都不太熟悉. 同樣的句子我就曾說過, "What kind of color does your car have?" 聽來是沒錯, 但我跟你保証老美絕不會這樣問的啦! 他們就是 "What color is your car?" 有時候就乾脆只說 "What color?" 就完事了.

讓我們再來練習幾句, "What year is your car?" 問你的車是幾年份的? "What area do you live?" 問你是住哪一區的. 同樣的 How 後接一個形容詞也很常用, 例如 "How big is your dog?" 你的狗有多大?

8. What's going on?

發生了什麼事?

比如說你要用電腦, 可是不知為什麼無法開機, 你就可以說. "Hey, What's going on?" 雖然這句就完全等於 "What happened?" 或是 "What's up with that?" 但是老美還是比較比喜歡說 "What's going on?" , 又比如人家問你說, "Why is our oven broken?" 你就可以推的一乾二淨地說. "I don't know what's going on." (我不知發生了什麼事)

9. How come?

為什麼? (怎麼會這樣?)

How come 的用法大部份就等於 why 但是它的用法沒有像 why 那麼廣, 它通常是用在你覺得奇怪, 而問為什麼的時候, 比如說有人早上一大早要去 supermarket 你就會問他. "How come?" 另外, 當別人問你一個問題, 而你不想回答時可以說 "How come?" 相當於, "Why do you ask that?" 也就是說 "It's none of your business! "

雖然 how come 跟 why 的用法上差不多, 但二者的問法不同, 例如上句, "Why is our oven broken?" 換成 how come 的話, 要說成, "How come our oven is broken?" 注意一下, 這二句的 be 動詞位置是不一樣的.

10. You want to go to see a movie?

你要去看電影嗎?

這樣的句子看似不合文法, 但卻是老美天天在用的句子. 他們有時候要說一個問句, 就直接把肯定句的尾音提高就成了疑問句. 其實正確的說法應該是, "Do you want to go to see a movie?" 但可能是太冗長了點, 所以老美才會直接說 "You want to go to see a movie?"

另外, 更口語的說法應該是 "You wanna go to see a movie?" 因為在口語中他們常會把 want to 省略成 wanna. 或是把 going to 省略成 gonna. 所以這句話也可以講成 "Are you gonna see a movie?"

11. Anybody needs a fork?

有沒有人要叉子的啊?

以前老師都教說英文中的問句只有 W-H 問句. 其實不然, 我發覺還有很多種問句, 例如這個我自己稱它是 anybody 問句. 例如有一次我們出去玩, 一下車, 有一個老美就問說有沒有人要去上廁所, 我記得很清楚她是怎麼說的, "Anybody has to pee?" 是不是簡單易懂?

也有很多的問句是用 Any 開頭的, 例如 "Any volunteer?" 有沒有志願的啊? 或是 "Any luck today?" 今天運氣好不好啊?

生活小故事

大家知不知道現在在美國很流行刺青刺中文字, 或是在衣服上寫幾個中文字. 今天就發生了這麼一件事, 一個老美在餐廳跑來問我, What does these words mean on my cloth? 只見她的衣服上寫了, 和平, 幸福, 好運, 平安, 勇敢, 堅強.. 好幾十個中文, 我一一跟她解釋之後, 她還很高興地跟我說, Oh, thank you, it's so neat! 真是讓我覺的蠻有成就感的. 不過我也看過有人寫 "生命是痛苦" 還有 "死亡是解脫" 真不知道老美自己知不知道這些中國字代表什麼意思?

小笨霖 11.18, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本三 [參加討論] [下一集]


苤捫遽荎逄捩暮4四

小笨霖英語筆記本四: 校園生活

先考各位一個腦筋急轉彎, 要如何讓美國人心甘情願地讓美國人叫你爸爸 (或媽媽) ? 答案見最後....

許多人來到美國的目的就是為了求學, 攻讀一個洋碩士或洋博士好回家去光宗耀祖, 或是圖將來能夠留在美國找個好工作賺美金. 也就是這樣的背景, 每年不知道從台灣吸引了多少的留學生來到美國求學. 通常開始上課第一天, 學校裏形形色色的新鮮事物就讓人有如劉姥姥逛大觀園一般好奇. 這篇筆記就是當時我的一些所見所聞喔.

1. He is a fraternity brother.

他是兄弟會的一員.

在學校內有很多寫著希臘字母的宿舍, 這些可不是數學系的系館喔. 那是兄弟會的家. 兄弟會其實算是宿舍的一種, 住在這裏不見得會比較便宜, 但是可以認識很多人還有參加不完的活動和 party, 還有喝不完的酒. 兄弟會全是男生, 可是每個兄弟會可以選一個女生當作 sweetheart. 這可是一種榮譽. 有空去看看他們的網頁, 你就可以看到萬叢綠中一點紅.
2. She is a sorority sister.

她是姐妹會的成員

男生是兄弟會, 女生就是姐妹會了. 在我們男生多的學校裏, sorority 大概就跟台大的女生宿舍一樣地吸引眾人的目光吧.. 尤其是每年秋天, 他們都會招收新會員 (Fall rush), 所有的人都會站在門口迎接新生, 場面好不壯觀!
3. I am returning this book.

我想要還這本書.

借書叫 borrow a book, 還書是 return a book, 不過有趣的是, 他們不會說 "I return the book.", 而會說 "I am returning this book." 因為事實上現在進行式有未來的意思在裏面, 所以這句話就等於 "I will return this book."

4. I want to renew this book

我想續借我的書

Renew 就是'續借' 的意思. 比如說你去圖書館借了一本書, 書到期了但是你還想繼續借這本書, 你就可以說 "I want to renew this book." 任何固定時間一到要去換約我們都叫 renew, 例如你的汽車牌照過期了, 或是你的保單到期了要去更新或是中文裏講的續約, 也是用 renew. 比如說, "I want to renew my car insurance for this coming year. "
5. I just bought a brand new car.

我買了一輛新車.

Brand new 感覺上比 new 還要來的更新一點. 凡是全新, 剛出廠的東西叫 brand new, 可能是說連商標(brand) 都還在上面的意思吧!
6. I want to be a pornstar.

我要化裝成 AV 女優.

Pornstar 中文翻成 AV 女優, 不知恰不恰當, 還是有人不知道AV 女優倒底是什麼意思?. 這是萬聖節時, 班上有一個老美說他要化裝成 pornstar 去參加化裝舞會, 真是有趣.

7. He is really a tough guy; he takes no prisoner.

他很嚴格, 手下絕不留情.

這是我聽老美形容他們教授的, 就是說他們教授很嚴格,而且絕不留活口(就像台灣說的大刀, 當人無數) 所謂takes no prisoner指的是戰爭時不收戰俘, 抓到全部殺死的意思, 也就是說夠狠. 老美常用 tough 來形容一件事情的困難或是一個人的強硬態度, 例如, "Today is a tough day for me." 就是說今天過得很不容易啦. 要是說 "The professor is tough." 則是說這個教授教課很嚴格, 很不好混的意思. 要是別人遇到這種 tough 的教授, 你就可以鼓勵他, "Tough it out!" 就是說把它撐過去.

同樣地, 這句話你也可以說成 "The professor goes for kill." 就是說這個教授支持殺戮. 下手絕不留情.

8. It's a cake course.

這是一門大補丸的課.

我們說一門課很好修, 就用 cake course 這個字, 或是只說 It's a cake, 別人也是會了解的. 還有我聽一個從柏克萊大學來的學生說, 他們把很補的課程叫 Micky Mouse, 很有趣吧? 大家參考參考.
9. Which department is she in?

她是哪一個系的?

我們都知道主修是用 major 這個字, 簡單地問法就是, "What's your major?" 但是你也可以用 which field 或是 which department 來代替. 比如說有人來演講, 你想知道他是什麼系的教授, 你就可以問 "Which department is she in?" 或是 "Which field is she in?" 還有一種最口語問主修的問法, 就是問人家 "What are you studying?" 就可以了.

10. Is there any way we can move it?

我們有沒有辦法改地方.

Way 就是辦法, 你可以說, "Is there some other way...?" 就是有沒有其它的辦法. move it 可以指很多事, 如換教室, 換地點, 都可以用 move. 不要再說 change place 了. 這是有一次老師宣佈在某間教室考試, 可是因為那間教室平時就很吵, 所以我的同學就舉手說, "Is there any way we can move it?"

答案是: 在美國結婚生小孩, 由於美國採出生地主義, 所以在美國出生的小孩都是美國人, 這麼一來, 美國人也只好心甘情願管你叫爸爸了..

小笨霖 Nov. 18 1999

[上一集] [回英語筆記] 小笨霖英語筆記本四 [參加討論] [下一集]


苤捫遽荎逄捩暮5

小笨霖英語筆記本五: How Come

Hello folks:想要用英文展現一下你的幽默感, 但卻苦無機會嗎? 下面的資料都是我從網路上找來的(原作者不要打我!), 提供大家很好的題材..

How Come

A man will pay $2 for a $1 item he wants. A woman will pay $1 for a $2 item that she doesn't want.

How Come

A woman worries about the future until she gets a husband. A man never worries about the future until he gets a wife.

How Come

A successful man is one who makes more money than his wife can spend. A successful woman is one who can find such a man.

How Come

To be happy with a woman you must love her a lot. And not try to understand her at all.

How Come

Married men live longer than single men. But married men are a lot more willing to die.

How Come

Any married man should forget his mistakes. There's no use in two people remembering the same thing.

How Come

Men wake up as good-looking as they went to bed. Women somehow deteriorate during the night.

How Come

A woman marries a man expecting he will change, but he doesn't. A man marries a woman expecting that she won't change and she does.

How Come

A woman has the last word in any argument. Anything a man says after that is the beginning of a new argument.

How Come

There are two times when a man doesn't understand a woman, before marriage and after marriage.

How Come

If a man talks dirty to a woman it's sexual harassment If a woman talks dirty to a man it's nine dollars a minute

p.s How Come 就是: 為什麼會這樣呢??

小笨霖 Nov. 9

[上一集] [回英語筆記] 小笨霖英語筆記本五 [參加討論] [下一集]


苤捫遽荎逄捩暮6

小笨霖英語筆記本六: 水電

英語筆記本的誕生, 是由於我剛到美國時, 每天都可以學到很多新鮮又有趣的單字或是對話, 我將這些對話歸納整理成今日的規模. 這些大多數都是在書上所看不到的. 即使有些強調"口語化" 的英文教材, 其內容不是過時就是太過艱深, 其實我們要學的英文會話很簡單, 就是一些日常生活當中會用到的句子, 越短越好, 而且要能正確表達出自己的意思. 所以我一再強調筆記本收錄的內容, 都是非常生活化也非常地實用. 其目的就在於能幫助一些真正有心想學好生活化美語的人.

有時聽老美在說英文跟我們在說中文一樣輕鬆 (廢話), 他們用的單字也很簡單, 但是你就是萬萬想不到, 比如停電要怎麼說? 或是自來水要怎麼說? 我想那些托福超過六百分的人也不見得就會吧!

1. The power is off.
The power is gone.
There will be a power outage tomorrow.

停電

這三句都是停電, 但是前二句是比較口語的說法, 例如看到電燈突然熄掉了, 老美的第一個反應就是 Oh! The power is gone, 或是 The power is off. 而第三句是用在比較正式的場合上, 例如公告說明天要停電, 他們就會用 power outage 這個字, 例如 The will be a power outage from 1-5 pm tomorrow.

一般我們想到 "電" 都會想到 electricity 這個字, 但事實上 power 才是正確的用法. 例如我說, 請把電關了, 應該是, Please turn off the power. 而不是 turn off the electricity.

2. The power is back on.

電又回來了.

知道了停電的說法, 那電又來了要怎麼說? 很簡單, 就是 The power is back. 或是 The power is back on. 大家注意一下為什麼會說成 back on 呢? 因為這是指原來開著的, 後來關掉了, 再把它打開的意思. (back on 就是說再回到 on 的狀態) 像是我今天跟老美去烤肉, 我看大家都吃的差不多了, 就把爐子關了, 可是後來又有人說他沒吃飽, 於是我的朋友就說, Ok, I will turn it back on.

3. Please turn off the power.

請把電源關掉.

Turn on 跟 turn off 算是最常見到把電源打開和把電源關上的字眼了吧. 例如你可以說 Please turn off the power before you leave. (請在離開前把電源關掉) 如果是我說不要關掉, 讓它一直開著要怎麼說呢? 你可以說 Just leave the power on when you leave.

4. Throw the power on.

打開電源.

這跟 turn on the power 是一樣的, 但是 Throw the power on 是比較口語的說法. 比如說你進到房間看到電腦沒開, 你就可以跟別人說, Throw the power on. 就是: 把電腦打開吧! 還見的錯誤就是會把打開電視說成, "Open the TV." 不過我想在那樣的場合下, 老美還是可以聽得懂的.

5. The power is running low.

快要沒電了.

電快要用完了叫 running low, 例如你使用的刮鬍刀看它越轉越慢, 你知道電快沒了, 你就可以說 The power is running low 或是 The battery is running low. 要是電已經完全用光了, 則用 running out of power. 例如 I think it's running out of power. 或是 The battery is dead.

6. Is this tap water? No, it's bottled water.

這是自來水嗎? 不, 這是瓶裝的.

在美國自來水號稱可以生飲, 所以有人拿著杯子接了自來水就直接喝. 但一般人還是覺得自來水不夠乾淨, 所以他們會買一種附有過濾器的水壺來增加自己的信心. 自來水就叫 tap water 或是叫 running water. 而一般瓶裝的水就叫 bottled water.

另外我覺得有一個字也值得一學, 就是飲水機叫 fountain machine. 在美國也很常見, 唯一缺點是老美都不喝熱開水, 所以 fountain machine 當然也就沒有供應熱水.

7. I am running the bath water.
I am filling the tub.

我正在放洗澡水.

這句的說法跟中文差很多吧, 記得剛到美國, 我要跟老美說我正在放洗澡水, 結果說成了四不像, "I put water in the tub". 事後外加比手劃腳半天別人才弄懂我在說什麼. 其實很簡單對吧, 就是 fill the tub 就可以了.

8. I need to take some water.

我需要喝點水.

喝水要怎麼講? 我是會很直覺地想到 I need to drink some water. 但據我聽老美他們的說法, 他們也常用 I want to take some water.

9. My eyes are watering.

我一直流眼淚.

有些人的眼睛會過敏, 來到美國可要小心了! 我們這裏每年的春天都是花粉為患. 很多人就會開始過敏. 常見的症狀就是流眼淚, 或是輕微的發燒. 真是蠻可怕的. 今年的花粉季我的一個朋友就不幸花粉過敏, 他就跟我說, My eyes are watering and I just couldn't sleep.

10. How much do you pay for the utilities every month?

你每個月水電費付多少錢?

通常我們說 Utilities bill 就是包括了水, 電, 電話等這些生活上必須的開銷, 通常你若要去租房子千萬不要忘了, Are utilities included? 因為有些房租裏就已經包括 utilities 了, 像是學校的宿舍多半是包辦的. 但是外面的房子可能就不包了, 這樣子一個月下來, utilities 通常也要 $100 左右.

生活小故事

英文的發音是很重要的, 有時失之毫釐, 差以千里. 有一次有人來敲門, 由於門並沒上鎖, 所以我就說了一聲 come in. 結果等了約莫十秒鐘, 敲門聲再度響起, 我以為他之前沒聽到, 所以我又提高嗓門大聲地說, come in.. 沒想到這位老兄他還是不進來, 再等了十秒鐘, 他又敲了一次門, 這下我也不耐煩了, 走去給他開門, 結果門一開, 我沒好氣地跟他說, why don't you just come in? 結果他說 You said," you are coming.." 所以我才知道原來是我自己的發音太爛, 把 come in 說成 coming 還誤會人家, 真是不好意思.

小笨霖 Nov. 15, 1998

[上一集] [回英語筆記] 小笨霖英語筆記本六 [參加討論] [下一集]


苤捫遽荎逄捩暮7

小笨霖英語筆記本七: 購物

在此要特別感謝班上的美國同學Karen 給我很多的幫忙, 並主動提供一些日常的口語給我, 大家看到的許多資料我都是找她求証的, 其實老美很多人也是很熱心的, 不是嗎?

這一集的筆記我們來談談去買東西時會遇到的一些會話. 像有些很簡單的句子, 如 Charge or debit? 常使得剛來美國的人覺得十分地困擾, 不知道這句話到底在問什麼東西, 當然更別說要正確地回答了! 希望這集筆記對馬上要來美國的人有點幫助.

1.Charge or debit? (Credit or debit?)
使用信用卡或是提款卡?

Charge (Credit) 指的就是一般我們說的信用卡, 信用卡使用上很方便, 但若是沒有收入又沒有社會安全卡, 是很難申請到信用卡的. 而我們的提款卡 (ATM 卡) 就是 debit, 它會從你的支票戶頭直接扣錢. 一般而言, 只要去有刷卡的地方都會被問這一句, 剛來美國的人常常對這句話感到莫名奇妙, 不知道這句話到底在問什麼, 其實只要了解什麼是 charge 什麼是 debit, 這句話就不難了解, 視你是使用信用卡還是 ATM 卡而回答. 使用信用卡就說 charge, 使用 ATM 卡就答 debit.
2. Cash back?

是否要找回現金?

在美國跨行提款的手續費是 $1.5, 夠嚇人的吧? 可是偏偏美國那麼大, 你要找到跟發卡銀行同一家銀行的提款機談何容易? 那這是不是意謂著每次去提領現金都要負擔高額的手續費?

其實只要你善用 cash back 這個功能, 那情況就完全不一樣了, cash back 就是說假設你買 10 塊的東西, 但刷卡時你可以刷 30 元, 剩下的 20元他會拿現金 20 塊找你, 如此出門就不必帶著大筆的現金, 又不必負擔高額的提款手續費. 唯一缺點是有金額限制, 有些店最多可 cash back $50, 有些店只能 cash back $20. 一般的情形是只有 ATM 卡才能 cash back 的, 一般的信用卡是不行的, 但是有些特別的信用卡, 如 Discover, 也有提供 cash back 的功能. 他的優點在於不受發卡銀行提款機的限制, 我在亞特蘭大拿的 ATM 卡到波士頓一樣可以 cash back, 而且完全不收手續費, 請大家多加利用.

3. How are you going to pay?

你要怎麼付款?

不住在美國的人, 或是剛來美國的人聽到這句話一定覺得丈二金剛摸不著頭腦. 其實這句話跟 Charge or debit 這句話很像, 問的就是你要用什麼方式付款如信用卡(credit card) 提款卡 (debit card) 或是現金 (cash) 來付帳. 這句話在"電子情書"這部電影中曾出現過, 在男主角去女主角的書店買東西時, 店員就問男主角這句, 湯姆漢克就答: cash. 就是付現的意思了.

4. Double coupon.

雙重折價卷.

我想只要在美國待過一陣子的人, 都知道利用 coupon 來省錢的道理吧! 所謂的 coupon, 就是由製造商所發行的一種折價卷, 如 Save 50c 的 coupon (折價卷)可以讓你在結帳時少付 50c, 然後再由這些商店拿著這些 coupon 去跟製造商換錢.

那什麼是 double coupon 呢? 就是在美國有一家很有名叫 Kroger 的 grocery store. 為了促銷, 所推行的一種政策. 他們宣稱拿著 50c 的 coupon 去他們的店裏買東西, 就可以折價 1 元, 折價的金額足足多了一倍. 多餘的這 50c 是 Kroger 給顧客的優惠. 但是也有一些限制, 例如,每張 coupon 的面額不得超過 75c, 而且對同樣一個商品, double coupon 只能使用一次.

5. Bring your receipt to the customer service, and they will refund you.

把你的收據拿給顧客服務部, 他們就會退錢給你.

美國是個很重視消費者權益的國家, 所以幾乎每個商家, 都一定會有一個專門的 customer service 櫃台. 有任何的問題去找他們, 他們多半會給你滿意的答覆. 我是覺得去超市買東西, 他們算錯錢的比例蠻高的, 只要發現收據上有任何問題, 就可以拿著收據去 customer service 要求退錢 (refund).

我覺得老美也蠻有人情味的, 有一次我結帳時忘了拿會員卡出來, 以致於多付了六七塊錢, 雖然這是我自己的錯, 但是當我拿著會員卡和收據去跟 customer service 說明後, 他們還是把錢退給我. 讓我覺得十分感動.

6. I want to take the raincheck for the eggs.

我要拿一張雞蛋的 raincheck.

有時候某樣商品大特價, 該樣商品很快地就被搶購一空了. 這樣的情形如果是在台灣, 商家一定會說, 賣完了就賣完了, 我也沒辦法. 可是美國的制度很有意思, 這樣特價品賣完了沒關係, 你可以去跟他們領一張 raincheck. 等到過一段時間後 (也許等到該樣商品特價結束了) 你還是可以用特價時的價錢去購買該樣商品. 這樣的制度真的讓人覺得很貼心.

所謂的 raincheck 指的是球賽若因雨而延賽, 則球迷可以把入場卷換成 raincheck, 先保留這張票的權利, 以便日後可以補看球賽.

7. I am sorry you are on the Cash Only Lane

我很抱歉你現在是在只收現金的結帳道上.

Cash Only 故名思義就是只收現金, 其它的什麼信用卡, 支票都一律不收. 通常是商家為了增快結帳的速度所以才會設 Cash Only Lane. 可是剛來美國時, 標示都沒注意在看, 要是走到這一個 lane, 身上的現金又偏偏不夠時, 那麻煩就大了, 你就必須花 $1.5 的提款手續費去領 $20 來給他, 真是氣人.

此外還有很多不同的 lane, 例如 Express Lane, 可能是只受理少於十樣商品的顧客, 總之, 要結帳前先看清標示就不會吃大虧.

8. The price will go down.

這價錢將會降低.

個人經驗 go down 跟 go up 很好用, 當你不知道用什麼動詞, 如 increase 或 surge, 就用 goes up, 像是有一次我去買汽車保險, 我一直想問他如果我一年當中都沒有理賠, 那明年的保費會不會降低? 這個降低我就一直想不起來要用 decrease 好還是 lower 好, 結果後來我才聽他說, "The price will go down." 是不是聽來很順. 再說一個例子, 比如作實驗時濃度上升, 這個上升你可以說 increase, 但也可以說, "The concentration goes up." 聽來是不是也不錯?

另外類似的口語講法, 你可以用 rise 跟 drop 來代表 go up 和 go down. 例如 "The price will drop."

9. We have a clearance sale today.

我們今天清倉大拍賣.

Clearance sale 算是固定的用法, 就是所謂的清倉大拍賣, 可惜我在美國還沒聽過 "跳樓大拍賣" 的講法, 不然一定也很有趣. 另外, 我們去店裏如果要找這些拍賣的商品, 我們可以問店員說, "Where can I find the clearance items?" 所謂的 clearance item 就是清倉貨, 零碼貨的意思, 或是 odd sizes 也代表零碼貨的意思.

10. Can you give me the invoice?

能不能給我一張發票?

常聽到有人在問發票這個字的英文怎麼講? 就是 invoice 這個字啦! 只可惜在美國買東西一般都只給收據 receipt. 害我們少了很多對發票中大獎的樂趣 (人真的是為了希望而活!!) 只有在買大件的東西, 如汽車保險時, 他們才會給你所謂的發票 (invoice)

小笨霖 Nov. 14, 1999 再版

[上一集] [回英語筆記] 小笨霖英語筆記本七 [參加討論] [下一集]


苤捫遽荎逄捩暮8

小笨霖英語筆記本八: 談女孩

女人啊女人啊, 妳永遠都是男人的最愛, 但為何上帝把妳造得如此的美麗, 卻又如此地難以了解. 在中文裏我們有太多太多的成語來形容美女, 如沉魚落雁, 傾國傾城, 閉月羞花等等. (你能想像如何教一個不懂中文的老外這些成語嗎? ) 英語中用來形容女孩子的字眼也不少, 但跟中文比起來就真的是小巫見大巫了, 不過還是有些用來形容女人的說法值得學一學.

1. Hey, look at the chick over there.

看看在那邊的女孩.

Chick 這個字代表的就是女孩子, 各位不要跟 chic (時尚) 這個字給搞混了. Chick 這個字唸起來就像是 chicken 前面的幾個音, 所以蠻好認的. 一般而言 chick 和 girl 是可以交互使用的, 例如, 她是個十三歲的女孩, 就是 She is a thirteen-year-old chick.

2. She is gorgeous!

她真是漂亮.

要懂得適時地稱讚女孩實在是每個男士必修的功課. 一句簡單的 You are pretty! 或是 You are so beautiful 就可以讓人家高興上好半天. Gorgeous 和 pretty, beautiful 都是美麗的意思, 但是程度上可能要比 pretty 和 beautiful 還要再來的高一些. 所以下次再看到美女, 別忘了說一聲, You are gorgeous! 說不定她就變成你的老婆了.

3. She is a babe.

她是個美女.

這句話是用來形容美女的喔. 像是我今天去打球看到一個很美很美的女孩, 那我就會跟我的同學說, She is really a babe. 要特別注意 babe 跟 baby 只有一字之差但卻相差十萬八千里. 你千萬不要說成 Oh! I like the baby, 那麼你很有可能被人家當成戀童癖.

4. She turns me on.

她讓我眼睛為之一亮.

各位男生不知有沒有這樣的經驗, 一位長髮美女從你眼前走過, 你的目光便不自覺地投射在她身上, 全身的血液也開始跟著沸騰起來. 這要怎麼用英文形容呢? 這就叫 She turns me on. 這好像是說, 她把你身上的電源都給打開了.

另外, turn-on 也可以當作名詞用, 它用來表示任何令你覺得很不錯的人, 事, 物. 另外你可以說 She is such a turn-on. 就是說她給我的感覺還蠻不錯的.

5. I think she is a hottie.

她是個辣妹.

所謂的 hottie 就是指那種很辣的辣妹, 穿著打扮各方面可能都非常地時髦. 或是你也可以說, hot babe 或是 hot chick. 但有一點請注意, 也許你在國內對一個女孩子說, 妳真是個辣妹啊! 她可能還會蠻高興的, 但是在美國你不可以去跟女孩子說 You are a hottie. 那麼你可能換回一巴掌.

另外有一個字眼跟 hottie 很像, 叫 hot tamale, 但是這個字一般而言比較少人在用. Hot tamale 原是一種墨西哥食物, 被引申成為辣妹的意思, 不過這個用法比 hottie 更強烈, hottie 單指好看或漂亮的人, 但 hot tamale 則又加上了一些不能自己控制自己, 有點瘋狂的意思, 所以也不要亂用喔.

6. Do you know Jean? She is a cutie.

你認識 Jean 嗎? 她好可愛喔!

看來中外皆然, 女孩子總是分為二種, 漂亮美豔型和活潑可愛型. 至於那種遵守交通規則型 (obeying the traffic rules 則不在本文討論範圍之內) 漂亮的女生叫 hottie, 相對的, 可愛的女生就叫 cutie. 或是你單講, She is so cute! 也是不錯的用法.

7. She is well-developed.

她很豐滿.

剛才說的是以臉蛋來分的, 現在說的是以身材來分的. 看到身材很好的女生, 女生之間彼此會說 She is well-developed 或是 well-endowed, 但這算是很文明的講法, 要是男生看到這種女人, 他們通常不會那麼拐彎抹角, 他們會直接說, She has big boobs, She has big breast 或是 She has big jugs. 至於身材不好的呢? 很抱歉, 在英文裏好像找不到身材不好這個詞耶! 因為她們根本就用不到哇! ^__^ 如果真要說的話, 可以說 She is flat-chested.

Well-endowed 或是 well-hung 如果是用來形容男生的話, 例如 He is well-endowed, 則指的也是某個部份很大. 至於是哪個部份呢? 自己想想看吧!

8. Do you like blondes or brunettes.

你喜歡金髮妞還是棕髮妞?

西方的女子大致上可依其髮色分為二種, 一種叫 blondes, 金髮妞, 另一種叫 brunettes, 棕髮妞. 一般美國人或是歐洲人對於 blond girl 的刻板印象就是胸部很大, 但是沒有大腦, 又很喜歡作愛, 所以很容易就能騙上床. 所以在美國有很多所謂的 blond jokes, 講的就是對金髮妞的一些笑話. 你在美國跟人家說 blond joke, 人家都會知道你在說什麼. 而棕髮妞則正好相反, 她們通常都很有智慧, 事業心也很強. 所以我聽老美說過一句話蠻有意思的, If you dream of a blond, your life sucks. But you dream of a brunette, your life is wonderful!

很多美國的小孩子都是金髮, 但是隨著年紀漸長, 頭髮的顏色會漸漸轉為褐色夾雜金色, 通常我們可以根據其純度而將其區分為 bleach blond, sandy blond 和 dirty blond. (事實上沒有人是天生的 bleach blond, 一般 bleach blond 的頭髮, 都是染出來的結果.) 我們可以稱染出來的金髮叫作 dyed blond hair, 而天生的金髮叫作 platimum blond.

9. I don't like my wife bitching around.

我不喜歡我老婆潑婦罵街.

一般男生總覺得女生嘮叨, 這個嘮叨在英文中就是 bitch. 這個 bitch 在英文中有很多意思, 它可以指母狗, 也可以用來罵女生, 而當動詞用時, 則是嘮叨的意思. 例如, My girlfriend bitches me all the time. 我女朋友總是嘮叨我. 或是你可以用 bitch around 這個片語. 有點像是中文潑婦罵街的味道.

10. She is a slut.

她真是一個蕩婦.

教完好的, 也要教些不好的了. Slut 是個非常不好的字, 它和 bitch 這個字差不多, 都有點像是罵人"妓女"的味道. 但二者的意思嚴格說來不盡相同. Bitch最好的翻譯是"壞女人", slut最好的翻譯是"野女人，賤女人". 說得更清楚一點, slut 多半強調的是那種喜歡一夜情的女人, 到處追求新鮮刺激, 喜歡跟不同的男人發生關係, 而 bitch 純粹就是那種看到她就想對她吐口水的女人. 不過除非你是真的很討厭某人, 不然不要用到 slut 或 bitch 這兩個字.

特別注意 slut 這個字是給女生專用的, 如果要講男生, 要用 slut boy. 男生女生都可以用的, 則是一夜情人 one nighter, 一夜情則是 one night stand.

小笨霖 Nov. 25

[上一集] [回英語筆記] 小笨霖英語筆記本八 [參加討論] [下一集]


苤捫遽荎逄捩暮9

小笨霖英語筆記本九: 考試

考試我想是每個求學人的必經之途吧~ 一個人一生要經歷過多少大大小小的考試呢? 我想考試似乎對每個人的前途都有或多或少的影響, 當然這在號稱沒有大學聯考壓力的美國也不例外, 所以, 這一集就讓我們來看看關於考試的一些講法, 從考試的範圍, 考古題的說法, 到考試卷的說法.
1.What's going to be covered on the test?
考試的範圍是什麼?

這是最正確問考試範圍的說法了! 那個 to be covered 用的真是好呀!! 另外, 若是我們二人正討論考試, 例如一人說, "Are you ready for the biological test tomorrow?" 你就可以說, "Not yet, but do you know what's going to be on?" 也是問考試的範圍, 而且聽來會更高竿,下次實際用用看, 讓老美都對你刮目相看.

2. The final will be a comprehensive test.

期末考是沒有範圍的.

有幾個關於考試範圍的英語值得學一學, 像 comprehensive 就是指沒有範圍的考試, 通常是考一整本書或是好幾本書. 像是一般的博士班資格考就是一種 comprehensive test. 另外 cumulative test 也常用到, 它指的是上次考過的範圍這次也要考. 例如明明第二次的考試, 但是卻包括了新教的東西再加上第一次考試的範圍, 這就是 cumulative test. 比如說你可以問老師, Will you give a cumulative midterm.

另外期中考期末考的講法, 我想沒有問題, 期中考就是 midterm, 期末考就是 final. 算是二個最常用的用法.

3. Do you know where to get the old exam?

你知不知道去哪裏拿考古題?

考古題叫 old exam, 或者也可以說 previous exam, past exam 都可以通啦. 個人覺得在美國唸書和在台灣唸書都差不多, 考古題實在是很重要. 尤其是研究所的課程, 通常老師也很少願意花心思去想新的題目. 所以切記, old exam 絕對是很有幫助的.

Exam 還有很多其它的講法, 像我們一般也常說, midterm (期中考) 和 final (期末考), test, quiz (測驗) 或是 pop quiz ( 隨堂測驗)

4. I think we can bring a cheat sheet with us.

我想我們是可以帶一張小抄的.

有些考試時可以帶一張小抄, 通常老師會規定它的大小, 或是單面雙面等等, 至於字要多小那是你家的事情. 這張小抄就叫 cheat sheet. (故名思議, 作弊用紙) 但是它是合法的. 一般人講 cheat sheet 會說成 chi-chi 而不會唸成 cheat sheet.

5. Please turn in the tests.

請把考卷交上來

Turn in 是繳交的意思, 或是用 hand in 也可以. 一般繳作業或是交考卷都可以用 turn in. 很多人來美國都有當助教的機會, 所以去兼考也是常有的事, 平時不說英語也就罷了, 到了兼考時不說英語都不行, 我有一個朋友, 去兼考時到了要交考卷時居然跟學生說, "Please give me your test sheet." 果然是很 Chinese English. 還有值得注意的是, 老美說考試卷就叫 tests, 請勿劃蛇添足, 說 test sheet 或 exam sheet.

繳考卷叫 turn in the tests, 那老師發考卷呢? 就叫 return the tests. 例如, "The professor will return the tests today."

6. The TA is going to explain the test today.

助教 (Teaching Assistant) 今天會來講解考題.

Explain 就是講解的意思, 所以 explain the test 就是講解考試題. Explain the homework 就是講解作業. 另外, go over 也有講解的意思, 例如, "The professor will go over the test today." 再次強調, 不管是考試或是考試卷, 都用 test 這個字來表示就好了.

7. I bombed the test.

我考砸了.

Bomb 一般的意思是轟炸, 所以像是最近美國在轟炸 Kosovo, 新聞上就常可以聽到 Bomb 這個字, 但是它在美國的口語指的是我把什麼東西給搞砸了. 所以考試考差了, 就可以說, "I bombed the test." 或是你去約會, 結果表現的很差, 你就可以說, "I bombed the date."

Bomb 在口語中還有一個用法, 例如 "She is a bomb." 指的是她是一個很轟動的人. 但是不知道為什麼, 這個字好像不是很好的字, 所以通常你不能跑去跟人家說, "You are a bomb." 不然小心換來一顆真正的 bomb! 通常是我們在講到第三人時才說, "She is a bomb."

8. I am gonna ace it next time!

我下次要把它考好.

把考試"考好"在英文裏有固定的用法, 叫 ace the test. 如果你把它說成了 I am gonna score high in the test next time 也可以, 但是就不夠口語化. 另外還有一個講法叫, "I nailed my test." 這也是考得很好的意思喔!

9. I don't want to study any more, I just want some easy grades!

我再也不想學習了, 我只想要一些營養一點的分數.

世上就是那麼不公平, 同樣是三學分的課, 有些課就要考三次試, 十次作業外加一份期未報告. 有些課不但不用考試連 homework 也沒幾次. 像這種很好拿的分數英文裏就叫 easy grade. 例如, Just give me some easy grade! 可能是許多學生的共同心願吧.

10. Have you passed the bar exam?
你通過律師資格考試了嗎?

美國的制度跟台灣很像, 律師考試叫做 BAR exam, 醫生的資格考叫 medical boards, 至於工程師又 分二種, 初級的叫 E.I.T exam, 高級的叫 P.E exam. 在美國要成為一個合格的執業律師, 除了必須讀三年的法學研究所拿到 Jurisdiction doctor 的學位, 並且要通過 Bar exam 拿到合法的律師執照. 通常我們可以稱律師為 esquire, 或是 attorney in law.

生活小故事

這是一個關於考試的小故事, 有一次期中考試有一位同學問教授考試的要怎麼考, 是 close book, open book 還是 open note, 結果那位教授回答的也很妙, 他說, "Close book, close note, but open-minded." 另外一位教授也挺逗的, 他說, "Close book, close note, but you can open your eyes!"

小笨霖 Dec. 2

[上一集] [回英語筆記] 小笨霖英語筆記本九 [參加討論] [下一集]


苤捫遽荎逄捩暮10

小笨霖英語筆記本十: 常用動詞

在口語的英語當中, 有很多既簡單又實用的動詞, 幾乎是每天都可以聽到好幾遍的. 像是 prop, scoot, hit, roll 這些字眼, 各位知道它們的用法嗎? 這集的筆記目的就是在幫助大家熟悉這些簡單又實用的動詞.

1. Don't prop your feet up.

不要把腳蹺在椅子上.

Prop up 是支撐的意思, 如果用手托著你的頭, 這動作就叫 prop your head up. 蠻實用的. 還有有的時候我們用東西把門撐住, 讓它不會自動關起來, 這個就叫 prop the door. 所以我住的地方樓下都會貼出告示, Don't prop the door open.

剛來美國時, 我發覺美國的女孩子作風都蠻開放的, 她們在學校時喜歡把腳蹺在旁邊的椅子上, 或是看電影時就把腳蹺在前面的座位上, 所以在他們的觀念中, prop up 其實並不算是一種壞習慣.

2. Scoot up.

向前一點.

Scoot 這個字如果你去查字典, 它告訴你的解釋是: "輕快地奔跑", 但是一般在日常生活中如果用到 scoot 這個字的話, 則是表示稍微移動一下的意思. 比如說有一次我去圖書館唸書, 我坐在我的位置上, 把走道都堵死了, 結果有一個老美要過過不去, 他要我把椅子稍微向前移動一下, 他會說 Scoot up. 你也可以說 scoot up a little bit, 表示往前靠一點點. 類似的用法你也可以說 move up.

3. Scoot over.

往旁邊靠一點.

Scoot up 是往前, scoot over 則是往旁邊的意思. 最常見的情況就是比如照像時有人站太旁邊了, 要請他靠中間一點, 就跟他說 Can you scoot over? 他就會了解. 又比如說別人坐在一張長椅子上, 你要人家向旁邊挪出一個位子給你, 你也可以說 Scoot over please. 如果你的發音他還能了解的話, 他就會往旁邊靠一些, 讓出一個位子給你. 另外跟 move up 類似, 你也可以說 move over 這也是往旁邊靠一點的意思.

4. I am going to hit the bed in ten minutes.

我在十分鐘內就要上床睡覺了.

這句對於用膩了 go to the bed 的人可說是一大福音, 這句話要來的更為傳神, 就是指整個人倒在床上的動作, 另外還有一種說法, 但是比較少人用, 你可以說 hit the hay. Hay 是稻草, 大概前人都睡稻草上, 所以才會這麼說吧! 也有人用 hit the sack. 同樣也是上床睡著的意思.
5. It won't be long before we hit the road.

離我們上路的時間不久了.

Hit the road 就是上路, 所以 hit 這個字用途蠻廣的, 它既可以代表上床, 也可以代表上路. 這個對話是有一次我去美國的一個接待家庭住的時候, 我們正在吃早餐, 男主人就跟我說, It's not long before we hit the road. 其實他就是嫌我吃太慢了, 要我吃快一點, 因為我們快要出門了.
6. All things ought to be rolling at 4:30

所有的事情要在 4:30 開始.

To be rolling 就等於 begin, 這是我非常喜歡的一個口語化句子. 像是中文裏也有類似的用法喔! 例如我們說, 讓世界開始轉動. 這個轉動就相當於 rolling. 有時你也可以說成 Let's get the ball rolling. 就是讓我們開始作事吧. Roll 還有一個用法跟中文的 '我們可以滾了' 很像, 像有一次我跟老美去一家餐廳用完餐, 就有人說了, OK, Let's roll, let's roll out of here. 是不是就是我們可以滾了的意思呢?

另外 fly 或是 take off 也跟 roll 一樣, 有開始的意思. 例如有一次學校的工作站當了, 我打電話去問什麼時候會好, 那人就是這麼跟我說的, "The machine will come back flying again at 4:30" (電腦會在四點半時重新開始工作)

7. She is bitching at me.

她一直在對我嘮叨.

Bitch 一共有三種意思, 1. female dog,2. complain, 3. prostitute. 所以, 沒事不要亂用用錯了! 不過一般說來, 當 bitch 當動詞用時就是嘮叨的意思. 我的一個結了婚的同學有一次不知道是不是有感而發, 跑來跟我說, My wife bitches all the time!
8. You have to jump at the chance.

你必須把握機會.

我們說把握機會, 這個"把握"老美都是用 jump 或用 leap 這兩個動詞, (雖然它們都是"跳"的意思) , 不知道為什麼..另外 opportunity 這個字也作機會講, 所以動詞也要用 jump 或是 leap. 例如有學校提供給你 scholarship, 問你要不要去唸, 你就可以說, I'll jump at the opportunity.

Jump 還有一些有趣的用法報給大家知道, 像是 jump someone 就是毆打某人的意思, 例如, "We all hate him. So we jumped at him last night." (我們都很恨他, 所以昨晚把他扁了一頓) 而 jump in 則是說借用一下馬下歸還, 例如 "Are you using that copier? Can I jump in for 2 pages?" (你在用影印機嗎? 我印個二頁馬上歸還)

9. I can hold the cup for you.

我以幫你拿著這個杯子.

Hold 和 take 在中文都是解釋成"拿", 但在英文就不一樣了, hold 是拿著某樣東西, 而 take 是說去拿某樣東西. 這句話可能很多人會講成 I can take the cup for you. 這樣講就不太對了.
10. Can you hold the door for me?

能幫我扶著門嗎?

第一次老美跟我這樣說, 我答 Yes, 可是我卻呆呆地站在那不知道他到底要我做什麼. 這種情況多半是他手上拿了很多東西, 無法自己開門, 要你幫他扶著門, 不要讓門關上了!

小笨霖 Dec. 10 , 1999

[上一集] [回英語筆記] 小笨霖英語筆記本十 [參加討論] [下一集]


苤捫遽荎逄捩暮11一

小笨霖英語筆記本十一: 南方

這個聖誕假期我到一個位於阿肯色州的美國接待家庭住了十六天, 不但住在他們家裏, 也參加他們一般的家庭聚會, 陪他們一起上教堂, 上餐廳. 當然也跟他們一起過了一個美好的聖誕節. 我常在想, 要把英文學好, 真的是要讓自己處在一個英文的環境中, 每天講每天用, 英文就會進步很快. 像我這次就真的是受益良多. 打鐵趁熱, 趕快來看看我學到了什麼有用的東西, 這些都是在美國南方才比較會用到的一些句子.

1. What are you fixing right now?

你現在在煮什麼?

Fix 這個字以我個人的理解就是代表"修理", 或是"固定"的意思, 但是在美國 fix 這個字真的是千變萬化, 例如在美國南方, 大家習慣用 fix 來代替 cook 或是 make, 例如 A: What are you fixing now? B: No big deal, I'm just fixing my own dinner. 但是 fix 這種用法一般說來在南方比較流行, 從北方來的人可能會聽不懂這樣的用法. 另外 fix 也可以被動的形態出現, 例: How do you like your coffee fixed? 就相當於 How do you like your coffee cooked?

2. I am fixing to go out.

我正準備要出門.

Fix 這個字在美國南方真的很常見, 記得我第一次聽到老美這麼跟我說, 我的直覺反應就是他正在修理什麼東西, 但實際上 Fix 在這裏的用法是正準備要出門的意思, 也就相當於 I am about to leave.

3. I'll fix the plate for you.

我等下幫妳準備食物.

第一次聽到我室友說 I can fix the plate for you, 我立刻反應是, Is there any plate broken? 其實不是這樣的. Fix the plate 指的是準備食物. 例如我們在炒菜前可能會先把所有要炒的菜都洗好, 分好, 放在盤子上準備好像, 這就叫 Fix the plate. 所以下次如果再聽到老美說 I'll fix the plate 可別以為他把盤子給打破了喔!

I fix a plate for you. 也可以釋成我幫你拿一點食物. 大家應該都有吃過西式的 buffet 吧! 一個人一個盤子, 自己去拿菜, 如果你要幫別人拿食物的話, 你就說, I'll fix a plate for you.

4. She spent 30 minutes fixing her hair.

她花了三十分鐘整理她的頭髮.

像 fix 這麼好用的單字在國內居然沒有人教真是可惜. Fix 在這裏是指整理頭髮的意思. 我自己造了一個好玩的句子, She is fixing to fix her hair and fix the plate before fixing her dinner. 大家看得出來在這裏四個 fix 各有不同的意思嗎? 翻譯一下這句話就是她準備好要在煮晚飯之前整理她的頭髮和準備食物了. (沒什麼意思, 只是好玩而已.)

5. Can you fix mine?

妳能不能幫我撿一下?

這句是我最近才新學到的, 所以 fix 的用法又多了一個, 就是有二個人在丟罐子, 他們想把罐子丟到垃圾筒裏, 結果第一個人沒丟準, 丟到垃圾筒外面去了, 換第二個人丟, 他還是沒丟準, 也丟掉外面去了. 所以當第二個人要去把罐子撿起來時, 第一個人就跟他說了, Can you fix mine? 能不能幫我撿起來丟到垃圾筒裏. 我覺得這個 fix 用的特別好.

6. He is a redneck.

他是一個老粗.

所謂 redneck, 就是一些種田的粗人, (特別是在南方) 因為他們特殊的生活習慣和癖好, 通常會鬧出很多笑話, 說起話來有很重的南方口音, 他們會被叫 redneck 我想是因為常在田裏工作, 脖子曬的紅紅的之故, 另外還有一個字 hick, 也是粗人 redneck 的意思.

什麼樣的人是典型的 redneck 呢? 他們喜歡穿迷彩服, 缺了好幾顆門牙, 他們開著爛爛的 pickup truck , 他們車上一定會放一把槍, 以便可以隨時打獵. 他們住的院子通常會堆滿各式各樣的雜物, 以致於看起來好像垃圾場一樣. 如果想要更了解關於 redneck 的一些有趣的事情, 可以參考本專欄的 redneck's driver's license 這一篇笑話.

7. He has a bad accent.

他有很重的口音.

口音叫 accent, 有很重的口音可以說 bad accent 或是 heavy accent. 在美國不同的區有不同的口音, 特別是在南方, 他們叫作 southern drawl, 原因是他們通常喜歡把尾音拉長, 所以叫 southern drawl. 而在整個南方當中, 我覺得又以 Kentucky 及 Tennessee 的口音最重了. 如果你連這二個地方的口音都能了解的話, 那你的英文大概也沒什麼問題了.

一般而言, 在美國如果有口音是會被當作土包子的! 所以老美之間也常拿彼此的口音開玩笑. 由其你如果是在北方例如紐約工作, 你的南方口音很可能會使得同事們都看不起你.
8. You are not spposta to stay home during the weekend.

你週末不應該待在家裏的.

講到口音, 我就來教各位一些很典型的南方口音吧! 南方人喜歡把 suppose to 唸成 spposta 我第一次聽到別人這樣說我還以為他在說 I am a poster (我是一張海報), 害我覺得很奇怪說, 其實這就是他們的口音. 還有一個我常聽的就是 You rurnt my life. (You ruin my life) 他們會把 ruin 唸成 rurut.

9. Heidi, Hire Yew?

嗨, 你好嗎?

這句話也是很典型的南方打招呼用語, 我想這原來是 Howdy, How are you? 但是他們會唸成 Heidi, Hire Yew. 我想雖然南方口音普遍被認為不是那麼好, 可是有時你刻意去模仿一兩句反而會有那種爆笑的效果, 就如同我們也喜歡說 "粉" 可愛, 不也是台灣國語但聽來卻是格外地親切嗎?

10. Oh hell no.

當然不是啦.

這也是南方的一個慣用語, 特別是黑人很喜歡這麼說. Oh hell no 其實就是等於 Of course not. 那個 Oh hell 是用來加強語氣的. 比如你問我, Are you married? 我就可以回答. Oh hell no. I am still single.

也許美國的南方不如北方那麼進步, 但是這兒的人們卻多了一份的純樸, 有空不妨也到南方來看看!

小笨霖 Jan.4, 1998

[上一集] [回英語筆記] 小笨霖英語筆記本十一 [參加討論] [下一集]


苤捫遽荎逄捩暮12

小笨霖英語筆記本十二: up & down

這集要來跟各位介紹一下 up 跟 down 這兩個字的妙用. 諸位也許不知道, 這兩個字除了代表上下之外, 也有北上和南下的意思, 當然也有大聲小聲的用法, 還有尊敬跟瞧不起的意思. 真是妙用無窮. 我們快點來看看在口語中要如何活用 up 跟 down 這兩個字.

1. Did you get down to Florida last summer?

你上個暑假有去佛羅里達嗎?

英文中有一點很好玩而且跟中文很像的地方就是, 在中文裏通常我們會說, 我南下高雄, 或是北上台北, 而不單純說我去高雄或我去台北. 英文中也是這麼用的喔! 像是你南下 Florida , 就會說成 get down Florida 或是 go down Florida.

Get down 還有很多其它的意思, 不要搞混了. 例如記下某一句話你就可以說 I'll get down what you said today.

2. Have you heard of Buffalo, New York? My parents live up there.

你知道水牛城嗎? 我的父母住在那邊.

南邊的地方通常會加 down, 那北邊就是加 up 了. 你說 live up there 那一定是指在北方. 像水牛城地理在美國的北方, 我在亞特蘭大就可以跟別人說 My parents live up there. 但要是你人在加拿大, 那這句話就要說成 Live down there. 因為水牛城是在加拿大的南方. 所以用 up 或 down 全視南方或北方而定.

3. I went to Europe last month because my friends live over there.

我上個月去歐洲, 因為我的朋友住那裏.

我想大家一定會很好奇, 那東邊又怎麼說? 西邊又怎麼說? 通常他們不分東邊或是西邊,一律用 over there 或是 out there. 比如說你在美國, 你的朋友住歐洲. 而美國和歐洲並沒有很明顯的東西之分. 這時你就可以說 live out there 或是 live over there.

4. How have you been up there?

你在那裏過得如何?

How have you been 是一句日常的問候語, 就相當於你最近過得怎麼樣了. 加上 up there, 則表示那個人可能是從北方來的. 或是可能剛從北方回來. 我剛來美國時有一次到波士頓去玩, 回來之後有一個老美就問我 What did you do up there? 那時就是因為不知道 up there 代表什麼意思害我楞在那裏半天.

5. I drove all the way up to Boston.

我一路開車到波士頓.

All the way 翻成中文就是"一路到底" 的意思. 這個片語常跟 up 或 down 合用, 例如你說 I drove all the way up there. 或是比方說去溜滑梯, 你就可以說 You can slide all the way down to the bottom.

6 . Hey, look at the girl up there.

嘿. 看看在上面的那個女孩.

要注意一下 up 和 down 不完全當北邊和南邊解釋. 要看上下文而定. 像在這個句子裏, up there 代表的是在上面的意思. 因為在日常的對話中我們不太可能說, "看看北邊的那個女孩" 我們只會說, 看看上面的那個女孩. 所以英文中的道理也是一樣的. 同理, Look the girl down there 就是看看在下面的那個女孩.

7. Never look down on people less superior than you.

不要輕視不如你的人.

Look down on someone 就是說你看不起人家, 有點像是中文裏狗眼看人低的意思. 所以才會說 Look down. 要是很看得起某人, 則是說 Look up on someone.

8. Can you keep it down?

你能不能保持安靜.

Up 和 Down 也常常用來表示聲音的大小喔. Keep it down 就是保持音量不要太大. 像是有一次我們在考試, 結果走道上還有一些人在喧嘩. 我是很想叫他們小聲一點但是苦於不知要如何開口. 還好我同學這時挺身而出, 跑去跟他們說 Can you keep it down?

9. Could you turn it up?

能不能把它開大一點.

凡是電器類的產品, 開大一點就叫 turn up, 關小一點就是 turn down. 例如你希望冷氣開強一點, 就是 Could you turn it up? 關小一點 Could you turn it down? 其它像是電視的音量開大也叫 turn up, 關小叫 turn down. 附帶一提如果是打開則是 turn on, 關掉叫 turn off.

這期的筆記本一口氣介紹了許多實用的 up 跟 down 的用法給大家, 希望大家都能記得住.

小笨霖 Jan.11, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本十二 [參加討論] [下一集]


苤捫遽荎逄捩暮13三

小笨霖英語筆記本十三: Taco Bell

這集都是介紹吃的, 大家有沒有食指大動啊?

首先講講 Taco Bell, 這是一家墨西哥速食店, 可是據我求証的結果, 其實在墨西哥根本就沒有這家店, 墨西哥人說:

This is not authentic, This is an American lie.

不過不管怎麼說, Taco Bell 還算蠻好吃的, 大家有空可以試試, 以下是在 Taco Bell 可以看到的一些食物和對話.

1. Taco

招牌菜啦, 它是由脆的玉米餅 (crisp corn tortilla shell), 裏面包絞牛肉, 生菜及 cheddar cheese 所作成的, 另外還有很多不同口味的 Taco, 大家可以自己試試, 如 Soft Taco, Double Decker Taco, 另外有一種套餐就是給你四個 Taco, 不失為 Taco 愛好者的一個最佳選擇.
2. Burrito

外層是軟的玉米皮 (Soft flour tortilla) 裏面視 Burrito 的不同會包絞牛肉, 生菜, 蕃茄等, 看起來有點像春捲, 可是吃起來不太一樣, 吃一個就很飽, 不要點太多.
3. Nachos

一片一片的玉米片, 個人覺的不是很好吃, 吃的時候他會給你一碗 cheese 當作佐料, 記得要趁熱吃, 不然會很噁心.
4. Mexican Pizza:

就如同前言所說, 其實在墨西哥是沒有這種 pizza 的, 但無論如何, 它是我小笨霖的最愛, 它是用二層硬的玉米餅, 中間夾了有絞牛肉和四季豆, 上面則有傳統的 pizza 佐料, cheese 等, 尤其現在 Taco Bell Mexican Pizza 在 99cent 跳樓大拍賣, 沒吃過的人要把握機會喔.
5. Taco Salad:

另外一樣 Taco Bell 的特色, 傳統的生菜加上四季豆, 玉米脆餅, 蕃茄等, 放在一個用玉米脆餅作的大碗裏, 看了就覺得很好吃!
以上是主要的 Taco 菜單, 可能不是很完整, 其它的就交由各位去嘗試之後再告訴我了. 以下是會話:
6. For here or to go?
這裏吃還是外帶?

去速食店的他問你的第一句話通常是這一句, 不要急著點餐, 先回答這一句再點.
7. Do you have drinks goes with it?
有沒有附贈飲料?

有些套餐有附飲料, 如果不確定, 可以問一下, 如果沒有的話, 可以當場點.
8. Is that all?
就這些了嗎?

有時他們會用 anything else? 總之, 這二句都是一樣的, 如果是, 就回答 That's it!
9. Here you go!
你的餐來了!

這句話在美國用的相當普遍, 你拿什麼東西給別人, 就可以說這一句, 另外跟這句很類似的是 There you go! 通常用在會話的結尾, 表示我同意你的看法, 和 Here you go 是不太相同的!

小笨霖 Jan. 21

[上一集] [回英語筆記] 小笨霖英語筆記本十三 [參加討論] [下一集]


苤捫遽荎逄捩暮14四

小笨霖英語筆記本十四: 了解

我剛來美國時和美國朋友交談常常會是個很大的問題, 因為一來自己英文不好就不敢開口, 再加上找不到什麼話題, 所以差點就要變成自閉兒童了. 還好, 慢慢地我發現老美在數學方面的底子通常不如我們. 所以只要你勇於跟他們討論功課, 則多半是他們需要你的時候多, 你需要他們的時候少, 但是你自己也可以因此而增進英文能力, 也算是各取所需吧!

本集來談談當你談到某個觀念或問題時, 通常對方會說, OK, 我了解, 或是我不了解, 或是我贊同你, 我不贊同你. 這算是很平凡卻也很實用的對話, 首先我們來看看有哪些表達自己了解或認同對方的說法.

1. I see.

我了解.

這是最常見的一種說法了, 通常別人跟我們說一件事, 而這件事是我們早就知道的, 我們也會很習慣地說, I see. 跟 I see 一樣常見的有. I understand. 或是他們會只說, Understand. 都是表示出了解的意思.

另外有一種口語的說法, 叫 I down. 這個 I down 也是 I see 的意思. 但因為一般像我們國際學生很少接觸過這樣的講法, 其實 I down 也是我了解的意思.

2. I got you.

我了解.

這句跟 I see, I understand, 都是一樣的, 適合在跟美國同學討論功課時使用. 例如有一次我跟我的美國同學說這題剛怎麼怎麼作, 他就很高興地說, Ok, now I got you. 你如果不說 I got you, 說 I got it 也是可以的, 這二個都很常聽人家說.

另外 I got you 有一個更常用的解釋, 就是我騙到你了, 通常會讀成 Gotcha.. 比如說你騙人家說, I got married. 別人回答: Oh~ Really? 這時你就可以吹著口哨說.. Hahaha.. Gotcha.
3. You got that right.

你說的沒錯.

這句跟 you are right 是一樣的, 但是 you got that right. 是比較口語的說法, 例如: A: I've told you we are on the wrong way! B: You got that right dude.

4. I can tell you from the top of my head.

我想都不用想就能告訴你.

通常會說這句話的人其實並無法立刻告訴你, 所以才會說這句話緩衝一下. 就好比說我們會跟別人說, "等一下, 這個我知道!" 其實他要是真的知道, 直接告訴你不就成了? 所以這句話就是說有些事你很確定知道, 但一下子想不起來時, 就說這一句.

另外有一話句話意思一模一樣, 它可以和 I can tell you from the top of my hat 互換使用, 叫 I can tell you right off the bat. 例如人家問你, Do you know how to integrate this equation? 你就可以說, Sure, I can tell you right off the bat.
5. I can tell you by heart.

我可以憑印象告訴你..

I can tell you by heart, 說的是可以光憑記憶告訴你, 不用再去翻書或查資料. 但也許不是馬上, 可能還需要想一下. 這是它跟 I can tell you from the top of my head 的不同之. 另外, 你也可以說成 I can tell you by memory.
6. It's a piece of cake.

太容易了.

形容很容易就是用 cake 這個字眼, 你也可以單講 it's cake! 來表示你對這件事情覺的很容易. 我想這句話大概不知道的人也不多吧! 日常生活中或是電影中都常用到, 像是電影 Pay Back 裏面男主角在幹掉一堆壞人之後, 輕鬆愉快地講了一句 A piece of cake! 讓人覺得他特別瀟灑.
7. That's a no-brainer.

不用大腦,

用來形容很簡單很簡單的事, 如這次的考試太簡單了, 你就可以說 That's no-brainer. 就是不需大腦都可以想出來. 還有的人會說成, Your brain doesn't have to think hard.
8. I can pretty much understand what you are talking about.

我非常能了解你在說些什麼.

pretty 在這裏完全等於 very 的意思, 但是你在這裏就不能用 very 來代替 pretty. 或是你可以把 pretty 改成 pretty much , 就成了 I can pretty much understand what you are talking about. 這種用法在日常生活中十分常見, 例如他們會說, We are pretty much the same, 就是我們非常相像的意思.
9. I'll figure it out later.

我等下會把它想通.

老美說想通一個問題或是解決一個問題很喜歡用 figure out 這個片語. 例如你要問人家一個問題, 你就可以說, How do you figure this out? (你是怎麼想出來的呀?) 或是 work it out 也很常用, 也是解決問題的意思. 例如你跟你的同學一起作功課, 你就可以說, OK, Let's work it out together.

10. There you go!

你說的對.

美國人在講話是很喜歡用 There you go! 或是 Here we go 來表示你說的沒錯, 我贊同你的講法. 例如二個人在對話, A: It's so beautiful, I definitely will come back again. B: There you go! 所以這個 There you go 就表示我贊你說的話, 你說的沒錯的意思.

小笨霖 Jan. 28, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本十四 [參加討論] [下一集]


苤捫遽荎逄捩暮15

小笨霖英語筆記本十五: 不了解

初來美國, 聽不懂的時候多, 聽的懂的時候少. 所以隨時都要記幾句隨身的救命法寶以備不時之需. 另外還有一種情形也蠻常見的, 就是答非所問, 其實我覺得美國人都還蠻不錯的, 如果真的聽不懂, 說聲 Excuse me. 或是 Pardon? 人家都會很願意再覆述一次給你聽的. 當然, 還有一些其它不錯的用法, 表示你不了解, 或是不清楚, 我把它們收集在這集的筆記裏.

1. My brain doesn't work.

我搞不清楚.

這句話是小笨霖大力推薦的口語之一. 它非常地實用, 而且也非常地好用. 像我常常講話講到一半舌頭打結, 或是講到不知所云, 我都喜歡說 My brain doesn't work. 或是有時候你在跟人家討論一個問題, 這個答案你也許知道, 但偏偏就是想不起來, 這時你可以說 I don't recall (我想不起來) 或是講這一句: My brain doesn't work. 通常我偏愛後者, 因為我覺得它形容的很傳神. 當然你也可以用現在進行式, My brain is not working.

記得有一次老美問我 How are you doing? 結果我一邊想 I am good, 一邊想 not much, 結果說成了not good, 老美都快笑死了, 結果我就只好很尷尬地說了一聲. My brain doesn't work, 所以這句話的用法還真不少吧!
2. What are you talking about?

你在說什麼東西?

這句話從字面上來看好像是說, 你在講什麼我聽不懂. 但事實上比較確切的意思應該是, 你在講什麼東西, 根本就是胡說八道. 所以這句話的尾音是下沉而不是上揚, 表示出對你所說的話不表認同. 例如有人問你, Are you dating Jenny now? 你就可以反駁說, What are you talking about, she is not my type.

3. He has problem understanding what you mean..

他無法解理你在說什麼.

在英文口語中有二個蠻好用的句型表示出 "無法, 有困難" 一個是 Has problem doing something, 另一個是 Has a hard time doing something. 比如說有人提議要去看 Star War 這部電影的首映, 你就可以勸阻他, I think we will have a hard time getting tickets. 這就是說我覺得我們很難買到票.

What do you mean? 也是一個很常用的問句表示不理解對方的意思. 或是你可以說 What do you mean by that? 你說那句話是什麼意思?

4. I have no idea what that is.

我不知道那是什麼.

基本上, 在美國 I have no idea 跟 I don't know 用的一樣多, 意思也差不多, 可以交互使用. 我也聽過有老美把 what that is 說成 what is that, 這樣是犯了文法上的錯誤, 可是也許唸起來比較順, 所以老美才會這麼說吧, 但是再看一句: I have no idea what time it is, 這時就用 it is. 而不是 what time is it.

I have no idea 也可以說成 I have no clue. Clue 就是線索的意思, 所以一點線索都沒有, 也就是什麼都不知道的意思了.

5. This is over my head.

這超出我所能理解的範圍.

當別人拿一些你看不懂的文章或書給你看時, 就這麼說吧! This is over my head. 這超過我所能理解的範圍. 像是有一次我去學 Swing 的時候, 學一個叫做 fox hole 的舞步, 我的舞伴學了半天還是不知道要怎麼作, 她就說了一句, Sorry! This is totally over my head. 所以還可以用 totally 來加強語氣.
6. Beats me.

考難我了.

這個 beats me 聽來有點像是打敗我了的意思, 但事實上它就是說, 你考倒我了, 或是說你問倒我了. 例如人家問你, Do you know how to get there? 你就可以回答, Beats me.

7. Does that ring a bell?

有沒有幫你想起一些什麼啊?

這句話通常是用在別人聽不懂你的問題, 你給人家一點提示或解釋之後, 你就會問人家, Does that ring a bell? 比如我問一個人, Do you know Jenny? 別人回答, 'No, I don't' 那我就可以繼續說, She is living with Mary, long hair and about 20 years old. Does that ring a bell? 要是別人還是不知道的話, 那可能就真的沒辦法了.

這句話老師上課時也很喜歡用, 例如有學生問問題, 老師在解釋之後有時就,會再加上一句, Does that ring a bell? 就是問說你們到底想起來什麼了沒有.

8. I am lost

我迷糊了.

I am lost 一般而言是說我迷路了, 但是在討論問題或是老師上課時老美也很喜歡用 I am lost 來表示他搞不清楚. 例如有一次上課時老師在講解一個題目, 講的不清不楚, 我的同學就舉手說了, OK, now I am totally lost.

除了 lost, 有一個國中的單字 confused 也很常用. 而且有些用法一定要用 confuse 才行, 因為它也是一個動詞. 例如我說這個老師今天教的大家都聽不懂, 我就可以說, The professor confused a lot of people today.

9. What's the point?

重點是什麼.

在日常生活的對話裏就可以常聽到 The point is... 這樣的用法, 這個 point 指的就是"重點", The point is, 就是說 "重點是...". 我個人很怕一種人, 就是他要跟你講一件今天的發生的事情, 它要從前天開始交代起, 把整個事情的來龍去脈交代個一清二楚. 但很不幸的這種人似乎還不少, 所以這種情況下難聽一點就說 cut the crap (少說癈話) 好聽一點就是 What's the point?

10. I just don't get it.

我就是不了解.

這也是很口語的說法, 比如說老美跟我在討論功課, 他們要是不懂的話, 就會說 I don't get it! 這跟 I got you (我了解) 正好可以互相比較.

次在讀者文摘看到一個笑話蠻好笑的, 這是一個英文的雙關語, 大家聽看看:

In a grocery store,

Cashier: "It's seventy-five dollars"

Customer: " Hey! It's a perfect round figure "

Cashier: " You are not a beanpole yourself!"

這個笑話怎麼好笑法呢? 原因在於 round figure 這個字是個雙關語, 顧客說的 perfect round figure 是剛好是一個整數的意思, 而店員以為他是指她的身材(figure)是個完美(perfect)的圓形(round), 所以才反唇相激, 你自己也沒多瘦啊 (beanpole 指瘦長之人!)

小笨霖 Feb. 2

[上一集] [回英語筆記] 小笨霖英語筆記本十五 [參加討論] [下一集]


苤捫遽荎逄捩暮16

小笨霖英語筆記本十六: 聚會

有人常會覺得小孩子學語言學得比大人快, 為什麼呢? 因為小孩子學語言不像我們死記文法, 苦背單字. 他們就是用所謂的 "pick up", 看在什麼場合, 別人用什麼字, 就一個一個把它記下來. 這樣子的方法, 可以讓你很容易地把所學到的句子和當時的場合聯想在一起, 學習的效果也就特別快.

我來到美國, 我也把自己當作是一個小孩子, 到處 pick up 我所能聽到的字, 然後忠實地加以記錄. 我想這樣子的話會讓你的英文很道地, 而不會常犯一些 Chinese English 的錯誤. 這集讓我們來看看和朋友聚會時可以學到哪些說法.

1. Are you alone?

你是一個人來嗎?

各位有沒有這樣的經驗, 把一句話直接從中文翻成英文結果怎麼聽也不順, 後來聽老美一說, 才恍然大悟, 原來這麼簡單啊? 我自己就常有這樣的感覺. 像這句話, 我自己的直覺反應會說成: Are you only one person? 或是 Do you come here by yourself? 其實老美簡簡單單用 alone 一個字就可以代表你好幾個字.!

所以如果你去參加一個舞會, 看到你想邀舞的對象, 最好先問一聲 Are you alone? 免得到時候怎麼被人扁了都不知道. 另外你去買票, 售票員問你是不是只買一張票, 有時他也會問 Are you alone?

2. No, I lost my buddies!

我找不到我的朋友了!

這是另一個很容易說成 Chinese English 的句子, 如果你說 I can't find my friend, 我想老外也是聽的懂, 只不過聽來就沒那麼順就是了! buddy 指的就是好朋友. 所以你可以說 I lost my friends.

lost 這個動詞可能大家不太會用, 除了丟掉以外, 還有不少用法, 例如我迷糊了, 可以說 I am lost, 或是像有時我們把湯匙滑到碗裏, 這個動詞也可以用 lost, 例如 I lost my spoon in the bowl.
3. Are you guys OK?

你們都還好吧.

通常你去別人家裏玩, 主人有時看你太無聊就會走過來過你, Are you guys OK? 或是你去餐廳用餐時侍者也常會走過來過你, Are you guys OK? 當然這就只是一種禮貌性地詢問, 看看你有沒有什麼需要些什麼.

在美國他們常把 you guys 連用. 即使是對方是有男有女或是全部都是女的, 也可以這樣說, 加上 guys 似乎只是讓句子更順暢, 並沒有其它的含意. 再造一句, Do you guys want to go with us? 有沒有加 guys 都是一樣的, 另外值得一提的是, 這種說法一般認為是北方的說法, 在南方有另一種說法, you'll = you all. 例如他們會說, How are you'll doing. (這個 you'll 不是未來式, 而是 you all) 但是其實我覺得 you guys 還是比較普遍.

4. I heard the nature's call.

我聽到自然的呼喚.

舉凡各種生理上的反應我們都可以稱它是 nature's call, 如想上廁所, 肚子餓, 或是看到美女, 你都可以自嘲, I heard the nature's call. 所以端視不同的情況而有不同的意思. 但是一般情況下比較常用的還是指上廁所比較多. 一般人不會講很長一串 I heard the narture's call, 他們大多就只說. nature's calling! 那你多半就知道他想去上廁所了.

5. Can you be more specific?

能不能再明確一些?

如果有人說 I heard the nature's call, 可是你並不是很清楚對方指的是哪一點, 你就可以這麼說, Can you be more specific? 就是希望對方講得再明確一點. 又或者是人家跟你約今晚吃飯, 可是沒說時間地點, 你也可以這樣問, Can you be a little bit more specific? 就是請對方詳細說明一下時間, 地點, 或是晚飯之後要作什麼活動之類的.

另外一些類似的講法, 例如聽不太懂時對方所指為何是你可以直接問 What do you mean? 若是去吃飯的那個例子, 你也可以說 Can you tell me more details?

6. Everybody pick up whatever you want.

每個人拿任何你們想要的東西.

在老美家吃飯, 一般都是 buffet 的型式, 一人一個盤子, 要吃什麼自己拿. 所以開動了, 主人就會說, Everybody picks up whatever you want. 個人感覺, whatever 一般我們都不太會用, 其實 whatever 就相當於 "隨便什麼都可以" 的意思. 還有這裏他們用 pick up 這個動詞我覺得也值得學一學.
7. I bought a cake about this big!

我買了一個蛋糕大約有這麼大.

講這句話的時候記得要跟手勢一起用, 所以如果不會形容一個東西有多大, 就把這句拿來變化一下就可以了! 因為在中文裏要形容一個蛋糕有多大, 你可以說我買了一個幾吋的蛋糕別人立刻就懂了, 但是美國的蛋糕都是長方形的, 再加上他們都是用英吋, 所以你要一邊要想英文還要一邊作單位換算! 這簡直就是 mission impossible 說. 所以有時老美自己也用比的比較快! 像那天他們買了一個蛋糕一個黑人就說, I bought a cake about this big! 或是可以說 I bought a cake like this big.

除了 big 之外你也可以換成其它形容詞, 例如, I have a brother about this tall. 這樣不也就矇混過關了嗎? 不過這句話有一個缺點, 就是講電話時不能用, 因為講電話時不能比動作, 比了對方也看不到.
8. He dances like an animal

他跳舞跳很瘋狂.

老美喜歡把愛跳舞的人說是 dance like animals 喜歡開 party 的人稱作 party animals. 大概是因為這些人精力充沛, 像是動物一樣. 記得有一次老美就對我說, Come out with us, you party animal! 聽來很有意思吧!

我覺得老美是很喜歡跳舞的, 每到週末, Bar 裏面就擠滿了跳舞的人潮. 明明裏面空氣很污濁, 空間又很擠, 大家還是拼命要往裏頭擠. 不過跳舞的人雖多, 要被人家說成跳舞像動物, 非要精力充沛, 跳起舞來一點兒也不累才行. 記得上次 Swing Dancing Party 就有人跟我說 You dances like animals! 可見我跳起舞來也是蠻瘋狂的.

9. Do you have a good time today?

今天玩的高興嗎?

幾乎每次我和老美出去, 他們回家前幾乎都一定會問這句, Do you have a good time today? 就怕你今天玩的不高興. 當然禮貌上不論好不好玩, 我都會說, Yes, I really have a great time today. 這樣就可算是賓主盡歡了.

10. I'll walk you out.

我帶你出去.

上次跟他們一起玩, 我說我要回家了, 我朋友就跟我說, I'll walk you out. 也就是我送你出去的意思. 不過有趣的一點是, 美國溜狗也用 walk 這個動詞, 例如我去溜我的狗英文叫, I want to walk my dog. 所以 I walk you out 聽來不是有點我溜你出去的意思呢?

Happy Valentine's Day!

小笨霖 Feb. 8

[上一集] [回英語筆記] 小笨霖英語筆記本十六 [參加討論] [下一集]


苤捫遽荎逄捩暮17七

小笨霖英語筆記本十七: 常用片語

這集收錄的內容都是一些我覺得很有用的片語, 像是 knock on wood, cross my finger 在美國都是常聽到的一些固定片語用法.

1. I am going to have a test. Knock on wood.

我等一下有考試, 老天保佑.

在美國的習慣裏, 敲木頭代表祈求好運的意思, 有些人在講這句話的時候, 還會用手敲敲頭, 真的是很有意思. 總之在你講一些你自認是很幸運的事情時, 你就可以說 knock on wood. 例如你說, 我差一點就被一台車給撞到, 真是好險, 就是, I almost got hit by a car. Knock on wood. 所以這個 knock on wood 就有點像是中文裏"好險" 的那個味道.
2. I didn't get a ticket this year. Cross my fingers.

今年都沒有收到罰單, 算我好運.

Cross my fingers 就是代表十字架的意思. 跟上一句差不多, 都是說好運的意思. 講這句話也有人會做動作, 就是用同一手的食指跟中指互相交叉就是了. 他們會用十字架來代表好運的意思,我想這絕對跟宗教脫離不了關係吧.
3. I will call on you next Sunday.

我下個星期天會去拜訪你

Call on 是拜訪某人的意思, 也就等於 visit. 但是 call on 感覺上是很正式的拜訪, 一般人大概都只會說 I will visit you next Sunday. 大家的盲點都在於中文說去"找"朋友, 所以一不小心就容易說成 I am going to find my friend in NYC. 之類的. 我自己都犯過好多次這種錯誤.

4. We stopped by NYC this winter break.

我們這個寒假在紐約稍做停留.

短暫的拜訪或停留叫 stop by, 不管是有形的場所例如餐廳, 旅館, 或是無形的場所, 例如網頁, 你都可以用 stop by 這個片語. 比如你跟老美閒聊到你昨天去的那家餐廳不錯, 他可能會問你, Which one did you stop by yesterday? 或是我說歡迎大家到我的網頁來參觀, 我就會說, You are welcome to stop by my website! 總之短留都可以用 stop by.

跟 stop by 很像的一個片語叫 drop by. 例如有一次我邀請我朋友去看我上台表演, 他就說 OK, I'll drop by and see you performing. Stop by 和 drop by 都是很常用到的片語.

5. I want to run some errands.

我要去辦點雜事.

Errands 指的是短的行程, 如要去寄信, 又要去買東西, 又要去領錢, 就是 run some errands, 或是 do some errands. 有一個字跟 run some errands 很像, 就是 chore 這個字, 指的就是家務, 雜務. 例如, After I finished chores. I sat down and had a cup of coffee.

曾經在廣播上聽到一句很感性的句子, 那是在母親節的時候吧, 主持人說, I have to thank my mom. She spends her whole life taking care of her children and running errands. 就是說我的母親終其一生都在為了照顧她的小孩和為了一些雜務在奔波.

6. There is a bunch of books

有一堆書.

在台灣大家都習慣說 a lot of. 可是這裏老美除了 a lot of , 他們還很喜歡說 a bunch of. 這個片語通常是指一堆東西, (這個一堆是我自己推敲出來的, 不知道正不正確) 例如一堆書叫 a bunch of book, 你說我剛吃了一堆餅乾, 就是 I just ate a bunch of cookies. 另外, 強調"一大堆"的用法也很重要. 一大堆叫 whole bunch. 例如, There is a whole bunch of books like this over there. 就是說那裏有一大堆跟這本一樣的書.
7. You don't have to pull out your stationery.

你不用把文具拿出來.

Pull out 是個很好用的動詞, 老美用的很多. 通常拿什麼東西出來就叫 pull out. 比如說教授要大家把課本拿出來, 他就會說, Everybody pulls out your textbook. 除了把什麼東西給拿出來, 惡作劇老美也用 pull out 這個字, 叫 pull out a gag. 熬夜他們也用 pull out, 叫 pull out an all-nighter.

8. He pulled an all-nighter last night.

他昨晚熬夜了.

熬夜的用法除了 stay up 之外, pull an all-nighter 也很常用, 但是像我們高中學過的一個片語 burn the midnight oil 大概除了看 TIME 雜誌偶爾可以看到之外, 一般人是不會這樣用的. 造個句子 I pulled an all-nighter last night preparing my final project.

9. They hang out a lot.

他們常在一起.

Hang out 指的就是好朋友約一約一起打發時間, 如出外踏青, 或是在家看錄影帶都可以叫 hang out, 像是有一次有個老美就問我, Do you hang out with Americans? 就是問我你有沒有跟一些老美在一起?

Hang out 的用法不限定於男女朋友之間. 男女朋友之間的約會叫 date, 而比較正式的約會則是 appointment. 所以要分清楚, 不然會鬧笑話. 比如說老闆跟你約下午三點 meeting, 你要說 I have an appointment with my boss, 而不能說 I have a date with my boss. 意思差很多喔.

10. She is driving me bananas.

她使我發瘋.

Bananas 在這裏有個特別的解釋, 就是指發瘋的意思, 它就等於 nuts 或 crazy. 你可以自嘲說, I will go bananas if she doesn't show up in ten minutes. 如果她十分鐘內再不來的話, 我就要"起肖"了

祝大家新年快樂!

小笨霖 Feb. 15, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本十七 [參加討論] [下一集]


苤捫遽荎逄捩暮18十八

小笨霖英語筆記本十八: Mardi Gras

個人來美國之後覺得, 想要跟老美聊的來, 不但是英文底子要好, 跟老美講話, Pardon 次數不能太多, 不然自己也會覺的不好意思. 另外一點也很重要的, 就是要懂美國的文化, 這集我就用十個句子來介紹一下美國的 Mardi Gras 這個盛大的嘉年華會, 這可是許多美國大學生心目中的朝聖地喔!.在美國的朋友們, 不妨跟老美談談 Mardi Gras, 其結果就像老外突然跟你談起鹽水蜂炮一樣, 那種親切感, 是我筆墨難以形容的.

1. What is Mardi Gras?

Mardi Gras 是什麼呢?

Mardi Gras 的由來是在於天主教徒在復活節之前會有齋戒的儀式, 在這個齋戒之前呢? 當然要好好的大吃大喝一番了, 所以 Mardi Gras 就這樣產生了. 通常在 Mardi Gras Day (今年是 Feb. 16) 會有連續二星期的慶祝活動.
2. Mardi Gras is the biggest carnival in America.

Mardi Gras 是美國最大的嘉年華會.

說它是最大一點都不為過, 今年預計有二百萬人參加這項盛會, 而且大多是年輕人, 很多美國大學生就把參加 Mardi Gras 當成是朝盛一般, 是他們的一個夢.
3. It is celebrated in New Orleans every year.

每年都是在紐奧良慶祝.

New Orleans 是美國南方大港, 光是承平時期就是遊人如織. 這個地方原來是法國殖民地, 因此建築都古色古鄉, 帶有法國風味, 同時它也是爵士樂的發源地, 愛好爵士樂的朋友絕不能錯過.
4. There will be four parades in a row on Sunday.

在星期日的時候, 會有連續四場遊行.

Parade 是 Mardi Gras 的一個重頭戲, 但它不像一般我們國慶遊行只有一場, 它從二個星期前每天都有 parade, 而且離 Mardi Gras 越近, 次數越多, 內容也越精采. 每個 parade 都有主題, 可以在網路上查的到.
5. The parade will pass by Garden District then go to Canal Street.

遊行將會經過 Garden District 和 Canal Street.

Garden District 跟 Canal Street. 是二個看 parade 最重要的街道, 也是人潮最集中, 內容最精采的所在. 想要看到 parade 的人, 一定要去這二個地方看看.
6. They give out a lot of beads from the float.

他們從花車上送出很多珠珠.

這個 bead 長的其實像項鍊, 但是大家都說 beads. 這是 Mardi Gras 的另一項特色, 他們會從花車 (float) 上丟很多很多珠珠下來, 大家就拼命地搶, 拼命的撿, 為什麼要搶?? 因為這個 beads 就是在 Mardi Gras 時用的錢.
7. You can go to French Quarter if you got some neat beads.

如果你有了一些很棒的珠子, 你就可以到 French Quater 去了.

French Quarter 是紐奧良最著名的觀光據點, 那裏有許多充滿法國風味的建築物, 還有風味別具的陽台(balcony), 當然也少不了許多高級的餐廳.
8. The most famous street in French Quarter is Bourbon St.

在法國區內, 最有名氣的非 Bourbon St. 莫數了.

Bourbon St. 內有各式各樣的脫衣酒吧 (strip bar) 還有各式各樣的爵士樂餐廳. 當然這也是整個 Mardi Gras 震央之所在, 整條街上擠滿了瘋狂的群眾, 大家手拿啤酒, 互相推擠, 把 Mardi Gras 的氣氛炒到最高潮.
9. You can ask the woman in the street to "Show your tits"

你可以找街上的女孩, 鼓起勇氣對她們說 "Show your tits" (tits 就是指那二點啦!)

這是另一個 Mardi Gras 有趣的傳統, 走在 Bourbon St. 耳邊聽到的盡是一些被酒精麻醉的年輕小伙子在大喊這句口號. 當然也有人說 "Show your xxx" (xxx 部份超出本文尺度, 故以馬賽克處理) [看照片]
10. If they did flash, you have to pay them some beautiful beads.

如果她們真的亮出來給你看的話, 你就要付他們一些珠子.

"Flash" 指的就是掀衣服的動作, 而這時 Mardi Gras 的錢-- 可愛的珠珠就派的上用場了, 你就要付人家一些珠珠作為她的報酬.

希望大家明年有機會到 Mardi Gras 親身體驗一下!

小笨霖 Feb. 21

[上一集] [回英語筆記] 小笨霖英語筆記本十八 [參加討論] [下一集]


苤捫遽荎逄捩暮19

小笨霖英語筆記本十九: 心情不好

老美很喜歡用 hard 這個字在許多不同的場合. 例如你說他對我很兇, 這個兇就可以用 hard. 或是安慰人家不要太難過, 則可以用 no hard feelings. 等等很多很多用法. 像 hard 這種簡單的單字老美都是整天掛在嘴邊的. 所以有時候學英文不一定要背很多艱深的單字, 但一定要把這種很簡單但卻很實用的字用的很熟! 這是個人一點小小的心得. 跟大家分享一下.

1. He was so hard on me last night.

他昨晚對我很兇.

Hard 這個字在美國用的很多, hard 的意思就是說態度很差, 對某人很兇, 對某人很刻薄, 或是對人很嚴格都可以用這個字. 所以 He was so hard on me last night 簡單地說就是他昨晚對我不好, 可能是對你發脾氣, 或是對你態度很差. Hard 也可以指讓你覺得很難去調適的狀況. 例如考試沒考好你可以說 I didn't do it well in the test. It's so hard for me.

要安慰別人的話, 可以說 No hard feelings. 就是說不要有這樣的感覺, 不要把 hard feeling 放在心上. 例如我同學考試沒考好, 我就可以安慰他. No hard feelings, I believe you are gonna ace it next time.

2. I have a hard time with my girlfriend.

我跟我女友關係非常不好.

Have a hard time with sb. 就是說和某個人的關係處的特別不好. 特別是形容情侶或是夫妻之間. 如果你聽美國的廣播節目, 就常有人 call in 進來說 I have a hard time with my girlfriend. 通常如果那天特別適合吵架的話, 一天之內就可以聽到好幾次.

Hard time 還有一個很常用的用法, 就是說做什麼事會有困難. 比如說最近 Star War 要上演了, 你想去看首映, 那麼別人可能就會警告你說, You will have a hard time getting a ticket. (你要買到票是很困難的) 又比方說你朋友作錯事, 但他卻一直不承認他自己有錯. 那這時你就可以說, Why do you have such a hard time admitting it? 你要承認錯誤有那麼困難嗎?
3. You're getting on my nerves.

你惹毛我了.

照字面上來看這句話就是你碰到我的神經了, 引申為讓別人生氣的意思. 比如說別人一直取笑你, 你不高興就可以說 You get on my nerve. 這句話的意思跟 jump on my back 差不多. Jump on my back 就是說某人去惹到你了, 試想如果有一個人在你背上跳啊跳的, 那會是什麼樣的感覺? 所以凡是有人去惹到你, 你就可以警告他說, You are jumping on my back!

4. Get off my back, I didn't sleep last night.

不要再煩我了, 我昨晚沒睡耶!

這句話跟上一句剛好是一對. 比如說你一早去上班, 老闆就說你這個不是, 那個不是, 工作為什麼又沒做完, 這句話就可以派上用場了! 你可以大聲地跟老闆說, Get off my back. I didn't sleep last night. 然後再來你就可以準備收拾東西走路了. 因為你老闆可能會跟你說, Then get out of my face, I don't want to see you again.
5. Cut me some slack!
Give me some slack!

放我一馬吧.

Slack 就是鬆懈的意思, 雖然我寫的中文解釋不太一樣, 但其實這句話跟 Get off my back 是一模一樣的. 這二句在電視肥皂劇常可以聽到, 有一次 Full house 裏的老爸被家裏的聰明的小鬼整的受不了, 他就說 Cut me some slack. 放我一馬吧.
6. Don't let your father down.

不要讓你的父親失望.

Down 在英文的口語裏面解釋成心情不好, 心情低落, 或是覺得很失望. 例如有一首很有名的英文歌曲裏就有這麼一句, Please don't let me down. 請不要讓我失望. Down 也有沮喪的意思在內. 跟 blue (憂鬱) 這個字差不多, 所以下次當你看到別人心情不好, 不妨過去問一下, Why are you feeling down? 或是 Why are you feeling blue?

請注意 Let down 和 turn down 雖然聽來很類似, 但它們的意思卻截然不同. Let down 是讓人家失望的意思, 而 turn down 則是拒絕別人的邀請.

7. I don't give a shit
I don't give a damn.

不屑一顧

Shit 跟 damn 都是最不值錢的東西, 連 shit 跟 damn 都不給, 就是說根本不屑一顧. 比如說你知道有人在背後說你壞話, 你就可以這麼說, I don't give a shit.

8. People have dirty looks on their faces.

人們的臉都很臭.

有一次老美跟我說他來上學的時候路上塞車, 車上的人臉都很臭, 他就是說 People have dirty looks on their face. 我當時覺得很有趣, 因為 dirty 在這裏並不是指髒的意思, 或是說長的難看, 而是說臉很臭的意思, 各位覺得呢?

9. Tough luck, but shit happens.

真倒霉, 但還是發生了.

車子開到一半爆胎了, 你可以說的就是這一句. Shit 是不雅的字, 但這個字可以用在很多讓你很不爽的事上. 例如本句 shit happens 就是那種令人不爽的事發生了. 或是像我同學有一次就跟我說, I did shit in the test. 就是說他考的很爛很爛.

Tough luck 就是說運氣實在糟透了, 我還聽過另外一個講法, 叫 rotten luck. 爛透了的運氣. 二個意思上差不多.

10. I got the short end of the stick.

這實在是我所能遇到最糟的情況了.

比如說你跟人作生意被人倒了, 老婆跟人跑了, 兒子又生病, 自己的錢包又被扒了. 那麼你就可以說 I got the short end of the stick. 像是有一次我們去吃 pizza, 它是已經分好一塊塊的, 大家一哄而上, 結果剩下最後一塊最小的上面又剛好沒 topping 的 pizza, 那個還沒拿的人就開玩笑地說了這一句: I got the short end of the stick.

小笨霖 Feb. 26, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本十九 [參加討論] [下一集]


苤捫遽荎逄捩暮20十

小笨霖英語筆記本二十: 綜合收集

建議大家沒事多看看美國的電視影集和電影, 這樣才可以和筆記本裏所說的東西相互印証, 這樣你就會更加相信美語真的就像是我介紹給大家的這樣! 我一直很強調我所收錄句子的實用性和流通性. 要是一句話講出來連老美都沒聽過那學這種句子有什麼用呢? 所以我的筆記出版前通常會拿給老美看過, 一方面看看文法上有沒有錯, 一方面更重要就是要問看看這樣的說法到底流不流行. 如果很少人這麼用的話, 我會強調這樣的用法很少見或是乾脆把該句拿掉. 希望各位所看到的字字句句都是美國口語精華..

1.Did you believe in the tooth fairy when you were a kid?

你小時候相不相信牙仙子?

老美有一個信仰, 小孩子換牙時, 父母會告訴他把牙齒用信封裝好, 放在枕頭下, 早上起來時牙仙子會用錢跟他換牙齒, 這錢當然是父母給的, 用來鼓勵小孩子拔牙, 相不相信, tooth fairy 在美國真的是人盡皆知喔!

我在讀者文摘上讀過一個笑話, 大意是這樣的, 有一個小孩去拔牙, 牙醫師好奇地問他, How much did you get from the tooth fairy this time? 結果那個小孩子答說, One dollar and a token! (token 就是我們所說的代幣, 像是地鐵或是遊樂場都會發行 token) 這當是父母忙中有錯, 誤把 token 當成錢了.

2. So that's what it boils down to.

原來是這樣啊!

Boil down to 可以當成一句片語來看, 指的就是煮湯時一直煮煮到水乾了, 就可以看到底下的東西是什麼. 有點中文中水落石出的味道. 例如你們二人在討論功課, 討論討論, 好不容易終於把這個問題給弄懂了, 這時你就可以鬆一口氣道, So that's what it boils down to.

或者有時候二個人在討論問題, 講了半天最後你要下結論了, 你就可以說, So that's what it boils down to ...(後面接你的結論) 有點像是, My point is ... (我的重點是) 這樣的用法.

3. Just a spur of the moment.

一時興起.

例如別人問你, 為什麼買這件衣服啊, 你說 Just a spur of the moment, 意思就是說, 我是一時興起, 可能本來沒有要買的, 可是剛好看到蠻不錯的, 就買了!

還有一句 It's just on a whim 跟 Just a spur of the moment 差不多, 都是說你突然想到什麼事就去做了. 好比說有一次我同學突然說他想開車出去兜風, 我問他你為什麼要去兜風 他就回答 It's just on a whim. 就是心血來潮, 也沒什麼別的理由.

4. I am in seventh heaven.

我快樂的不得了.

這是一句所謂的 cliche, 就是老美都知道, 平常也常用到的一些成語, 不妨把它記下來, 下次很高興時就可以拿出來用. 第一次聽老美用是有一次去鄉下人家作客, 他們家的狗看到我很高興在那裏跳啊跳的, 那個主人就說, Oh, She is in seventh heaven! 又例如你得了一個大獎, 人家問你得獎的感言, 你就可以說, I am so happy. I am in seventh heaven now.

5. He's so anal.

他是個吹毛求玭過度的人.

Anal 這個字原指直腸, 所以這算是一句罵人的話. 英文形容吹毛求玭是用 picky 這個字, 但 picky 只限於自己, 不會去影響到別人, 而 anal 就不是了, 它是 picky 過度, 到了會影響他人的程度. 如潔癖就是 anal 的一種, 因為他自己太愛乾脆, 卻造成別人生活的不便, 這種人就可以用 anal 來形容. 不過這句話好像不是什麼好話, 沒事不要亂用. 通常老美都是拿這句話來罵教授的..

6. I will take a rain check.

這次不去, 下次再去.

相不相信, 你這樣跟老美講, 老美一定會覺得你的英文很好! 這個典故出自 Sears 在大拍賣時, 若是該項商品已經售完, 他們就會給你一張rain check, 讓你下次再來時可以以同樣價錢購買該樣商品. 同樣的情況也常見於球賽, 若因雨無法比賽, 則他們會給你一張 rain check,把你的票保留到下一場. 所以 rain check 是真有其物, 但也有其它引申出來的意思.

一般在日常對話中若有人提到 I will take a rain check, 他實際上指的是, "這次不想去, 下次再去" . 記得有一次我問老美, "How do you celebrate your Valentine's Day with your wife?", 他就回答: "I will take a rain check!" 意思就是他這次沒什麼活動, 以後再說吧!

7. Go check if other people have done that already so you don't have to reinvent the wheel.

去查查看別人做過沒有, 這樣你就不會作白功了.

相信每個做研究生的這句話都很熟吧, 你的指導教授說不定也跟你說過這句話呢? 注意後面的 reinvent the wheel 是固定用法, 不能用其他的詞來代替.

8. That's a rip-off. I want my money back.

真是坑人, 我要把我的錢要回來.

Rip-off 就是說你去買東西買貴了, 有點被騙的感覺. 另外, 這句也可以說成, I am ripped-off. 就是說, 我被坑了.

9. Over my dead body.

你讓我死了算了.

這句話用在別人叫你去做一件事, 而你認為絕無可能. 例如, 別人叫你去追某隻恐龍, 你說可以說 Over my dead body. 我寧死也不去追她. 同樣的, Over my dead body 也就等於 never.

10. Just in case someone steals it!

以防萬一有人偷走它.

Just in case 意思為以防萬一. 像有人怕自己的腳踏車被偷, 走的時候就把輪子順便給拆走, 你問他 Why bother? 他就可能回答說 , Just in case someone steals it! 又例如說晴天帶把傘出門, 你就可以說 just in case. 預防萬一下雨了.

第一次寫這集筆記時 我的首頁 ICQ 心情點播站快破一萬人了, 這次改寫筆記, 卻發覺轉眼間已經快要突破十萬人了!! 好高興喔. 多謝大家的厚愛與支持!

小笨霖 Mar. 5 ,1999

[上一集] [回英語筆記] 小笨霖英語筆記本二十 [參加討論] [下一集]


苤捫遽荎逄捩暮21十一

小笨霖英語筆記本二十一: 錢錢

出門在外就是一定要花錢的, 所謂有錢好辦事, 膽小的人有錢也能靠錢來壯壯膽. 但是有錢也不能老裝闊, 凡事還是先問問人家, "這個東西要不要錢?" (先想想這句話英文要怎麼講) 有一次我跟一個待在美國已經一年的朋友出遊, 我發現他因為不會問 "你們收不收錢?" 這種簡單的句子, 結果就是害我們每人白白被敲詐了一塊美金. 一塊美金雖然是小錢, 但心裏上卻另人覺得不怎麼愉快. 這到底是怎麼一回事呢? 讓我們來看看這篇關於錢錢的故事.

1. Do you take money?

你們要收錢嗎?

很多東西真的一定要先問清楚才行, 天底下真的沒有白吃的午餐這種事情. 尤其美國的一些大城市路上有很多街頭藝人, 穿著奇裝異服, 有些觀光客好奇拿著照相機喀喳一聲, 他就跑過來跟你要錢了. 有一次更扯. 我同學說我們大家跟他合照一張, 結果他每人跟我們收一塊美金. 哪有這麼好賺的事? 但是照片都照了又不能說不給. 所以出國觀光, 這種簡單的句子一定要熟記. Do you take money? 要是他說 Yes, 再問他 How much? 這樣才不會吃虧.

這句話你也可以簡單地問, Is it free? 但是記得, There's no such thing as a free lunch. 看到有人站在那裏, 就該心裏有數了.

2. You owe me three dollars.

你還要找我三塊錢.

說真的, 我也是來美國好一陣子之後, 才知道 "找"錢要怎麼說. 老美的說法就是, 你還欠 "owe" 我幾塊錢. 他們沒有 "找錢" 這個動詞. 比如說你去買東西他應該找你三塊, 可是他可能忘了, 這時你就可以提醒他, You owe me three dollars.

3. Let's call it a wash.

剩下的不用給了!

假設我欠你 9.8 塊, 你欠我 10 塊錢, 這時說 Let's call it a wash, 就是" 差不多, 不用算了, 不用計較" 的意思囉! 不過說真的這句話我問過老美, 有些老美也不知道, 所以並不是很常用就是了.

4. Pass the hat.

大家出錢吧.

有一次要跟老美要去系上的聚會, 我好奇地問他們, Is it free? 結果有個老美跟我說. pass the hat. 害我當場楞在那裏不知如何是好, 又問了一次, 他還是說 pass the hat. 事後才知道, 原來 pass the hat 就是說拿個帽子跟大家收錢, 看你要交多少隨意. 因為在國外的乞丐都是拿帽子討錢的, 跟台灣拿碗的不太一樣. 所以說法也就不同.

如果你去參加了一個所謂 pass the hat 的聚會, 就一定會用到 put in (plug in) 這個動詞. 這個動詞就是每個人 "出多少錢" 的意思. 例如, Everybody puts in 5 dollars. 就是每個人出五塊錢.

5. Let's chip in 20 dollars to buy him a present.

讓我們大家湊二十塊錢幫他買份禮物吧.

Chip in 就是大家出錢的意思, 這跟以前介紹過的 pass the hat 有點類似. 但 pass the hat 指的多半是大家自己出自己的, 而 chip in 則是說每個人出一點錢,把這個錢拿去作一件事. 可能是買禮物啦, 或是分擔一些共同的費用. 例如有一次我去別人家玩, 結果很不幸的門不知道為什麼被鎖住了, 大家都進不住, 這時就有人說, OK. Let's chip in some money to call the locksmith.

6. Have you ever seen a silver dollar?

有沒有看過一元的硬幣?

老美的硬幣每個都有一個名字, 一分錢叫 penny, 五分是 nickel, 一角是 dime, 二角五是 quarter, 大家都知道, 另外有一元的硬幣較少見, 叫 silver dollar, 想看的人可以去投郵票自動販賣機, 它就會找你很多一元的硬幣, 另外值得一提的是, 各位如果有機會去賭城大西洋城玩, 一定要找一個叫 nickel paradise 的地方, 裏面的吃角子老虎都是投nickel 的, 保証可以讓你玩到手酸.

另外, 老美習慣上把 dollars 也講成 bucks, 例如十元你可以說 ten dollars 或是 ten bucks 二個都十分常用. 至於千元, 你可以說 one thousand 或是 one grand 都是千元的意思. (注意一下, 二千的話是 two grand 而不是 two grands 這個 grand 是不加複數的.)

最新消息, 美國自 1999 年起, 規定各州可以發行自己的 quarter. 所以現在美國境內所流通的 quarter 可說是五花八門, 所以下次再拿到 quarter 時不妨多看兩眼, 有興趣的話大家一起來收集!

7. How much is the cover?

入場費是多少錢?

美國的一些夜生活場所例如舞廳, 電動遊樂場等, 都有所謂的入場費 (cover). 這個 cover 通常是不包括飲料以及吃東西的消費. 另外老美有一個比較口語的問法, How much to get in? 問的也是 cover 是多少錢. 所以下次如果再跟老外去 night club, 不妨問一聲, How much is the cover? 或是, How much to get in?

8. I am broke.

我很窮.

以前在國內說自己很窮總喜歡用 I am poor 這樣的句子. 但我發現在美國 I am poor 用得並不多. 一般會用到 poor 這個字都是講窮人 poor people 而言, 當然說我很窮用 I am poor 也沒錯. 可是相較之下說 I am broke 的更多. 比方說別人邀請你去吃飯, 你可以說 No, I am broke. Maybe next time.

9. She just got a sugar dad.

她找到一個有錢的老男人.

有些年輕貌美的女性會去認一些有錢, 但是生活無趣的人當乾爸, 甚至是跟人家拍拖, 為的就是看看能不能得到什麼好處. 這種有錢的老男人就被戲稱為 sugar dad. 同樣的, 有錢的老女人呢? 就叫 sugar mom.

10. Ching-Ching.

錢錢.

大家知不知道開收銀機時會有什麼聲音? 就是清脆的 ching-ching 二聲, 那開收銀機要做什麼, 當然就是有錢賺了, 所以 ching-ching 就代表錢錢的意思, 像是 force of nature 中, 男主角跑去同性戀酒吧客串跳脫衣舞, 結果賺了很多錢, 一路就聽他在啍 ching-ching ching-ching.

希望大家都能有很多 ching-ching, ching-ching.

小笨霖 3.12

[上一集] [回英語筆記] 小笨霖英語筆記本二十一 [參加討論] [下一集]


苤捫遽荎逄捩暮22十二

小笨霖英語筆記二十二: 喜歡某人

   有一次我在跟一個 ABK (American born Korean) 用 ICQ 聊天時我問她什麼時候才要交男朋友時, 她說了一句話很有意思, I'd take anything that walks at this point. 這句話我一時沒反應過來, 就含糊帶過去了, 後來仔細一想, 這句話照字面上解釋是: "任何一個從我面前走過的我都要." 可不就是我們中文裏所說的, "我很饑渴" 的意思嗎? 所以我特別把這句話拿出來和大家分享.

這集講的也是和你喜歡上某人時會用到的一些對話. 己婚的讀者可以直接跳過, 因為我想你們可能也用不到了. ^___^

1. I have a crush on her.

我看上她了.

Crush on her 就是對一位異性十分地著迷, 通常指的是不太熟的異性, 比如說你今天出去玩看到一個美眉長的很美麗, 你就可以用 I have a crush on her. 你可以解釋成去"哈"到某人了. 這跟 fall in love with 不太一樣, fall in love with somebody 多半指的是和某位異位陷入熱戀, 通常你們之間已經有一定相識. 要強調非常"哈", 則可以說, I have a big crush on her.
2. I like to talk to her. I guess we are in the same wavelength.

我喜歡跟她說話, 我覺的我們二個頻率相同.

在物理學上如果頻率相同的話會怎麼樣? 就是會產生共嗚啦. 因此這句話指二個人心靈上的契合, 或是二人很有默契. 所以下次你要引起某位異位的注意, 你就可以這麼說了, I'd like to talk to you. Because I guess we are in the same wavelength. 相信她就會很清楚你對她有意思了.

如果你不喜歡物理上的頻率, 你可以試試化學的講法, 叫作 We have chemistry. 所以物理化學在這裏都派上用場了!

3. Is she your buddy friend or sweetheart friend?

他是妳的普通朋友還是男女朋友.

我蠻喜歡聽美國的點歌節目的, 一方面可以聽聽熱戀男女的心事, 一方面也可以了解現在美國流行哪些歌曲. 這句話是主持人常常會問打電話進來點歌的聽眾的. 比如說有人打電話進來要點歌給 David, 那主持人有時就會問問, Is he your buddy friend or sweatheart friend?

所以如果你和某位異位關係正值曖昧期時, 不妨試試這樣的表白方法: Are we buddy friend or sweetheart friend? What kind of relationship you want it to be?

4. She is cute as hell

她亂正點一把了.

As hell 大家可以看的出來是一種加強語氣的說法, 我把它跟中文的俚語-- "她亂怎麼怎麼的" 相提並論, 不知大家同不同意? 因為中文裏亂正點的, 就表示很正點的意思. 所以了, 下次再看到很可愛的美眉不妨學我這樣說, She is so cute. She is cute as hell.

5. She is a knock-out

她是個美女.

這樣的說法並不常見, 但有時還是可以聽到. 像有一部蠻好笑的電影 The Force of Nature. 剛開時在飛機上有這麼一句對話, 有個老人在看了男主角未婚妻的照片後就讚嘆地說, She is a knock-out, isn't she? 只可惜後來的風風雨雨差點讓他和他的未婚妻結不了婚, 這也是整部片子的趣味之所在.

Knock out 當動詞還有很多用法, 例如拳擊賽時把對方擊倒, 所謂的 KO, 指的就是 knock out, 或是當 "消去" 解釋, 例如老師在上課時會說, We can knock out x and y 就是說我們可以消去 x 跟 y 的意思.

6. Do you believe in love at the first sight?

你相不相信一見鐘情啊?

一見鐘情的英文就是 fall in love at the first sight. 像是這樣的問法真的是非常地有技巧, 表面上雖不直說我對妳有意思, 只是隨口問問你相不相信一見鐘情這種事情, 如果對方真的對你有興趣的話, 她一定會給你更多的機會發展下去, 要是對方表現出興趣缺缺, 則你順勢轉移話題就可以了.

如果要更單刀直入, 就直接問, Do you want to be my girlfriend? 或是 Do you want to go steady? (想不想定下來啊?) 就可以, 但是所冒的風險也就相對地提高.

7. I miss her terribly.

我非常地想念他.

你非常地想念某人, 除了很平常的, I miss her so much. 之外, 你也可以說得更誇大一點, I miss her terribly. 當然講這句話的時候要特別強調那個 terribly. 這樣聽來會更有那種味道. 若你想要交一個老外當男 (女) 朋友, 建議你先把這句學會吧! 我想 I miss you terribly! 這句話不論誰聽來都一定會覺得很舒服的不是嗎?

8. I want her to be here so badly.

我非常希望她能夠在這裏.

So badly 在口語的用法中有非常的意思, 就等於 very much. 像是在電影電子情書 (You've got a mail) 的最後一句對話不知看過的人有無印象? 梅格萊恩說了一句, I want it to be you so badly. 就是說, 我多麼希望那個匿名的"電子情人" 就是你. 這句話和上一句連用女孩子很難不動心, Everytime I miss you terribly. I want you to be here so badly.

9. I can't live without her. She makes me feel so speical.

我沒有她就活不下去, 她讓我覺得很特別.

這個話是越說越噁心, 到了自己都快聽不下去的地步了. I can't live without you 似乎是蠻常聽到的, 記得有一首英文歌裏就有 I can't live without you 這句歌詞. You makes me feel so special 也是甜言蜜語的一種, 反正也是打高空, 不知道到底特別在哪裏, 反正就是讓我覺得很特別就對了.

還有一種用法我也常聽到, 叫 You make me a whole. 就是說有了妳, 我的生命才完整. 沒有了妳, 我的生命就像缺少什麼似的. 這句話也是男孩子攻心的利器之一.

10. I hope she will become my girlfriend and my better half in the long run.

我希望她能成為我的女友, 最終成為我的老婆.

如果一個女孩聽你講了這麼一篇長篇大論後還無法變成你的 girlfriend, 那建議你還是另謀高就吧. boyfriend 和 girlfriend 一般人在聊天時常會簡寫為 bf 和 gf. 前任男友或女友則稱 ex-boyfriend 和 ex-girlfriend. 這些都值得學一學.

至於 better half 指的就是你的"另一半", 這種用法跟中文剛好一模一樣, 都是指和你結婚的對象. 大概是因為一般的人認為要結婚後一男一女才算是一個完整的個體, 所以才會把自己的伴侶稱作是 better half.

大家有沒有發覺這篇筆記把所有的 her 都改成 you 就可以變成一篇情書了呢? 大家可以拿來當作基本的情書範例喔! 以下是我自己胡亂寫的, 從來沒有派上用場過.

My honey:

I'd like to talk to you. I guess we have the same wavelength. Missing you terribly all the time, I hope you to be here at this moment. I can't live without you. You makes me feel so special. I never believe I will fall in love at the first sight until I met you. I have a big crush on you and I think I will fall in love with you pretty soon. Just be my girlfriend.

小笨霖 3.18 , 1999

[上一集] [回英語筆記] 小笨霖英語筆記本二十二 [參加討論] [下一集]


苤捫遽荎逄捩暮23十三

小笨霖英語筆記本二十三: 美式幽默

這一集的內容收錄的都是在美國一些比較幽默的說法, 也許在日常生活中不是那麼常見, 但如果在適當的時機使用, 必可收畫龍點睛之效.

1. Is she big-boned?

她是不是很魁梧啊?

Big-bone 看字面解釋就知道是指骨架很粗大. 這對美女(美國的女人) 來說是見怪不怪的. 在電影 Something about Mary 中就有這一句, Is she big-boned?

那嬌小的女子怎麼說? 嬌小就是 petite. 很多從亞洲來女生來美國都抱怨買不到合適的衣服, 其實很多店都有一區 petite. 去那裏找找, 保証妳會有意想不到的收獲. 若是真的找不到, 就試試 teenager 那兒也有許多合適的衣服.

2. We have a female shortage here.

我們這裏鬧女人荒.

由於我的學校是理工學院, 所以男女比例自然是不均勻, 有一次連老美也不禁感嘆道, We have a female shortage here. 這樣的說法是不是聽來很特別? 其實我看根本就不只是 female shortage 而是 female drought. 或是更誇張一點的講法, We have a female extinction here.

3. You are a freaking Yankee.

你是怪怪的北方佬.

老美彼此之間很喜歡拿對方的出生地作文章. 因為南北的差異, 所以或多或少北方人看不起南方人, 南方人也看不起北方人. Yankee 是南北戰爭時北軍的士兵叫 Yankee, 現在一般指北方佬. 而 freaking 是說這人很怪, 或者解釋成怪胎也可以.

剛來美國時 Yankee 這個字發音老發得不對, 別人都聽不懂我在講什麼. 主要是因為受到國內把 Yankee 翻譯成 "洋基" 的關係吧! 其實這個字應該是讀成 "鹽雞" 還比較接近一點. (一不小心去想到台灣最有名的"鹽酥雞", 害我肚子餓的要命!)

4. I am laying low.

我ㄠ起來了.

有一次我問一個老美, How are you doing? 結果他回我 I am laying low. 結果在場的老美都在笑, 但是只有我聽不懂. 其實 laying low 就是說躲的低低的, 怕被別人看到, 就是想辦法混就對了. 事後老美跟我解釋說這句話其實沒那麼好笑, 主要是因為我聽不懂, 大家才又覺得更好笑.

5. I cut the cheese.

我放屁了.

一般人說放屁這個字都會用 fart 這個字, 但是 cut the cheese 也有放屁的意思在裏面. 為什麼呢? 因為大家想想切 cheese 時會發出什麼聲音? 是不是和放屁很像呢? 但是這樣的用法似乎並不常用, 我只在某部很爛的片子: Mysterious Man 裏聽過一次.

6. Do you go out with your gun loaded?

你要帶著你上膛的槍出門嗎?

此槍非彼槍. 大家應該知道我指的是什麼樣的 "槍", 這句也是我去看 Something about Mary 這部電影時學到的. 使用時機就是有些男人出去跟女人約會, 滿腦子想的就是如何跟她上床, 你要糗糗他, 就可以這麼說 Do you go out with your gun loaded? She probably will get hurt.

7. She is a big gossip.

她是八卦夫人.

Gossip 指的就是八卦新聞, 但它也可以拿來形容一個人很八卦. 所以 She is a big gossip 就是說她是個八卦夫人. 或是你也可以說, She is gossipy. 中文裏講的廣播電台在美國倒是不常見, 反而是有另一種說說 She is an information bureau (她是情報局) 也蠻有趣的.

8. If the boys stare at you, they have guts to suck your teeth!

如果男生盯著你看, 他們就有膽親妳.

這是我看電視 Full House 學來的, 是二個姐妹的對話, 這句話有三個地方我覺的很棒, 第一個是 stare at you, 就是指盯著人家看的意思, have guts 就是說有膽子的意思, (這是一個巧合, 中文英文說有膽子都是說有勇氣的意思!) 而最後一個 suck your teeth 則是指親嘴的意思, 很有趣, 但是像這種句子是小孩子說的, 難登大雅之堂.

親嘴還有另外一個口語的用法: smooch 例如 I didn't smooch that girl last night. 我昨晚沒親那個女孩.

9. She is vertically challenged.

她向她的身高挑戰.

這樣的說法就是說人家很婑的意思, 但是是比較婉轉 (political correctness) 的說法. 什麼什麼 challenged 就是說有某方面的障礙, 如 mentally challenged 就是說心智障礙, 也就是低能兒的意思.

關於這個 political correctness 老美也常用, 不過中文並沒有適當相對應的翻法. 所謂的 political correctness 就是說為了不得罪某一族群的人, 而在用辭上加以修飾, 讓它聽來不會歧視某一族群. 例如 chairman 這個字, 可能會得罪某些女性主義者, 所以就發明了 chairperson 這個字. 這樣子的轉變, 就可以算是 political correctness.

10. Where can I dump these white elephants?

這些無用的垃圾我要丟到哪裏?

比如說家中的 286 電腦用之無味, 棄之可惜, 放在那裏一擺就是好幾年, 這種垃圾就叫 white elephant. 只是這樣的說法真的很少見, 連老美都不一定知道 white elephant 是什麼意思. 不過有些人還是會這麼用, 我曾聽一個老美他說, The fountain is a white elephant. 意思是, 這個噴水池真是廢物.

有些老美會在自家的庭院前辦所謂的 garage sale, 就是把一些家裏很少用到的東西拿出來賣. 有些人的告示上會寫 White elephant sale. 如果你不知道 whte elephant 指的是無用之物的話, 你可能會覺得蠻奇怪的, 為什麼有人在賣白大象呢? ^___^

小笨霖 Mar. 30 , 1999

[上一集] [回英語筆記] 小笨霖英語筆記本二十三 [參加討論] [下一集]


苤捫遽荎逄捩暮24十四

小笨霖英語筆記本二十四: 吃東西

民以食為天, 來到一個陌生的國度, 可以不用出去玩, 可以不用出去交際應酬, 但卻不能不吃東西, 所以許多人來美國最先學會的英文跟吃有關的一些英文. 這一集的內容都是小笨霖使用叢林學習法, 一步一腳印則從大街小巷上學來的一些關於吃的講法.

1. Cream or sugar?

要奶精還是糖?

如果你去買杯咖啡, 或是在飛機上用餐時點咖啡, 別人就可能會問你 Cream or sugar? 以我們的習慣通常是二個都要, 這時就回答 both 就好了. 還有我也聽過老美回答 please. 這二種說法都可以, 但 Please 的用法更廣, 比如說人家問你 Do you like a glass of water? 你回答 please 就等於 yes. 而且感覺上更禮貌些. 再補充一點, 如果你要的咖啡是不要奶精的, 那麼你可以說 I want it black. Black coffee 就是不加奶精的咖啡.

如果你是去速食店點咖啡, 有時候你答 both 之後, 店員還會問你, How many? 因為他們的糖和奶精都是一包一包或一盒一盒的, 一般我都是各要二包. Two sugars and two cream.

2. Let's grab something to eat!

我們隨便找點東西裏腹吧!

Grab something to eat 就是指這一餐隨便解決, 可能就是到速食店買個 whopper, coke 吃吃. 如果到餐廳去吃飯就不能說 grab something to eat. Grab 是說去拿個東西, 不一定是拿食物, 例如你可以說, Let's get back to grab my camera! 但是一般而言, 應用最廣的還是 grab something to eat.

老美還教過我一個用法, Let's go get some grub. 這個意思和 grab something to eat 是一樣的, 只不過 grub 是比較俚語的用法.
3. Yuck!

好難吃!

吃到很難吃的東西, 第一個反應就是 yuck! 或是 It's yucky. 記得說這個 yuck 要拖的長長的, 讓它讀起來像是 yuuuuuuuck 聽起來才會像. 另外跟 yucky 很像的一個字叫 icky 這個字也是難吃的意思. 所以下次再吃到什麼噁心的東西時, 不妨大聲地說, yuuuuuuuuuck! 或是 iiiiiiiiicky!

4. Yum.

真好吃.

跟 yuck 正好相反的就是 yum 這個字了. 好吃的東西一入口, 你就可以說, Yum! 記得在國內時看過某一個廣告裏面就有 yummy yummy 這樣的台詞, 當時一直不明所以然, 後來到了美國才知道原來 yummy yummy 就是好吃的意思. 所以那個廣告說的就是他們的東西很好吃啦!

5. One pitcher, cheap stuff.

給我一壺最便宜的.

有一次我跟老美去喝啤酒, 我跟服務生說 I want a can of beer, 結果人家是一頭霧水, 因為美國的啤酒種類繁多, 如 Bud light, Guinness, Budweiser 等, 點啤酒時一定要說清楚, 不然別人不知道你到底要什麼. 一般我看老美在點啤酒就直接說品牌的名稱, 例如 Bud Light.

如果你要點便宜的就好, 並不在意什麼樣的啤酒, 就可以學他們這麼說 cheap stuff, 相當於中文裏的, 給我最便宜的那種吧. 另外, one pitcher 是指一壺, 這個字也蠻常用的, 尤其是人多點飲料時常會用到.

6. Have you finished or still working on it?

用完了嗎? 還是要繼續用?

在餐廳吃飯, 侍者要收盤子時通常會問這一句, Have you finished or still working on it 或是簡單的, Can I take your plate? 千萬不要像我一樣, 第一次去一家美國蠻有名的餐廳 Cheesecake Factory 吃飯, 侍者走到我桌旁, 跟說 Have you finished or still working on it? 因為我不懂他的意思, 所以我猜他是要我買單了, 我就當場就把錢掏出來, 人家還以為我要給他小費說! 真的是蠻糗的. 不過這件事發生在我剛到美國還不到一星期的時間, 所以也不能怪我啦.

7. I need a tad of salt please.

我需要一點點的鹽.

一般高級一點的餐廳桌上都會有所謂的 table salt. 如果覺得食物不夠鹹的話可以自己加. 但在美國尤其是中國餐館食物都非常鹹, 不知道為什麼. A tad of 這樣的用法跟 a little bit of 的用法是很像的, 唯一不同的是, a tad of 這個片語是專門用在調味料上, 不能用在其它的場合.

8. How much do you put in?

你出多少錢.

比如說大家一起去吃飯, 總共是十六元, 大家各付各的, 我出十元, 他出六元, 這個"出"就可以用 put in. 我可以說 I put in ten dollars. 就是我出十元. 也有人把 put in 說成 plug in. 但是似乎以 put in 較為常見.

9. I am up to my ears

吃的太飽, 滿到耳朵了.

一般情況下如果只要說吃飽了, 可以說 I am stuffed, 或是 I am full. 但是有時候為了強調真的太飽了, 就可以跟別人說, I am up to my ears. 就是說吃下去的食物都已經滿到耳朵了. 通常老美說這句話的時候, 還會加上動作, 就是用手在耳朵旁劃一條線, 表示已經滿到這裏了. 同樣的, 這句也可以說成 I am up to my throat. 一樣的意思.
10. I am eating my midnight snack.

我正在吃宵夜

在美國 p.m7-12 點都可以稱為 midnight, 所以在晚餐之後吃的點心, 就叫midnight snack. 不過美國似乎不太流行吃宵夜, 只有少數幾家 24 小時營業的餐廳 (如 Waffle House, IHOP) 有在賣宵夜, 不然就是要到中國餐廳了!

最近有一部電是在講蝙蝠的, 他的宣傳短片裏就有這樣一句: You will become their midnight snack. 這句話真是讓我印象深刻. 注意到了沒? 它也是用 midnight snack 喔!

多讀筆記本, 不敢說對你的考試一定會有幫助, 但是對你看美國的電影, 電視, 或是來美國的日常生活一定會有幫助的! 關於這點我可以向你保証. 而我也會繼續做好我收集日常會話的工作, 分享給大家.

小笨霖 April. 4 , 1999

[上一集] [回英語筆記] 小笨霖英語筆記本二十四 [參加討論] [下一集]


苤捫遽荎逄捩暮25

小笨霖英語筆記本二十五: 吵架

講英語難, 吵架更難. 雖說人在國外總是想盡辦法以和為貴, 但要跟人家吵架怎麼辦? 很多人一生氣, 所有的英文都忘光了, 平常英文就說不出口, 更何況是吵架, 所以滿腦子浮現的不是 Fxxx 就是 Sxxx 這樣是很不好的. 我還聽過有一個人很絕, 英文罵不過人家就用中文罵, 反正對方聽得懂聽不懂都無關緊要, 重要的是讓他知道你很兇, 而且你正在罵他就行了. 這集還是讓我們來看看一些比較文雅的罵人以及吵架的方式.

1. I'm so fed up with your BS. Cut the crap.

我受夠了你的廢話, 少說廢話吧.

美女 (美國的女人) 是不喜歡說 shit 這個不雅的字的, 所以她們就說 shoot, 或是 BS (=Bull shit) 來表示她們還是很有氣質的. "Cut your crap." 是當你聽到對方廢話連篇, 講個不停時, 你就可以說, "Cut the crap." 相當於中文裏的廢話少話.

2. Hey! wise up!

放聰明點好嗎?

當別人作了什麼愚蠢的事時, 你可以說, "Don't be stupid" 或是 "Don't be silly." 但是這是非常不禮貌的說法. 比較客氣一點的說法就是, wise up! 它就相當於中文裏的放聰明點. 你也可以用堅酸刻薄的語氣說. Wise up, please. 然後故意把 please 的尾音拉得長長的.

也有人會說, Hey! grow up. 意思就是你長大一點好不好? 例如有人二十歲了卻還不會自己補衣服, 你就可以說 Hey! grow up. 這根 wise up 是不是也差不多呢?

3. Put up or shut up.

要嗎你就去做, 不然就給我閉嘴.

有些人就是出那張嘴, 只會出意見, 此時就可以說, Put up or shut up. 要注意的是, Put up 字典上是查不到"自己去做" 的意思, 但是見怪不怪, 很多筆記本上的用法都是字典上查不到的. 比方說今天你在寫程式, 有人明明不懂卻喜歡在一旁指揮你, 這時候你就可以說, Put up or shut up.

有時為了要加強 shut up 的語氣, 老美會把它說成, shut the fuck up. 這句話常在二人火氣很大時的對話中可以聽到, 例如電影 The house on the haunted hill 女主角身陷鬼屋之中, 其它人又七嘴八舌時, 她就很生氣地說了一句, shut the fuck up.

這句話也讓我想到一句成語, walk the walk, talk the talk, 也就是說到就要作到, 有點像是中文裏知行要合一的意思, 或是只說, walk the talk 也可以.

4. You eat with that mouth?

你是用這張嘴吃飯的嗎?

別人對你說髒話, 你就回敬他這一句, 言下之意, 就是你的嘴那麼髒, 你還用這張嘴吃飯. 還有一種說法, "You kiss your Momma with that mouth?" 就是說你也是用這髒嘴親你媽媽的嗎? 所以下次記得如果有老美對你說髒話, 記得不要再 Fxxx 回去, 保持風度, 說一句, "You eat with that mouth?" 就扯平了

5. You are dead meat.

你死定了.

我們說你完蛋了, 可以說 "You are dead." 或是像這樣說 "You are dead meat." 意思都是一樣的, 比如說你跟別人說過不淮碰我的東西, 但有人他就是老愛用你的東西, 下次要是再被你抓到, 你就可以說, "You are dead meat."

6. Don't you dare!
How dare you!

你好大的膽子啊!

這句話跟中文裏 "你好大的膽子" 是一樣, 可以在二種場合說, 第一種是很嚴肅的場合, 比如說小孩子很調皮, 講又講不聽, 父母就會說, "Don't you dare!" 那意思就是這個小孩要當心點, 不然等會就要挨打了. 另一種場合是開玩笑, 比如有人跟你說我跟某網友約會去了, 你說 "Don't you dare?" 就有點開玩笑的語氣. (你不怕被恐龍給吃了嗎?)

Dare 在英文裏還有許多有趣的用法, 例如, "You dare me." 或是 "I double dare you." 還有一種遊戲叫 Truth or Dare, 限於篇幅, 容後再作介紹.

7. Don't push me around.

不要擺佈我.

這個詞很有意思, 把你推來推去, 作擺佈解釋, 如果有人指揮你一下作這個一下作那個, 你就可以用這一句 Hey! Don't push me around. 通常當我講 "Don't push me around." 時, 我還會想到一個字 bossy. Bossy 就是說像是老闆一樣, 喜歡指揮別人. 例如, "You are so bossy. I don't like that."

這句話也可以單講, "Don't push me." 或是 "Don't push me any further." 還有一句根 push 有關的成語, 叫 push the button, 意思就是, 指使, 操縱. 例如, "I know why you are doing this, someone is pushing your button!"

8. Are you raised in the barn?

你是不是鄉下長大的啊?

這句話是形容一個人沒教養, 但是是比較開玩笑的語氣. 比如說有人坐沒坐像, 你就可以對他說這一句. Barn 原指榖倉. 我翻成鄉下比較能跟中文的意思結合. 老美常用 barn 或是 backyard 來形容一個人沒有教養或是沒有文化, 像是那天在電視上聽到一句, "No backyard language in my house." 就是說, 在我的家裏不準講粗話.

9. You want to step outside?
You want to take this outside?

你想要外面解決嗎?

老美跟我們一樣, 要是二個人一言不合吵起來了, 可能就有人要說這一句了. 指的就是要不要出去打架啦. 還有一些我聽過類似的用法, 例如, "Do you want to pick a fight?" 你要挑起爭端嗎? 或是 "This means war." 這就意謂著跟我宣戰.

10. You and what army?
You and who else?

你和哪一路的人馬啊?

要是有人跟你說 "Do you want to step outside?", 就回他這一句吧. 意思是說, 是喔... 那你找了多少人馬要來打架啊? 有時候電視裏出現這句對白的時候, 還會打出一排軍隊的電腦動畫, 非常地有意思.

還有一句話也很好玩, 叫 "Who's side are you on?" 這就是在快要打架時, 你問人家說, 你到底是站在哪一邊的?

小笨霖 4.8, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本二十五 [參加討論] [下一集]


苤捫遽荎逄捩暮26

小笨霖英語筆記本二十六

美國人崇尚運動的風氣是很盛的. 在我們的校園內隨處可見跑步的人, 有趣的是這些人當中女生遠多過男生, (大約十個人當中有八個是女孩子), 還有一個很奇怪的現象讓我一直很不解. 他們跑步的時候很喜歡聽隨身聽, 甚至有人發明一種隨身聽可以直接綁在手臂上. 這種現象在健身房也不例外, 很多人就是一邊使用跑步機一邊聽音樂的. 奇怪, 要聽音樂什麼時候不好聽, 非得要在跑步的時候聽? 這就是美國人的怪癖. 或許是快節奏的音樂能讓她們覺得更加有勁, 而且運動起來也比較不會那麼無聊吧! 這集筆記讓我們來追隨老美的腳步, 作作運動吧!

1. Do you like to do some work out? No, I want to play badminton

你想不想去作運動啊? 不, 我想打羽毛球.

大家想到運動, 可能第一個想到的就是 exercise, 但是你會發現在美國更常聽到的是 work out 這個字. 所謂的 work out, 主要是指一些健身房的運動. 例如你去舉重 (lift weight) 跑步機 (treadmill), 或是像是有氧運動 (aerobics) 都算是 work out. 當然美國現在很流行的 kickboxing (它真正的名字叫 "TaeBo", 源自於 Tae-kwon-do 跆拳道 以及拳擊 Boxing) 也算是一種 work out. 但是如果是去打網球, 就不要說 work out, 一般就直接說 I am going to play tennis.

這個 kickboxing 是最近美國新興的一種有氧舞蹈. 記得以前在電視上看到的有氧舞蹈都是那種 one more, two more. 但是那種跳起來不夠激烈的 aerobics 是無法得到美國女人的青睞的. 所以現在的 kickboxing 都是 kick, kick, punch, punch. 它的動作很多都是從拳擊中演變而來, 所以一場 kickboxing 跳下來絕對會讓你滿身大汗.

2. Is a court available now? We want to book it now.

現在還有場地嗎? 我們想要預約一個場地.

我自已常把 Is a court available? 講成 Is there a court available? 後來也是老美糾正我, 只要講 Is a court available? 就可以了. 一般的運動場地可分為二種, 一種是 first come, first serve. (先到先贏) 另一種就是需要 reserve 的. 如果是需要 reserve 的場地, 可以打電話去說, I want to book a court from 3 to 4pm 就可以了, 或是說 I want to make a reservation from 3 to 4pm 也行.

3. You are set.

你完成了.

就是做完一件事就叫 set. 像是每次我去器材組還球拍, 他們拿到球拍之後會檢查看看, 如果都沒問題, 他們就會跟我說, Everything is all right, you are set. 意思是說, 沒問題, 你可以走了. 一般 set 是單指一件事, 如果不單只有一件事, 則用 all set. 例如說, 男女朋友要出去玩, 女孩子 嗎! 總要打扮一番嘛! 要是你 (男生)等到不耐煩啦! 就可以以反問的語氣說, all set? 又例如說,大家一起分工完成一些事情, 當leader問你完成了沒, 而你也已經完成你負責部分的時候，就可以講 all set, sir! 就是說全部完成了.

4. Wow! It's packed.

哇! 好多人啊.

感覺上剛從台灣來美國的人都只會說, It's crowded. 其實還有很多類似的用法. 例如有一次我去領足球賽的票, 現場也是擠得水泄不通, 就聽到老美說了一句 It's swarmed. 還有另外一次是去高爾夫球練習場, 到了那邊也是完全沒有空位了, 我們的領隊就說, Damn! It's packed.

5. That's fine. Let's warm up first.

沒關係, 讓我們先暖身.

沒關係你可以簡單地說, that's all right, that's OK 或是 that's fine. 而 warm up 就是指作各種運動之前的暖身操. 例如有次我去學跳舞, 到了那老師就跟我說, Go grab a partner and warm up. 這句話現在聽來是很簡單, 可是當時還真是聽不懂說.

6. Good game. Man. You took me easily.

這是一場很棒的比賽, 你輕輕鬆鬆地擊敗我了.

Good game 這句話常見於打完球時, 通常我跟我的對手都會互相客套一下, It's a good game. 要是我輸了, 我就會這麼說, Good game. Man. You took me easily. 表示出自己輸得是心甘情願. 要是真的輸得很慘的話, 你還可以說, You really kicked my ass.

7. You are better though. I am just lucky.

其實你比較好啦. 我只是幸運一點.

其實老美也是蠻虛偽的. 有一次跟一個老美打網球, 結果被痛宰. 沒想到比賽完後, 他還很客氣地對我說, You are better though. I am just lucky. 後來這句話我也學起來. 有一次我去看我同學賽球, 我同學輸了, 我就安慰他說, You are better though, he is just lucky. 這樣講別人聽來是不是覺得很舒服呢?

8. Do you want a rematch?

要不要再賽一盤?

Rematch 字典上查到的意思是複賽, 可是老美這麼對你說的時候是表示要不要再玩一盤. 每次我跟我室友打球要是他輸了他就會一直說這一句. Do you want a rematch? 我當然是不會理他啦! 保持戰果最重要了. 這句話也可以簡單地說, Do you want to play again? 但是這二者都蠻常用的.

9. No, I smell. I need to go home and take a shower.

不要了, 我身上有味道了, 我必須回家去洗個澡.

中文裏的臭算是形容詞, 但是英文裏的臭卻是動詞, 這也是很多人一直搞不清楚的地方. 英文裏的臭可以說成 smell 或 stink, 通常來說 stink 是比 smell 還要臭一點, smell 只是說有異味, 而 stink 則是指發臭.

記得有一次看電視影集 full house, 老爸問他兒子今天去動物園玩的如何? 沒想到他兒子只回了他一句, Camel stink. (駱駝很臭) 真是好可愛的小孩啊.

10. Let's call it a day.

今天就到此為止吧.

這句話我常聽老美說, 通常是一天辛苦的工作之後, 老美就會說 Let's call it a day! 意思是今天就只到這裏為止了, 這意謂著我們可以休息了! 又或者是你去打球時也一樣, 當你打得很累不想打了, 你就可以跟你的隊友說, "That's enough for me. Let's call it a day!"

小笨霖 4.16

[上一集] [回英語筆記] 小笨霖英語筆記本二十六 [參加討論] [下一集]


苤捫遽荎逄捩暮27二十七

小笨霖英語筆記本二十七: 狗腿

本集來換換口味吧, 大家知不知道怎麼樣用英語來表達妳很喜歡一個女孩子呢? 如何講一些讓女孩子感動的話呢? 不過我收集的這些會話, 並不是十分浪漫, 卻是有點耍嘴皮子的痞子味道... 就看各位要如何應用了.

1. Do you have a quarter? Because I promised I would call my mom as soon as I fell in love.

你有零錢嗎? 因為我答應我老媽當我戀愛時要立刻打電話給她.

2. Milk does a body good, but DAMN how much milk you've been drinking?

牛奶對身體有益, 但我的老天, 你到底喝了多少啊?

3. Do you believe in love at first sight?

你相信有一見鍾情這種事嗎?

4. I seem to have lost my phone number. Can I have yours?

我把我的電話簿弄丟了.. 我能用妳的嗎 ? ( 雙關語, 其實是跟對方要電話)

5. It's awful hot in here, or it is you?

這裏真的好熱. 或是那是因為妳的關係?

6. If I could rearrange the alphabet, I'd put U and I together.

如果我能重新排列字母, 我要把 U (You) 跟 I 排在一起.

7. Do you have a map? Because I just keep losting in your eyes!

你有地圖嗎? 因為我剛在妳的眼神中迷失了.

8. If you are a tear in my eye, I wouldn't cry for fear of losing you.

如果妳是我眼裏的一滴眼淚, 我不會哭因為我害怕會失去你.

9. You remind me of my ex-girlfriend.

你使我想起我的前任女友.

10. My love for you is like diarrhea, I just can't hold it.

我對你的愛就像是瀉肚子一樣, 讓我把持不住.

11. A. How are you? B: Fine. A: I didn't ask you how you looked, I asked you how are you.

A: 你好嗎? B: 好 A: 我沒有問妳長的如何, 我只是問妳好不好.

12. I am a thief, I am here to steal your heart.

我是小偷, 我是來這偷妳的心.

小笨霖 4.24

[上一集] [回英語筆記] 小笨霖英語筆記本二十七 [參加討論] [下一集]


苤捫遽荎逄捩暮28八

小笨霖英語筆記本二十八: 外食

這集我們來談談一些在餐廳內會用到的句子, 以及一些跟吃飯有關的單字片語. 配合美國的食物介紹一二集來看, 相信從此以後到美國餐廳用餐不再是件難事.

1. Do you like to go out eating?

想不想出去吃呢?

有次我問老美出去吃東西怎麼說, 他回答說一般出去吃飯, 他們只說 go to eat , go out eating 或是 eat out 而不會說 go to dinner, go for lunch, 也就是不需特地說中餐或是晚餐. 所以後來老美問我剛去哪了, 我應該要說 I just went out eating, 而不會說 I just went to dinner. 小細節多注意, 你的英文會更棒.

如果要強調是去吃午餐或晚餐的話, 一般就直接說 lunch 或是 dinner. 例如人家問你, "Where did you go?" 你就可以答說 "lunch."

2. There is a Deli over there, do you like it?

那裏有一家 Deli (餐廳), 你喜不喜歡呢?

美國的餐廳可分很多種, Restaurant 是一般的通稱, 另外常用到的有 Deli : 供應三明治, 沙拉這種現成的, 不需再經過烹調的餐廳, 例如 SUBWAY 就可以算是 Deli. 另外還有 Grill 也隨處可見, 翻譯成烤肉餐廳, 多半是提供牛排, 漢堡熱食類的食物.

Deli 這個字是 delicatessen 的簡寫, 可是現今在美國一般只會聽到 deli 而很少聽到 delicatessen 了!

3. What do you like to drink?

想要喝什麼?

美國餐廳的習慣, 吃飯時都會點一大杯飲料, 所以侍者一定會先問你 What do you like to drink. 也有人會這麼說, Can I get you something to drink?. 一般餐廳都會提供的有 Coke, Diet Coke, Sprite, Iced Tea, 以及 Lemonade 等. 如果什麼都不要, 就說 Just water.

值得注意的是, 在一般的速食店提到 drink 都是指 soft drink 而言. 但是一般人說到 have a drink 時, 他們多半指的是 alcoholic, 也就是含酒精的飲料. 所以如果有人問你, "Come on, have a drink with us." 他絕不是要你跟他們一起喝可樂的意思, 而是要你跟他們一起喝酒啦!

4. Are you ready to order or just a minute?

你們準備好了嗎? 還是要再等一會?

通常飲料上桌之後, 大伙都還要花點時間研究一下菜單, 如果侍者看你們大概都差不多了, 他就會過來問你們, Are you ready to order or just a minute? 如果是已經準備好要點餐了, 就直接跟她說你想吃什麼, 如果大家還要再研究研究, 則可以跟侍者說 Just a minute. 或是 Wait a few more minutes. 請他等一下, 他會說 OK. I'll be back. (好, 那我等下再來.)

5. Do you want to separate check?

你們要不要分開付帳?

比如說二對夫妻出去吃飯, 大家想各自付自己的, 則你們可以主動跟侍者說 We want to separate check. 有時他們也會主動問你, Do you want to separate check? 或是 Do you want separate checks? 這樣的話帳單就會有二張. 但有些餐廳 separate check 會多收服務費, 最好先問清楚. 如果是要一起付, 則簡單地說, together 或是 one check 就可以了.

6. How do you like your steak cooked?

你的牛排要幾分熟?

通常點牛排, 或是在高級一點的餐廳點牛肉漢堡, 服務生都會這樣問你, How do you like it cooked? 回答的方式, 全熟是 well done, 七分熟: medium well, 五分熟: medium, 四分熟: medium rare, 三分熟: rare. 老美有時在開玩笑時也用 bloody 來代替 rare 這個字, 聽來是不是更傳神? 所以如果各位嗜食生牛肉的話, 下次不妨試試 bloody as hell 的點法. 但請注意一下 bloody 這個字在英國英語中有點類似 fxxx 的意思, 所以除非有把握不然不要拿出來亂用.

記得有一次我去一家蠻高級的法國餐廳用餐, 結果我跟他要 well-done 的牛排, 結果煮出來的東西跟橡皮一樣難吃. 後來老美跟我解釋, 你摸摸自己頭上的各部位就知道你的牛排等一下煮出來是什麼樣子, well-done 就是頭頂, 硬梆梆的, medium well 就是額頭, 稍微有點彈性. medium 是鼻頭, 軟軟的. rare 是下巴最柔軟的部份. 我覺得這個分法蠻實用的, 跟各位分享一下.

7. How do you like you egg cooked?

你的蛋要幾分熟?

蛋的說法跟肉類又不一樣,不要像我剛來時聽人家這麼問就自作聰明回答 Well done. 把人家給笑掉大牙. 蛋的回答方法是 1. Scramble 炒蛋 2. Sunny side up 只煎一面的荷包蛋, (這句話很有意思, 因為荷包蛋像太陽, 所以老美用 sunny side 來形容) 3, Sunny side down 二面都煎或是 ease over.

白煮蛋的話也分二種, 一種叫 soft boil 一種叫 hard boil. 所謂的 soft boil 是指讓蛋黃的部份還有點液體狀, 而 hard boil 則是指整個的蛋黃都煮成固體狀的.

有些店例如 Waffle House 連 hash brown 也會問 How do you like it cooked? 這個也有很多選擇, 不過一般我只會回答二種, patty (餅狀) 跟 scattered (分散狀)

8. Did you burn it?

你把它烤焦了嗎?

記得剛來美國時烤焦了不知怎麼說, 我就說 Why do you have black part on your steak, 結果人家當然也是有聽沒有懂, 其實烤焦了很簡單, 就是 burn. 美國許多建築物都有濃煙偵測警報, 所以每次要是有人忘了什麼東西在爐子裏警報大作, 真是亂嚇人的. 這時如果你看到你的室友一臉無辜地站在你面前, 你就可以問他, Did you burn something?

9. Can I have some more bread?

能再多給我點麵包嗎?

美國餐廳中的麵包吃完了可以一直拿不用錢, 所以吃不飽時就儘量吃麵包吧! 另外提醒一點, 國內說的土司麵包在美國就叫 bread, 所謂的土司麵包 (toast) 指的是在麵包上塗上一層蒜泥或是奶油下去烤的麵包才叫 toast, 就像是去 "我家牛排" 他們給的那種麵包才叫 toast.

當初一直以為我們說的土司麵包就叫 toast, 造成不少誤會. 故事就是有一次我去美國接待家庭住, 早餐時媽媽問我要吃什麼, 因為我不想太麻煩人家, 我又剛好看到桌上有土司麵包, 所以我就說 toast, 結果害人家還大費週章跑去幫我烤麵包. 其實我應該說 bread. 就不會造成別人的誤會了.

10. Can you give me a doggie bag?

能不能給我一個狗食袋?

東西點太多吃不完怎麼辦? 這麼說就對了. 說 doggie bag 是因為不希望別人覺的你太小氣, 吃不完還要帶回家吃, 所以說是給狗吃的. 或是用 doggie box 代替 doggie bag 也可以, 因為大部份的餐廳給的都是盒子而不是袋子.最後提醒一點, 請不要在高級的餐廳說 doggie bag , 那是不太禮貌的, 你可以只說 Can you give me a box? 就好了.

另外一種常用的講法叫 "Wrap it up." 這就相當於中文裏的, 幫我打包起來的意思. 在美國的中餐館打包也很有意思, 有時候你說要打包他們還會問你要不要飯? 當然要啦! 這樣子下一餐的飯跟菜就通通有著落了.

11. Check, please.

結帳.

吃完飯別忘了給錢喔! check 就是結帳的意思, 另外也可以說 buy the bill, 就跟中文裏說的買單是一樣的. 當然吃完了飯請別忘了給小費喔! 至於小費的給法, 請參閱美國求生手冊: 小費的介紹.

小笨霖 5.5 ,1999

[上一集] [回英語筆記] 小笨霖英語筆記本二十八 [參加討論] [下一集]


苤捫遽荎逄捩暮29九

小笨霖英語筆記本二十九: 兒語

我們班上有一個老美 James 對我蠻友善的, 他常邀請我去他們家作客. James 有一個三歲大的女兒 Caitlin, 長得金髮碧眼, 活潑可愛, 每次我看到她都讓我想到童話故事裏的金髮小妖精. 小笨霖蠻喜歡聽她說一些童言童語的, 她說的話都是十分道地的美語, 而且我想她都會的一些用法我們是不是更應該要會呢? 不然豈不是真的是像我們所說的, 連三歲的娃兒都不如. 但是不要小看人家年紀小, 人家懂的英語可是不會比你少喔!! 這集收錄的就是一些她說的話及一些她父母對她說的話.

1. Mom, hold me.

媽媽, 抱我.

全世界媽媽的叫法好像都差不多, 在美國小孩叫媽媽也是用 mom. 小孩都是喜歡人家抱的, 舉世皆然, Hold me 就是抱抱的意思.

2. I want to pee-pee.

我想尿尿

Pee-pee 也是小孩才會用的, 一般大人上廁所最常用的是 go to the restroom, use the bathroom 或是 wash my hands. 當然你說 I want to pee 也是可以. 有沒有發現, 不論中外, 小孩子講話都很喜歡把同一個字重覆說二次, 例如 pee-pee 他們就不會說成 pee, 連字的說法聽來是不是很可愛? 這跟國內的小孩子說 親-親, 抱-抱, 是不是有異曲同工之妙呢? 另外, 跟 pee-pee 相對的就是 "poo-poo" 也就是兒語中上大號的意思.

3. Do you want to go to the potty?

你要上廁所嗎?

常見於父母和小孩的對話. 起初我一直以為他們是問他們小孩要不要去 party, 後來才知道他們是說 potty. Potty 就是那種給小孩專用的便壺, 所以小孩子從很小就知道什麼 potty. 他們要去上廁所有時自己也會說 I want to go to the potty.

另外 potty trained 是每個小孩子成長的必經之路. potty trained 就是指小孩子必須被訓練會控制自己的排泄. 曾經有一個學心理的學生跟我說這個時期叫肛門期, 如果 potty trained 訓練的方法不對還會對小孩子日後的成長造成影響.

4. Let go.

放開我.

有些小孩子也是很有脾氣的. 你要抱她, 她不給妳抱, 她就會說, Let go! 這個 let go 就是放開手的意思. 例如你看到別人抓著一根繩子, 你要他鬆手, 也是說 Let go. 不過注意一下這個 let go 和 let's go 是有很大的不同就是了. 另外, Caitlin 也很喜歡講, leave me alone. 或是 get out of here, 同樣都是別管我, 別煩我的意思.

5. Tell my dad and mom to give me a kiss when they are home.

告訴我爹地和媽咪當他們回來時要親我一下.

這是我同學去當老美的 babysitter 時 Caitlin 跟他說的. 因為 Caitlin 每天睡覺之前她爸媽一定都會親她一下她才肯睡, 但是那天她父母剛好有事所以才請我同學去當 babysitter. 小孩子可愛之處就在這裏, 就算她明知父母今天要很晚才回來, 她還是希望等他們回來之後要親她一下.

6. She is my sweetheart.

她是我的寶貝.

這種說法常見於父母稱自己小孩, 或是男女朋友, 夫妻之間, 或是可愛一點的講法, 他們也會用 sweetie 來代替 sweetheart. Caitlin 的父母很喜歡叫她 sweetie, 或是叫她的小名 kitty.
7. You'll receive a whipping if you keep doing that.

如果你還一直那樣的話我就要打妳屁屁了.

父母打小孩屁股, 或是其他輕微的處罰用 whipping 這個字, 或是俚語的講法, whippin,千萬不可用 beat. 記得我就是跟老美說, "Parents in Taiwan beat their children." 結果老美眼睛瞪的大大的. 為什麼呢? 原因是 beat 在美語是有點毒打, 凌虐的意思, 聽來好像台灣的父母都在凌虐小孩似的, 所以記得不要再用錯了.
8. Behave.

規矩點.

這句話日常生活中常聽到. 只要有人作出什麼不禮貌或是不雅的動作的話, 你都可以跟他說 behave! 比如說有人吃完飯就拿袖子擦嘴, 你就可以這麼跟他說, Hey! behave. 那天我同學的小女兒居然把屁股蹺的半天高, 對著大夥作出要放一個響屁的動作, 她媽媽就對她說, Behave. Honey.

大家不知道有沒有去看 Austin Power II, 劇中男主角 Dr. Evil 的口頭禪就是 "Oh, ...behave,... babe", 每次他的縮小版 mini-me 作出什麼很誇張的事情時, 他就說, "Oh, ... behave, babe."

9. If you can't do better than that, go back to your room.

如果你不能表現的好一點的話, 你就回房去.

凡是二三歲的小孩都皮的很. Caitlin 每次要是不乖, 她媽媽每次都是這樣教訓她, "If you can't do bettr than that, you go back to your room." 像這樣的句子可以用在許多場合, 例如她吃飯時食物掉的滿地都是, 或是她跟其他小朋友玩的時候吵起來的, 她媽媽都是這麼跟她說的.

10. He wet his cloth.

他把他的衣服尿溼了.

小孩子在很小的時候還不會控制自己的排泄, 這時最麻煩了, 還得隨時記得幫他們換尿布 (diaper) 不然的話, 他就直接給你尿在衣服上, 這個尿在衣服上就是 wet his cloth.

記得在國中時候老師都會一再強調 cloth 指的是布, clothing 才是衣服. 但事實上在美國衣服都是說 cloth, 我還很少聽到有人說 clothing 的. 另外, 常有人會問尿床要怎麼說, 尿床就是 wet one's bed. 這個說法在電影 Big Daddy 中也有用到, 大家可以仔細聽聽看.

生活小故事

有時請老美來我家吃中國菜, 會有意想不到的"笑"果出現. 像是上星期天請了 James 他老婆和另外二個老美來我們這包水餃, 結果 James 居然把水餃放在盤子上, 用刀子切成三塊, 再用叉子一塊一塊叉起來吃., 實在是另人噴飯說. 老美看我們老中拿筷子吃水餃一口一個, 不知心中有何感想?

小笨霖 5.12, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本二十九 [參加討論] [下一集]


苤捫遽荎逄捩暮30十

小笨霖英語筆記本三十: 二人相約

在這一集筆記裏, 我把一些二個人約時間, 約地方可能會用到的句子收集在我假想的一個情況裏, 就是假設有一個人要去拜訪他的朋友, 但是因為他是那種習慣性會遲到的人, 所以他朋友就打電話看他出門了沒有, 結果.... 天啊.... 他居然還沒出門. 我們來看看他會怎麼說.

1. I was about to leave.

我正好要離開.

大家都有這樣的經驗吧! 正好要出門時, 電話就響了. 一接電話, 對方劈頭就罵, "怎麼還沒出門啊"? 這時你就可以說. "I was about to leave." 我正好要出門, 你就打電話來了 (好像每次都是那麼剛好). 這句話也可以說成, "I am leaving."

About 可以解釋成時間上的正好, 正是時候. 例如你說, "It about time." 就是說, 時候到了.

2. I am gonna be there at 3:00.

我三點時會到那.

跟人家約時間約好了, 最後可以加上這一句. Gonna 是很口語的用法, 日常生活中常用, 它就等於 going to. 所以這句話也可以說成, "I am going to be there at 3:00." 或是 "I will be there at 3:00." 也是蠻常用的. 此外, 老美也喜歡說, "I will catch you there." 例如二個人約好要在體育館見面, 你就可以說, "I'll catch you in the gym."

3. You had better hurry.

你最好快點.

You had 就是說你最好怎樣怎樣. 這句話唸快時 You had 會唸成 You'd 或是乾脆就把 had 省略, 例如有時會聽到他們這麼說 "You better behave." 就是說你最好行為檢點一些, 這時就不發 had 的音.

或許你會問, 為什麼這裏是用過去式 had 而不是 have 呢? 關於這點我也曾覺得奇怪, 但是我請教過老美, 他們說這裏的確是用 had 沒錯, 至於原因, 他們自己也不知道, 只知道從小父母就教他們說 you had better, 而不是 you have better.

4. Who is there?

是誰啊?

學了十幾年的英語, 在美國第一次有人敲門居然不知該如何問對方是誰? 雖然我知道 "誰" 是 Who, 困難的是 is there? 在這裏用 "Who are you?" 聽來並不是很恰當. 比如說你待在房裏, 客廳有人敲門, 你就要問說 "Who is there?" 或是 "Who is it?" 也可以.

還有一句常用話 "Who is this." 這就是在廣播的 call in 節目時, 有人打電話來, 主持人就會問他, "Who is this?" (你是誰啊?) 注意一下這裏他們也不會說成, "Who are you?" 的.

5. We are going to freak out if you don't show up!

如果你再不來, 我們都快發瘋了.

這句話是有一次我跟幾個老美相約要一起討論作業, (雖然我都已經會寫了, 但我還是很樂意去跟他們討論, 因為這樣子就可以練習我的英文了) 可是因為我太晚到了, 他們一看到我就跟我說, "We are going to freak out if you don't show up."

Freak 這個字在美國用的蠻多的, 指的就是瘋子, 而 freaky 則是形容瘋瘋癲癲的樣子. 例如, "There are so many freaks there. They are freaky." Freak out 則是指發瘋, 算是最常用到的一個了吧, 發瘋其它的說法還有, drive me crazy 或是 drive me banana.

6. You stood us up again.

又要放我們鴿子了.

放鴿子最普遍的用法是 stood someone up. 例如你看到有人說好了要去約會, 卻垂頭喪氣地回答, 你就可以問他, "He stood me up?". 放鴿子的另一個說法就是 no-show, 例如他放你鴿子, 你就可以說, "He is a no-show."

7. I need a place to stay.

我需要一個地方過夜.

這樣的句子看似簡單, 但我覺得大家都聽得懂但不會這樣用, 因為中文說過夜, 我們會習慣說成 "I need a place to sleep.", 但老美不這麼說的, 他們會用 stay 這個動詞. 所以你要跟老美說, 你可以來我家過夜, 就是, "You can stay my place." 這句話在 "Fight Club" 這部電影裏當男主角走頭無頭時, 他的幻影 Tyler 就對他說了, "You can stay my place."
8. Let me think a second.

讓我想一下.

A second 常會接在句尾表示一下下, 一下子就好, 像是有次我問老美某人叫什麼名字, 他就回答, "Ok, let me think a second." 另外, 接電話時也有人會說 Hold on a second, 就是說等一下子, 馬上就好. 如果是比較長一點的時間, 就可以說 Hold on a minute 或是 Hold on a moment.

9. It's up to you. You can stay my place though.

由你決定吧.

你問別人, 我們什麼時候出發呢? 要是別人說, "It's up to you.", 就是說你決定就可以啦! 要是更客氣一點, 就是 "It's totally up to you.". 另外一個常常用到的回答方式就是, "It depends." 翻成中文就是視情況而定. 例如別人跟你說, "I need a place to stay." 你就可以答, "It depends how long are you gonna stay." 這需要視你待多久而定吧!
10. Or if you like, a hotel is in walking distance.

如果你喜歡的話, 有一間旅館用走的就可以走的到.

這句話如果單看中文, "用走的就可以走的到" 我想大家應該翻不出英文吧! 可能會說成 "You can walk to the hotel." 聽來不怎麼高明. 我也是偶然間聽老美說 in walking distance, 我覺的真的蠻棒. 例如有一次我就跟老美說, 在台灣很方便, 幾乎所有的商店用走的就可以走到, 我就是這麼說的, "Everything is in walking distance." 聽來是不是很簡潔有力?

"Just step away, you can't miss it." 跟 in walking distance 蠻接近的, 說的是, 只有一步之遙, 你不會錯過它的. 這句話通常是在廣告的時候會用到.

小笨霖 5.22,1999

[上一集] [回英語筆記] 小笨霖英語筆記本三十 [參加討論] [下一集]


苤捫遽荎逄捩暮31十一

小笨霖英語筆記本三十一: 綜合收集

這一集的內容都是我覺得非常好, 一定要學的口語用法, 但是我暫時還無法把他們作適當地分類, 就取了一個綜合收集的名稱. 在這一集裏你可以學到很多有趣的說法, 例如猜猜看, "Go break a leg." 指的是什麼意思? 這可不是跌斷腿的意思喔!

1. Go break a leg.

跌斷腿吧! (祝你好運)

老美真是莫名其妙, 祝人跌斷腿就是祝你好運的意思. 這種說法是通常是對要上台表演的人說的, 比如像我上次要做 presentation, 就有一個老美跟我說, "Go break a leg." 這是一種蠻有趣的說法. 下次各位不妨找會說中文的老外, 用中文跟他說, "祝你跌斷腿吧!" 看他們知不知道你是祝他好運. 題外話, 有次跟一個德國佬聊天, 他說他們德語中也有類似的用法, 不過更狠, 德語中是說, "Go break your leg and neck." 呵. 連脖子都跌斷了, 還能活嗎?

2. I put my foot in my mouth.

我說錯話了.

這就是當你說了不該說的話時, 突然發覺你說錯話了, 就會這麼說. 有一次我跟老美在聊天, 他跟我說某某人是 Jerk , 想不到他一回頭, 那人就在我們旁邊. 他就很快說了一句, "I put my foot in my mouth." 話說我剛學會這句, "I put my foot in my mouth." 後, 我就一直想自己來用看看, 結果呢? 我居然說成了, "I put my foot in your mouth." 結果那個老美笑得合不攏嘴, 他說, "What did you say? You want to put your foot in my mouth?" 真是畫虎不成反類犬啊.

3. I know what you meant when you were talking about school.

我能夠了解你所說學校的事情.

這是一個很好用的句型, 值的你學起來, 當別人跟你說話時, 就算聽不懂也要趕快說這一句, 這樣人家就會很高興. 這句話就像是我們常說的, 嗯, 我想我能夠了解你的感受, 或是我能夠體會你的心情之類的, 例如你可說, I know what you meant when you were talking about your feelings.

4. The thunder storm took its tolls on human lives.

暴風雨造成了人命的損失.

Toll 就是指收費的意思, 像是高速公路上的收費站就是叫 Toll station. Take its toll 是一個片語, 在電視新聞上常聽到. 字面上是說對某樣東西收費, 其實指的就是造成某些東西的損失, on 後面接的名詞就是指損失的東西. 最近美國是龍捲風跟暴風雨的季節, 所以新聞上常可以聽到播報員這麼說, "The thunder strom took its tolls on human lives."

5. May I cut in?

我可以插一腳嗎?

要是你看到別人在做一件事而想插一腳的話, 就可以問別人, "May I cut in?" 還有像是插隊也是用 cut 這個動詞. 例如有人在排隊時插隊, 你就可以說, "I am sorry. You cut the line." 所以為了避免這種尷尬的場面, 不確定人家是不是在排隊時, 最好是先問一聲, "Are you in the line?"

6. Do you go through your shoes?

你的鞋子消耗的很快嗎?

Go through 的用法很多, 像教授常常會說, "Let's go through the chapter real quick." 就是說讓我們很快把這章瀏覽一遍. go through your shoes 在這裏意思是換鞋子換的很快, 比如說運動員可能二個月就要換一雙鞋, 那我們就可以說 go through your shoes. 所以東西消耗的很快, 就可以用到 go through. 或是把某件事很快地完成也用 go through. 例如有一次聽老美說, "You can go through your master degree in one year and on your way home." 這句話就是說, 你可以在短短的一年內完成你的碩士學位, 然後拜拜走人.

另外 go through 也可以當作翻找東西的意思, 例如不要亂翻我的東西, 在英文就是 "Don't go through my stuffs."

7. English is my Achilles heel.

英文是我的罩門.

Achilles heel 的典故來自希臘神話, Achilles 是一名勇士, 他媽媽 Thetis 在 Achilles 還是嬰兒的時候, 就天天把他全身浸泡在 the river of Promise (守誓河), 求得聖河的祝福, 以換來刀槍不入. 但由於他 媽媽抓著他的足踝, 把他 (倒吊狀) 浸下去, 所以足踝 (heel) 這部份沒浸到, 所以 heel 就成了他的罩門. 然後在特洛依戰爭時，因為他有聖河的祝福, 武器傷不了他, 所以他對所有攻擊都不在乎, 但沒想到被 Paris 一箭射到他的足踝，就當場KO. 所以後人拿 Achilles heel來比喻罩門, 致命傷.

罩門另外還有一種講法, 叫 waterloo, 例如 "English is my waterloo." 但我請教過老美, waterloo 這樣的用法遠不及 Achilles heel 來的普遍.

8. Take a wild guess.

隨便猜吧.

Wild 在這裏就是指沒有範圍, 所以 wild guess 就是隨便亂猜的意思. 中文裏的 "隨便" 蠻難翻成英文的, 在不同的句子裏會有不同的翻法, 但是在"隨便猜" 這樣的句子裏"隨便"就是翻成 wild. 像這種句子最好能整句把它背下來.

Wild 這個字蠻有趣的, 很多老中都不太會用, 除了 take a wild guess 之外, 有時老美會說, "That's the call of the wild." 什麼意思呢? 這就是指一個人在那裏大呼小叫, 哭爹喊娘的叫聲.

9. It was worth a shot.

那值得一試.

Shot 的意思有很多, 比方說打針也可以是 shot, 或是照像也可以說是 shot. 還有就是投籃也叫 shot. 像我有一次看老美打籃球, 有人投了一個漂亮的三分空心, 其他人就說, Nice shot! 所以 shot 原指投籃的意思, 引申為著投投看,去嘗試看看的意思. 所以如果你要鼓勵別人去試一試, 你就可以說, "Come on, give it a shot!" 或是要別人盡全力去試, 就是 give your best shot. 記得在 South Park 這部電影中, 有一個老師就對那群滿口髒話的小孩說, "Come on, give your best shot!"

10. I am gung-ho about my dating.

我對我的約會感到興奮.

Gung-ho 這個字讀音聽來有點像是中文的"剛好"的味道, 它的意思是你對某件事物感到很興奮, 到了有點無法控制自己的地步. 像是有一次有個老美要上台報告, 他就跟另一個老美說, I am gung-ho about my presentation.

據老美說 gung-ho 這個字是從中文裏演變過去的, 但是我到目前為止還想不出來 gung-ho 到底是哪一個中文字轉變過去的, 難不成是 "剛好" ? 應該不會吧!

生活小故事

來美國的一個感覺就是這裏蠻乾淨的, 風沙很少, 蒼蠅蚊子也很少, 唯一無法避免的害蟲就是蟑螂. 最近我們宿舍蟑螂為患, 學校還派了一個除蟑螂專家來幫我們. 結果他來時我一時想不到該問他什麼, 我就說, "Are you the cockroach killer?" (你是殺蟑螂的嗎) 他也回我一句, "No, I am a pest controller." (不, 我是害蟲防治員) 害我覺的很糗說. 想想我這句 cockroach killer 說的實在是不高明啊!

小笨霖 5.28, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本三十一 [參加討論] [下一集]


苤捫遽荎逄捩暮32十二

小笨霖英語筆記本三十二: 讀者問題

自從小笨霖英語筆記本這個網頁創立以來, 就不斷地有讀者在我的美國口語討論區提出各式各項的問題. 我總是儘我所能地找老美解答各位的問題. 很不幸的, 其中有相當多的一部份是連老美也不知道的英文, 可見還是有人受不正常的英文教育遺毒太深, 還是鍾愛一些連老美也不用的英文.

當然啦! 其中還是有一些非常棒的問題, 我把它們整理出來, 和各位讀者分享.

1. He is my senior.

他是我學長.

學長學姐或是學弟學妹的說法可說是在英文討論區被發問的次數最多的問題了! 很可惜的是, 我來美國之後還沒有聽過老美說過 "He is my senior." 老美說不定還覺得很奇怪, 為什麼大家都是同學, 老中居然還有學長學弟之分? 他們一般就是直接稱呼名字, 例如 "Martin told me that is a good movie." 若是名字也不太確定就直接說 my friend 也可以.

不過如果你還是非常堅持想知道學長學姐在 Chinese English 中的說法, 學長姐就是 senior, 學弟妹叫 junior. 也許還有其它的說法, 不過一般而言, 以這二者較常用.

2. It's black tie.

這是正式的場合

在電影"電子情書"裏, 有一回 Joe Fox 女朋友找他去參加一個晚宴, Joe Fox 就說啦, "It's black tie." 這個 black tie 可不單純指黑色的領帶喔! Black tie 是指正式場合的晚宴, 喜慶與表演. 出席這樣的場合時女人要穿長禮服, 男人要穿 Tuxedo. 而 white tie 就是最正式的場合了. 出席這樣的場合時女人要著濃妝, 穿大禮服, 帶手套; 男人要穿正式的燕尾服.

3. The words get in the way.

欲言又止.

這也是有人提出來的問題, 經我請教老美之後, 確定了 get in the way 就是指有障礙物擋在路上的意思. 而 words get in the way 則是要說的話擋在路上, 要說又說不出來. 欲言又止的意思. 蠻不錯的句子, 大家作文時可以拿來賣弄一下.

4. Stop beating around the bush!

不要再拐彎抹角了!

從前的人打獵拿東西敲擊樹叢, 把一些躲在其中的獵物嚇出來, 這就是 beat the bush. 衍生為一個人說話不直接, 拐彎抹角, 這時你就可以跟他說, "Stop beating around the bush!" 我個人也很害怕有種人, 他跟你說一件事, 一定會從這件事的三天前說起, 把整件事的前因後果都說了, 唯恐你有任何細節聽不懂. 通常我遇到這種人我也是無可耐何.

5. You are so stuck.

你很臭屁.

臭屁是口語中經常會用到的說法, 臭屁就是 stuck 你可以說 "You are so stuck." 或是 "You stuck up." 記得有一次我跟我室友二人在互吹自己的網球有多厲害, 一定可以痛宰對方. 結果他女朋友聽到了, 以為我們在說真的, 結果她就罵我室友說, "You are so stuck!"

6. I am the middle child.

我是老二.

這也是讀者提出來的問題, 就是上有一個哥哥, 下有一個弟弟, 英文中要怎麼說? 最好的講法就是 "I am a middle child." 人家就明白你指的是什麼. 而不用大費周章地說 "I have a older brother and a younger brother." 或是你可以說 "I am the second oldest." 但是老美建議我說還是以第一種用法較為普遍. 不過老美不太有這種老大老二老三的觀念, 甚至他們對於中國人還會把他們的子女編號覺得不可思議. 其實這就是中西文化上的差異. 一般他們只會說 older brother 或是 younger brother, 而不會像我們還說二哥, 三哥, 大妹小妹之類的.

7. I discharged from the Army last month.

我上個月從陸軍退伍.

有當過兵的男生寫履歷表時應該都會用到退伍這個字, 退伍就用 discharge 這個字. 也有比較不正式的用法叫 left the Army 不過還是以 discharge 較常見. 此外補充一下, 陸軍叫 the Army, 海軍叫 the Navy, 空軍是 the Air Force, 海軍陸戰隊叫 the Marine Corps.

一般的退伍都是所謂的 honorable discharge, 但是如果是因為犯錯或是行為不檢而被強迫退伍, 則叫 dishonorable discharge.

8. Your card is maxed out.

你的卡刷爆了.

這是相當正式的講法, 一般你如果去 grocery store 買東西, 信用卡不能用, 店員只會以同情的眼光看著你說, "I am sorry, your card won't go through." 或是 "Your car is not approved." 然後就看著你手忙腳亂地找現金給他. 這句話也常用主動的講法, 例如, "I maxed out my card."

9. I don't want to go there in the first place.

我原來不想去的.

有讀者問我 "我原來是不想去的" 這個"原來" 在英文中要怎麼說. 大家可以看到在這個句子中, in the first place 就是英文中" 原來" 怎麼樣的意思. 這算是相當固定的用法, 像我以前都會說成 in the first beginning , 但我從沒聽老美這麼說過, 所以我想 in the first place 應該才是最正確的用法.

10 He glues his face to the books.

他是個只會讀書的書蟲.

看字面的解釋就知道, 把自己的臉黏在書上, 當然就是說很喜歡唸書的意思, 含有批評的味道在內. 這句話簡單地說, 就是 "He is a nerd." (他是個書呆子) 或是 "He is a book worm."

小笨霖 6.3 , 1999

[上一集] [回英語筆記] 小笨霖英語筆記本三十二 [參加討論] [下一集]


苤捫遽荎逄捩暮33三

小笨霖英語筆記本三十三: Get 介紹

在美國 get 這個動詞用的很多, 可惜一般台灣的學生對於這個動詞所知有限, 大概只知道 get up, get off 這幾個簡單的用法, 其實從 get 變化出來的動詞何其繁多, 它也是口語英語中很重要的一個部份, 我整理出一些常用但大家可能不熟悉的用法分享給大家.

例如要是人家要發傳單給你, 而你手上已經有一張了, 你該怎麼回答? 最近我就遇到這種情況, 於是我就照著中文的意思說: I already have one. 發傳單的人楞了一下, 說 You got it? 後來想想, 似乎在這種情況下只要說 I got it. 就可以了, 而不需說那麼長又那麼繞舌的一句: "I already have one."

1. Get out!

太離譜了吧.!

Get out 有二個不同的解釋, 一個就是指滾開的意思, 例如你在作事情作得很煩, 可是偏偏有人不識相一直跑來找你聊天, 你就可以對他說, "Get out of here." 或是只講 "Get out." 另外 get out 也有 I don't believe you! 的意思. 比如說上次我跟一個老美說我同學剛畢業就找了一個年薪七萬的工作, 他就跟我說, "Get out." 表示他一點都不相信我說的話.

2. Ten bucks to get in.

入場費是十元.

記得我第一次去美國的 pub 的時候, 我想問門票是多少錢, 於是我就問 How much is the admission fee? 聽來是不是怪怪的? 後來多跟老美接觸, 我才了解他們就直接用 get in 來表達這個意思, 如 How much to get in? 就是門票多少錢? 而 Ten bucks to get in 就是說門票是十元.

3. We both agree we'll get around to it!

我們都同意我們遲早會去做這件事.

Get around to it 是個很有用的片語, 它說的是一件你想去做, 但不是很緊急的事, 等你有空時才要去做. 比如說有人跟你介紹有一個餐廳很棒很棒, 說的天花亂墜, 問你想不想去, 你就可以回答 "I will get around to it." 意謂著等我有時間我會去看看. 值的注意的是這個 to 是介系詞, 所以如果後面要接動詞必須改成 V-ing , 如 "I'll get around to putting the photos in the album." 就是說等我有空我會把相片放在相簿裏.

4. Does he ever get tired?

他有沒有覺得累過啊?

這句對話是出自有一次我去老美家做客時, 他們家有個小 baby 跑來跑去, 一付精力充沛的樣子, 我的朋友不禁感嘆地問, Does he ever get tired? get tired 就是覺的累的意思, 我們的直覺反應可能會說 feel tired 但這種說法並不如 get tired 來的常見. 例如打球時你覺得累了. 你就可以說, "I am getting tired!" 我開始覺得累了.

5. I never get caught.

我從來沒被警察抓過.

第一次聽人家這麼說時, 因為我不知道可以這麼說, 所以我一直把它理解成 get cold. 我得到感冒的意思, 所以各位就可以想像再下來會發生什麼好笑的事. 這句話也就等於 "I never get a ticket." 另外, get caught 也可以指被雨淋到了, 比如說外面正下著大雨, 你一回家就有人問你, "Did you get caught in the rain?" 就是問你有沒有被雨淋溼.

曾經有人問我, 我昨天淋雨走路回家怎麼翻, 我的直覺反應就是, "I got caught in the rain on my way home yesterday." 但這句話聽來不對, 因為 get caught in the rain 是那種意外被雨淋到, 並非你自願要淋雨的, 後來這句話我問老美, 原來答案是, "I walked home in the rain yesterday." 聽來的確順多了.

6. You will get used to it!

你會習慣它的.

Get used to 是一個很常用的片語, 表示習慣於某件事, 例如我說美國的天氣很乾燥, 你就可以回答我 "You will get used to it!" 要注意的是, get used to 跟 used to 是截然不同的意思, used to 是說過去習慣如何如何, 例如, "I used to get up at 5:30." 言下之意就是你過去都是 5:30 起床 (當兵的時候), 但那已經是過去式了.

7. I need some time to get my stuffs together.

我需要一點時間把我的資料整理一下.

剛來美國時總是不知道把我的資料"整理一下"該怎麼說, 我一直想不出整理該用哪一個動詞比較恰當. 後來在偶然的機會中聽老美這麼說 get my stuffs together. 我覺的這正是我們說的把資料整理一下的意思. 但是如果你堅持要用單一的動詞來形容整理, 我想 organize 會是不錯的選擇.

另外我想補充的是 get together 併在一起 就是 meet,聚在一起意思例如, "Can we get together tonight?" 意思就是今晚我們可不可以碰面? 以前我把這個詞誤會成男女朋友的“在一起“ 因為有一個老美問我 "Can we get together?" 我還以為他對我有意思.

8. Do you know how to get there?

你知不知道該怎麼去那裏?

這樣的句子我們會習慣說 "Do you know how to go there?" 但是以我個人的經驗, 老美比較喜歡用 get there. 這樣說聽來比較道地, 所以我現在也學會用 get there 代替 go there 了.

9. I got stuck!

我被困住了.

可以使用 Get stuck 的情況很多, 例如開車出門遇到大塞車, 你就可以說 "I got stuck in the traffic." 或是雙腳陷在爛泥中, 你也可以說 "I got stuck in the mud." 或直接說 "I got stuck."

10. Got you!

騙到你了吧!

比如說你說了一個笑話別人卻信以為真, 你就可以很開心地說 Got you! 意思就是我騙到你了, 你上當了! 或者是去打球時你打了一個吊球別人沒接到, 你也可以興奮地大叫 "Got you." 附帶一提, 一般的人不會唸成 "Got you.", 他們會說成 "Gotcha!"

小笨霖 6.20, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本三十三 [參加討論] [下一集]


苤捫遽荎逄捩暮34四

小笨霖英語筆記本三十四: 拒絕

要拒絕別人光是說 "No." 是不夠的, 還得要有充分的理由才行. 特別是在對付那些打電話來推銷的人. 此外, 要很客氣又很禮貌地拒絕別人也是一門學問, 例如別人約你出去, 你要如何婉拒他, 讓人家下次卻願意再找你呢?( 除非人家對你有意思, 那又另當別論了). 像我剛來美國沒買車, 買菜都要靠別人接送, 所以學長就有交代, 別人如果找你去買菜, 就算你不太想去, 最好還是不要拒絕人家, 不然你一次不去, 二次不去, 第三次人家就不找你了. 所以我就曾一天之內去買了三次菜, 看來要拒絕別人還真是不容易耶. 這集就讓我們來看看怎麼用英語拒絕別人.

1. I am sorry to turn you down.

我很抱歉必須拒絕你.

Turn you down 就是拒絕別人的要求, 例如有一次我要請老美去參加一個 party, 她說她很抱歉無法參加, 就是用的這句, "I am sorry to turn you down.", 另外像是男生要追女生, 女生要拒絕他, 也可以用 turn down, 例如, "I am sorry but I have to turn you down."

另外不要忘了, turn down 還有一個解釋就是把音量或是冷氣關小.. 以前我也常把 turn you down 和 let you down 搞混了, 這二者是完全不同的意思, turn down 表示拒絕, 而 let down 則表示讓人家失望.

2. I am not interested.

我沒有興趣.

剛來美國, 家裏又有電話的人一定要趕快把這句話學會, 因為很快地就會有電話推銷員找上門來, 這時你要說的就是, "I am not interested." 這樣子對方就不會糾纏太久了.

通常在拒絕別人的時候要注意一下說話的語氣. 像這句 "I am not interested." 聽來就不太客氣. 通常要使得拒絕別人的話聽來客氣一點, 只要在句首加上. "I am sorry." 整句話的口氣立刻就不一樣了. 所以禮貌一點的說法應該是, "I am sorry. I am not interested." 聽來是不是客氣很多?

3. I'll think about it.

我要考慮看看.

這句話也是在買東西時候講的, 例如你去百貨公司專櫃買化裝品, 雖然專櫃小姐講了半天妳也覺得還不錯, 但總覺得太貴, 你就可以說, "OK, I'll think about it." 就是我再考慮看看了! 當然你就可以趁機脫身了.

4. I can't afford it

我付不起.

一樣東西太貴你買不起就可以這麼說, "I can't afford it." 你都講明了我沒錢了, 想必人家不會繼續糾纏吧! 其實不然, 我自己就遇到過蠻惡劣的. 我說, "I can't afford it." 那個老黑居然說, "Do you have credit card?" 天啊! 要我借錢買東西, 門都沒有, 我就說, "No." 沒想到他更狠, 說我們有自己的信用卡, 你要不要現場申請一張, 我們可以立刻給你 $1,000 的 credit. 天啊! 作生意作成這樣, 也太誇張了.

美國買東西都有所謂的 refund 制度, 就是東西買完之後不滿意都可以拿去退錢. 有時候店員會問你 (通常不會問) 為什麼要拿來 refund. 通常你就可以直接了當地說, "I don't like it." 或是 "It's too expensive. I can't afford it."

5. I can't handle it.

我應付不來.

這個 handle 跟 afford 的區別要分清楚, handle 指的是事情上應付不來, 而 afford 多半指金錢上無法負擔. 像是上學期我跟我同學說, "I took too many courses, I can't afford it." 她就回答我說, "You mean you can't handle it?" 所以很明顯的, handle 這個字和 afford 是不太一樣的. 再舉一個例子, 例如工作很多作不完, 你就可以這麼說 "There's too much workload here. I can't handle it." 有時老中會說成 "I can't afford it." 是不正確的用法.

6. I am really not in the mood.

我真的沒有什麼心情.

Mood 解釋成心情, 沒有心情你可以說成 "I don't have the mood." 或是 "I am not in the mood." 比如考試期間, 別人還找你出去玩, 你就可以這麼拒絕他, "I am sorry. I am really not in the mood."

非廣告時間, 我的個人網頁叫 ICQ 心情點播站, (其實現在這個網站跟 ICQ 跟心情點播都沒什麼關係了, 但我還是維持我原來的名稱) 而這個站的英文名字就是 ICQ Mood, 聽起來還可以吧?

7. There is nothing to talk about.

沒什麼好說的.

當別人問你的問題你不想回答或懶得回答時就可以回答, "There is nothing to talk about." 例如有人問你考試考幾分? 你自己考得太差而不想講, 就可以說, "There is nothing to talk about." 另外一個類似的用法叫 "No comment." 就是說無可奉告的意思.

在英語 There is nothing to V. 可當作是一個片語來使用, 解釋成沒什麼好怎樣怎樣的, 例如 There is nothing to worry about, 就是說沒什麼好擔心的. 記得看某部電影時小孩子問他爸爸, 我們家的錢倒底夠不夠用, 父親就對小孩子說, "There is nothing for you to worry about."
8. I really want to, but I got hundreds of things to do.

我想去, 可是我有好多好多事情要做.

別人邀請你參加他們的活動, 就算你不想去, 也不要直接了當地說 "No, I don't want to." 這樣子別人下次可能就不會找你了. 試著用這種比較好的說法. 先說 "I really want to" , 或是 "I really love to", 再來才接著說 "but I got hundreds of things to do". 這樣感覺上比較禮貌, 也比較不會讓別人覺得沒面子.

9. I don't want to go and that's that.

我不想去, 就是這樣.

That's that 通常是接在否定句後, 意思是, 就這樣了, 不必再多說了. 這樣的語氣是很強烈的, 通常聽的人可能會不太高興. 有時電話推銷員很煩人我也會跟他說 "That's that." 也許一開始你只是很客氣地說, "I am not interested." 可是有些人就會不識相地一直說, "What do you want me to do to change your mind?" 這時我就會不客氣地說, "I don't want it, and that's that." 通常他就會知道你是真的煩了.

"That's that." 這句話跟 "That's it." 不太一樣, "That's it." 的意思是就這樣吧, 就這些吧, 在點餐時會用的到. That's that 則是表示不想再跟對方談下去了, 同樣的情況, 你也可以這麼說, "The conversation is over." 我想這個意思也很明顯了.

10. That's enough, anymore is just overkill.

那就夠了, 再多一點也是多餘的.

Overkill 這個字在美國的口語就是多餘的意思, 它跟 kill 是一點關係也沒有. 在字典上我查不到" 多餘 " 的意思, 所以諸位看倌也不要浪費時間去查字典了, 但我請教過老美, 這字的確是多餘的意思. 例如有一字跟一個老美打球, 打了二局之後我問他還要不要再打, 他就說, "That's enough, anymore is just overkill." 或是吃東西時你問別人還要不要再吃, 如果別人吃不下了他就可以說, "No, thanks. That's overkill."

生活小故事

有時覺的我的外國室友們都蠻幽默的, 這是一個小例子. 前一陣子法國網球公開賽女單決賽由葛拉芙出戰辛吉絲, 結果最後由葛拉芙險勝. 在閉幕式上, 二人分別對全場歡眾發表感言. 由於葛拉芙是德國人, 辛吉絲是法國人, 所以辛吉絲是用法語演說. 我聽不懂她在說什麼, 所以我問我懂法語的室友她在說些什麼, 結果我的室友答道. "She said, Graf is the son of bitch!" (因為反正 Graf 也聽不懂 ^.^ 有意思吧 !) 當然這是我室友在開玩笑, 我想辛吉絲是不會這麼說的.

小笨霖 6.27

[上一集] [回英語筆記] 小笨霖英語筆記本三十四 [參加討論] [下一集]


苤捫遽荎逄捩暮35

小笨霖英語筆記本三十五: 玩水

古人說, "仁者樂山, 智者樂水" 我覺得老美一定是智者多過於仁者. 美國人的休閒活動很多是跟水離不開關係的, 只要夏天一到, 沖浪的沖浪, 划船的划船, 還有游泳那更不必說了. 去了幾次老美的 party, 大家喝完啤酒, 就直接跳到游泳池去消暑, 真是好不快樂啊! 這篇筆記就是我跟老美玩了幾次水下來得到的心得.

1. I need to take my bathing suit.

我要去拿我的游泳衣.

有次問老美要不要一起去游泳, 她說好, 但是她要回去拿 bathing suit. 我心想, 又不是去洗澡為什麼要拿浴袍呢? 後來才知道, bathing suit 看來像是指浴袍, 但其實就是 swimming suit 的意思, 不要忘了. 也有人把泳衣說成 bath suit 或是 swim suit.

我看老美玩水大概是多於真正游泳的時間, 所以男生的泳褲都是那種短褲型的, 而不是像國內賣的那種貼身型的. 第一次跟他們去玩水, 我把我從台灣帶來的泳褲給穿出去. 哇! 感覺真不好意思, 那種感覺就像是在台灣有個女生穿個三點式的去游泳, 大家都會對她行注目禮一樣.

2. Can you pass me the sunblock?

能不能拿防曬油給我.

我認識的這群老美很喜歡在烤完肉, 喝完啤酒後就跑去游泳池玩水. 那次大家一起去玩水, 我就一直聽到 sunblock 這個字, 我不懂但卻又不好意思問, 等了半天, 我才知道他們說的 sunblock 原來指的就是防曬油的意思. 附帶一個小插曲, 我覺的美國的女孩子好大方喔! 你背後防曬油擦不到, 她們還會主動為你服務說. 而且還擦得蠻仔細的喔! 害小笨霖回家後都捨不得洗澡. 哈哈.

3. You have a nice suntan.

你曬的很棒.

老美是很喜歡曬太陽的, 在我們宿舍的草皮上常可以看到金髮美女自己在地上鋪一塊布在那裏煎白魚. 實在是蔚為奇觀. 看到有人曬成古銅色的肌膚, 你就可以跟他說, "You have a nice suntan." 但要是曬到都脫皮了, 則是 sunburn 又不一樣喔. Tan 這個字可單獨當動詞或形容詞用, 例如, "I am tanned." 就是我曬黑了. "You have a nice tan skin." 就是說你的皮膚曬的很棒. 還有你可以用 grab a tan 來表示出去曬太陽, 例如, "I love to hit the beach and grab a tan." 至於形容曬黑的程度, 則可以用 "I have light/medium/dark tan skin."

在美國有一種很奇怪的行業叫 bodies tanning. 我一開始拿到他們的傳單 (flyer) 時我還以為是那種三溫暖之類的行業, 後來我才知道原來這是那種利用室內的紫外線燈, 把皮膚給曬黑的一種服務, 聽來是不是很不可思議呢?

4. I got plummy.

我的手起皺紋了.

大家應該都有這樣的經驗吧! 在水裏泡太久了, 手上就會起皺紋, 這個英文要怎麼說? 就是, "I got plummy." 或是 "I am plummy." Plummy 這個字是 plum (李子) 這個字的形容詞, 大概是說手跟李子表面一樣皺皺的, 所以才說 plummy 吧!

5. Who is the man in the middle?

誰當鬼啊?

那天的 party 還玩了個小遊戲, 一個人當鬼, 其他人傳球不能給鬼搶到. 我就很好奇說, 英語中誰當鬼那個"鬼"要怎麼說? 我想不會是 ghost 吧! 我仔細聽他們提到"鬼" 時, 用的就是 man in the middle 還有一種說法是用在玩捉迷藏時, 誰當鬼你可以說 "Who is it?" 那個 it 就是鬼的意思. 又比如說你說 "You are it!" 就是你當鬼啦.. 的意思. 好玩吧.

6. I just can't hang on to it.

我就是抓不住它.

那天玩那個遊戲基本上就是要去搶球, 但是由於球很滑, 所以很難抓得住. 有一個老美就說了, "I just can hang on to it!." 在我的理解中, 抓住應該是 hold on to it 才對, 而 hang 是 "吊著" 的意思. 後來回家來翻字典, 才知道原來 hang 也有抓住的意思, 這也就是說, hold on to it 和 hang on to it. 是可以互換使用的.

7. Do you know how to do the free style?

你知不知道怎麼游自由式?

大家應該都知道游泳有四式吧? 這四式分別要怎麼說呢? 就是 free style (自由式), breast stroke (蛙式), back stroke (仰式), 跟 butterfly (蝶式).

8. If you have a boat in summer, you are the man.

如果你夏天時能有艘船的話, 你就真正的男人!

這句話是我聽一個美女跟一個美男(美國的男人)講的, 這也多多少少反映出一些美國的真實情況, 這句話如果搬到台灣的話, 我想說成 If you have a car, you are the man 會更適合一點. 在美國大家都有車, 誰也不稀罕誰, 這時有船的人才是真正的老大.

老美說 "You are the man." 是指你很厲害的意思, 這句話不一定要對男生說, 對女生說也可以. 例如車子無法發動, 大家都不知道怎麼辦才好, 這時忽然有一個女生跳出來把車子給發動了, 你也可以對她說, "Hey, you are the man!"

9. Mossy Mossy

到處都是青苔.

青苔的英文叫 moss, 如果地上長滿了青苔, 可以用形容詞 mossy 來形容. 有一次我們去河邊玩水, 河床上長滿了滑滑的青苔, 我的朋友就說 mossy mossy, 我還以為他們在說日本話呢!, (日語中的 Hello 聽起來跟 mossy mossy 很像吧!) 後來才知道形容長滿青苔的, 就是 mossy 這個字

10. Do you know how to skip stone?

你知不知道如何打水漂?

打水漂大家會吧? 就是把一塊扁平的石頭平平的丟出去, 讓它在水面上彈跳, 在英文裏就是 skip stone. 我還聽過另一種說法, 叫 skip water. 我想二種說法都可以吧. 打水漂在英文裏還有一個正式的單字, 叫 ricochet. 但是好像比較少人用.

小笨霖 7.4, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本三十五 [參加討論] [下一集]


苤捫遽荎逄捩暮36

小笨霖英語筆記本三十六

本以為自己來美國有一段時間了, 英文應該還過的去, 沒想到上次去點個冰淇淋卻鬧出個大笑話來. 故事是這樣的, 我想點二球的冰淇淋, 於是我很順口地就說, I want two balls. 只見那個店員要笑不笑的, 好不尷尬. 後來我請教我的朋友, 才知道原來 balls 在一般的美國口語只指男生的那二個蛋蛋. 怪不得人家要以那種奇怪的表情看我, 為了避免類似的慘劇再度發生, 趕快把點冰淇淋的技巧分享給大家.

1. Two scoops in a cup, chocolate.

兩球巧克力冰淇淋, 放杯子裏.

Scoop 是指挖冰淇淋的湯匙啦! 要點二球冰淇淋原來是要用 Two scoops 才對, 用 Two balls 會笑掉人家大牙喔. 另外, 冰淇淋可以選擇放在杯子裏或是 cone (通常會另外加錢), cone 又分成二種, 一種叫 sugar cone, 也就是一般台灣買雙淇淋時老闆會給你的那種筒子, 另外我個人偏好 waffle cone, 大概就相當於在台灣如果你去買甜筒時的那種筒子, 它是由一層 waffle 捲起來的, 故名 waffle cone. 還有值的注意的是, 要什麼樣口味的冰淇淋可以放在最後再說就好.

2. I walk you out.

我帶你出去.

記得以前介紹過, 溜狗可以用 walk the dog. 原來要送別人出去也可以用 walk out 啊. 這就是有一次我去老美家玩, 我說我要回家了, 我朋友就跟我說, I walk you out. 也就是我送你出去的意思. 再來是我自己發明的, 如果要送人回家, 我想可以用 I walk you home 吧..

3. You are a dead meat.

你死定了.

我們說你完蛋了, 可以說 You are dead 或是像這樣說 You are a dead meat. 意思都是一樣的, 這句話我看美國的電視常常會看到.

4. I can't afford it

我付不起.

一樣東西太貴你買不起就可以這麼說, I can't afford it. 在美國買東西覺的不好都可以拿去退錢的, 記得有一次就聽一個拿東西去退錢的老美這麼說, That's too expensive, I can't afford it.

5. I can't handle it.

我應付不來.

這個 handle 跟 afford 的區別要分清楚, 像是上學期我跟我同學說, I took too many courses, I can't afford it. 她就回答我說, you mean you can't handle it? 所以很明顯的, 應付的來應付不來是要用 handle 這個字. 比如說工作很多, 你覺的你作不完, 你就可以這麼說 That's too much workload here, I can't handle it. 我常會聽到老中在這裏用 I can't afford it. 這是不正確的用法.

6. You have the nice suntan.

你曬的很棒.

老美是很喜歡曬太陽的, 在我們宿舍的草皮上常可以看到金髮美女自己在地上鋪一塊布在那裏煎白魚. 實在是蔚為奇觀. 皮膚曬成古銅色的, 他們管它叫 suntan. 要是曬到都脫皮了, 則是 sunburn. 又不一樣喔. Tan 這個字可單獨當動詞或形容詞用, 例如, I am tanned. (toned) 就是我曬黑了. You have a nice tan skin. 就是說你的皮膚曬的很棒. I have light/medium/dark tan skin 則可以用來形容曬黑的程度. 還有你可以用 grab a tan 來表示出去曬太陽, 例如, I love to hit the beach and grab a tan.

7. Can you pass me the sunblock?

能不能拿防曬油給我.

上次去一個老美的 party, 後來大家一起跑去游泳池玩水, 我只聽到老美一直在說 sunblock 這個字, 我不懂可是又不好意思問, 等了半天, 我才知道他們說的 sunblock 原來指的就是防曬油. 附帶一個小插曲, 我覺的美國的女孩子好大方喔, 你背後防曬油擦不到, 她們還會為你服務說.. 害我回家後都捨不得洗澡.. 哈哈...

8. Who is the man in the middle?

誰當鬼啊?

那天的 party 還玩了個小遊戲, 一個人當鬼, 其他人傳球不能給鬼搶到. 我就很好奇說, 英語中誰當鬼那個"鬼"要怎麼說? 我想不會是 ghost 吧! 我仔細聽他們提到"鬼" 時, 用的就是 "man in the middle". 還有一種說法是比如說在玩捉迷藏時, 誰當鬼你可以說 Who is it? 那個 it 就是鬼的意思. 又比如說你說 You are it! 就是你當鬼啦.. 的意思. 好玩吧.

9. He is a no-show.

他放我鴿子.

放鴿子最普遍的用法是 He stood me up. 不過我又聽到一個新的, 就是 He is a no-show. 就是指他約好了卻沒出現, 也就是放鴿子的意思.

10. The words get in the way.

欲言又止.

這是有人在我站上的美國口語討論區提出來的問題, 經我請教老美之後, 確定了 get in the way 就是指有障礙物擋在路上的意思. 而 words get in the way 則是要說的話擋在路上, 要說又說不出來. 欲言又止的意思. 蠻不錯的句子, 大家作文時可以拿來賣弄一下.

我在站上多開了幾個討論區, 分別是生活用語討論區和留學生活討論區, 歡迎大家沒事多來灌灌水. 我會儘我所能回答各位的問題的.

小笨霖 7.9

[上一集] [回英語筆記] 小笨霖英語筆記本三十六 [參加討論] [下一集]


苤捫遽荎逄捩暮37十七

小笨霖英語筆記本三十七: 美女的語言

話說我有一個帥帥的瑞士室友 Yves, 人非常地有幽默感, 又是我們 Geogia Tech 的羽球冠軍. 當然也就吸引了一群仰慕他的美國小妞. 這群金髮美眉個個能歌善舞, 常找我室友去開 party, 或是到處遊山玩水. 雖然這群美眉看不上我這個亞洲人, 但是大家混熟了她們也常邀我一起出遊. 俗語說的好, 他吃肉, 我喝湯, 她們瘋他們的, 我專心記他們之間有趣的對話, 這期筆記就是我的一些成就, 大家來聽看看美國女孩子(簡稱美女) 的語言.

1. Yoba!

對啊.

這是他們創造出來的語言, 也是我最常聽他們說的單字之一, 基本上呢, Yoba 就是 Yes 的意思, 比如她們會說, "Do you like to go swimming with us?" 我就可以回常, "Yoba!" 但是這不是正式的英文, 純粹是好玩下的產物.

2. Bam chi ga bon-bon.

是不是幹了什麼好事.

這群女孩子沒事就喜歡說, "Bam chi ga bon-bon." 這是在 70 年代時色情電影中都會有的一段旋律, 所以大家都把它引申為跟性有關的一些事物. 比如說要是有人跟我說她昨天帶女朋友回家過夜. 那我總不能明問, "Do you have sex last night?" 所以這種情況下, 我就可以開玩笑地問他說 "Bam chi ga bon-bon?" 這句話也可以當形容詞或名詞用, 例如, "I have a girlfriend for 2 years, but no Bam chi ga bon bon at all." 意思就是交了女朋友二年, 卻什麼事都沒發生過.

另外有一個詞 hanky-panky 跟 Bam chi ga bon-bon 很像, 同樣是指一些曖昧的事, 例如: "There's something hanky-panky going on in the restroom."

3. Damn-it boy

該死的男孩.

這群女孩子有一堆話來稱呼我的室友. 例如, "Damn-it boy." 就是常常可以聽到的一個. 另外我記得的還有, "You fool." (你這個笨蛋), "You cheesehead" (你這個沒有大腦的傢伙 或是 "You stupid." (你這個愚蠢的傢伙), 當然可以聽出來打情罵俏的成份遠多於真正責備的成份.

4. He is not my type.

他不是我心目中的類型.

俗話說一個女孩子想男孩子, 二個女孩子談男孩子, 三個女孩子罵男孩子. 當二個女人聚在一起總是會對周遭的男生品頭論足啦, "He is not my type." 是常用的一個句子, 就相當於他跟我不適合啦. 他不是我想要的那個類型.

5. He is a muscle man.

他是個有肌肉的男人.

有些美國女孩子很欣賞那些肌肉很多的男人, 她們稱之為 muscular type. 或是可以說 a muscle man, 或是 "He is beefy." 關於這點, 我就曾經犯了一個錯誤, 因為我跟一個老美說, "I have no muscle." 結果人家當然是有聽沒有懂啦.. 其實應該要說 "I am not a muscle man." 才對.

另外有一個說法叫 semi-muscular. Semi-musuclar 就是有點肌肉又不會太多, 比如我可以說 I am semi-musular with 6-pack ab". 6-pack ab 意謂著 "six piece of muscle on the abdomen" 就是有六塊腹肌的意思, 也可以說成 washboard ab. 像洗衣板一樣的腹肌.

6. I saw a girl throw herself on him.

我看到有一個女孩對他投懷送抱.

我覺的這個 throw herself on him 用的真是好啊.. 這就是指女生作小鳥依人狀, 把整個人靠在男生身上. 有一次我聽她們之間在談我的室友就說了這麼一句, "I saw her throw herself on him." 看來我室友也真是豔福不淺啊! 另外一句很類似, "That girl drapes herself all over him." 也是指整個人就趴在他身上.

7. You can go commando.

你可以不穿內褲出門.

這是個很有趣的單字, 美國有些人不愛穿內褲的, 直接穿一件外褲就出門了, 這種行為就叫 go commando. 有一次我室友說他沒有衣服可換洗了, 他必須早點回家洗衣服, 就有一個美眉取笑他說, "Don't worry, you can go commando tomorrow." 結果一夥人都笑翻了. Go commando 原來的意思是出危險的任務, 或許是因為不穿內褲感覺上好像是在冒險, 所以就叫 go commando.

8. There is a big hole in my head.

我什麼也不記得了.

說錯話怎麼辦? 就裝傻吧.. 這是我常聽她們用的一個句子, 意思是我的腦袋中有一個洞, 很多原來貯存在這個區域的記憶都不見了. 比如我問你昨天是不是跟某某人出去了啊? 要是你不想回答這個問題, 你就可以說, "Oh! There is a big hole in my head." 有趣吧!

有人說, 男人最講理. 所以如果妳有理, 妳就跟他講道理. 如果妳沒理, 妳就不要跟他講道理, 他對妳一點辦法也沒有. 像這句話就蠻適合在不講道理時, 例如他問妳, 昨晚跟誰出去了, 妳就回答, "There is a big hole in my head." 他對妳真是一點辦法也沒有.

9. My aunt Flo is visiting.

我的芙洛姑媽來拜訪我了.

這裏的 Flo 是 Florence 的縮寫, 但其實 Flo 這裏暗指 flow 的意思. 所以大家應該不難猜到, 所謂的 "My aunt Flo is visiting." 就是相當於中文裏的, "我的大姨媽來了." 我想女生都應該知道這是指什麼吧! 男生在高中之後大概也就知道了吧! (給尚未成年的男生: 這句話就是, 我的經期來了的意思.)

10. I am not gossipy.

我才不會長舌呢.

似乎愛說話是全世界女人的通病, 在美國也不例外. 八卦在英語裏面就叫 gossip, 它可以指八卦新聞或是指愛說八卦的人. 她們也常用這個字的形容詞 gossipy, 但像這麼說只是此地無銀三百兩而已.

愛講話的除了 gossipy 之外, 你也可以用, talktive, chatty, 或是 loquacious. 例如, "You are so talktive. I can't put up with you anymore."

生活小故事

話說我的帥帥室友 Yves 第一次帶了三個美國女孩來我們這間小小的狗窩, 那時小笨霖我正在廚房煮飯, 我的眼睛瞪得好大好大, 心想, 他怎麼這麼有能耐, 一定能搞定三個金髮美女, 看得我是口水直流. 後來這三個美女就常常打電話來找 Yves, 不然就是人直接來. 我因為記不太清楚她們的名字, 索性就為她們每人編了一個號碼, 分別是 No.1, No.2 及 No.3. 例如我會說, "Yves, No.1 is calling." 或是, "No.2 just left you a message." 但後來很不幸地, No.2 雀屏中選, 成為 Yves 的女友, 結果這下慘了, 她沒事就來逼問我, 為何當初她是 No.2? 是不是 Yves 比較喜歡 No.1? 唉~ 看來當初編號時真的要先考慮好順序才是.

小笨霖 7.16, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本三十七 [參加討論] [下一集]


苤捫遽荎逄捩暮38十八

小笨霖英語筆記本三十八: 開玩笑

我覺得一個人要讓別人喜歡你, 一定要懂得適時地發揮幽默感, 開上幾句玩笑. 但是當別人跟你開玩笑時你知道該如何應對嗎? 這一集就讓我們來談談在別人開玩笑時要如何作出適當地回應.

1. Are you kidding me?

你是在開玩笑嗎?

聽老美說了一次 "Are you kidding me?" 我才知道原來 kid 開玩笑這個字還是及物動詞, 直接在後面加受詞即可, 而不必說成, "Are you kidding on me?" 我想這是有些人會犯的錯誤. 講這句話的時候多半是表示出自己對對方的話不太相信, 同時也表現出自己的驚訝. 同樣的你也可以說, "You must be kidding."

另外當別人似乎是在開玩笑時, 老美也喜歡說, "Really?" 但是這個字有二種唸法, 如果你把 really 的尾音上揚, 表示出的是一種懷疑的語氣, 可能對對方說的事情還很懷疑, 但如果尾音是下沉, 則是表示出一種驚訝, 但對於對方所說的事情基本上已經是沒有懷疑的.

2. I am serious.

我是認真的.

如果別人說, "Are you kidding me?" 最好的回答就是 "No, I am not kidding you." (我不是在開你玩笑) 或是 I am serious. (我是認真的) 例如有一次我跟老美說, "We eat pork's blood." (我們吃豬血) 老美聽了之後直呼, "Are you kidding me?" 這時我就可以回答, "I am serious." 不過現在想來真的也蠻難讓一個老美了解到我們是如何吃豬血的. 真是太難為他的想像力了.

3. Get out of here.

我不相信你所說的.

Get out of here 也可以簡單說成 Get out. 原意是叫別人走開, 但可以引申成為我不相信你說的話. 例如別人說, "I sloved the problem on my own." (我自己把這個問題解出來了) 你就可以不屑地回答, "Get out out here. You are such a dweeb." (少來了, 你這個笨蛋怎麼可能解出來呢?)

另外 Give me a break 跟 Get out of here 的意思差不多, 都是你覺得別人開玩笑開得太誇張了, 到了不可思議的地步. 例如某位醜男對妳說, "I had a dozen of girlfriends during the past five years." (在我過去的五年內我交了一打的女朋友) 妳就可以說, "Give me a break!" (你少在那裏吹牛了)

4. He likes to pull gags on me.

他喜歡跟我開玩笑.

開我玩笑有很多講法, 例如 play jokes on me 或是 pull gags on me 都是. 但它們指的多半是基於好玩而開的玩笑, 而非取笑. 例如別人坐下時你忽然把椅子給拉走, 這就算是一種 pulled a gag. 惡作劇.

5. Are you making fun of me?

你在嘲笑我嗎?

這個 make fun of someone 是有點取笑或是嘲笑別人的意思, 和無傷大雅的 play jokes 是不太一樣的. 例如你說別人又矮又胖, 像個水桶一樣, 這就是 make fun of someone. 這樣子是會傷到別人的. 記得有一次我聽廣播有一個小孩子就打電話進來說, "I don't like to go to school because my friends always make fun of me." (我不想去學校, 因為我的朋友老是嘲笑我)

6. He is a rascal.

他是個搗蛋鬼.

Rascal 這個字一般我們最熟悉的意思是流氓, 但它還有其它幾個意思, 一是指小孩很小但卻很壞, 大人說什麼他都不聽, 這種小孩就是 rascal 或稱 brat. 另外一個意思就是指搗蛋鬼的意思, 指那些很喜歡惡作劇的人, 這時 rascal 也就等於 prankster.

如果要用形容詞形容一個人很愛惡作劇, 則用 mischievous 這個字是再恰當不過的了, 例如, "He is so mischievous. I can not endure him anymore." (他太淘氣了, 我受不了他)

7. You sneak.

你很聰明狡猾.

Sneak 指的是一個人很聰明, 但是卻很愛利用自己的一點小聰明去開別人玩笑, 或是捉弄人家. 下次看到這種人你就可以跟他說, You sneak! (注意一點: 這裏不能說成 You are a sneak, 因為我曾有一次說 You are a sneak 而被老美糾正. 這跟 You are a rat 的用法是不一樣的, 像 You are a rat 就不能講成 You rat.)

Sneak 也可以用形容詞 sneaky. 例如有些女孩子就喜歡古靈精怪的男生, 我就在電視上聽過一句, I like you when you are sneaky.

8. It's hilarious.

真是太好笑了.

如果別人開了什麼好玩的玩笑, 不妨鼓勵人家一下吧! 例如你可以簡單地說, "It's so funny." (真是太有趣了!) 或是更好笑一點, "It's hilarious." 這個 hilarious 也是少數 GRE 字彙在日常生活里還會常用到的單字之一. (另一個常用的單字是 ubiquitous 無所不在的)

9. It cracks me up.

把我給笑壞了.

如果真的是太好笑了, 不妨說得更誇張一點, "It cracks me up." (把我給笑壞) 當然類似誇大的講法還有很多種, 例如, "I can't stop laughing." (我笑到無法停止) 或是 "We laugh our heads off." (我們把頭都給笑掉了.)

10. That's bitter.

真是惡毒啊!

當然並非每一個笑話都會讓人覺得好笑, 有些取笑別人的笑話只會讓人覺得很惡毒, 聽來很不舒服, 這時你就可以說, "That's bitter." 例如有人罵你是個『海豚』, 就是說你有個大又下垂的屁股. 我們就可以回他說, "Oh! Man, that's bitter!" 就是說你說話太惡毒了.

同樣有許多類似的講法, 例如你可以說, "You are so mean." (你真是太壞了) 或是說 "That's a nasty joke." (真是一個卑鄙的笑話)

小笨霖 7.24, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本三十八 [參加討論] [下一集]


苤捫遽荎逄捩暮39十九

小笨霖英語筆記本三十九: 美國派

最近在美國有一部很搞笑的電影, 叫 American Pie. 這部電影不知在台灣有沒有上映? 它主要講的就是四個高中男生希望在他們畢業舞會前失去他們童貞的故事, 可以從中學到很多美國的口語, 訓練自己的聽力. 這週我就幫大家整理一些我從這部電影裏面學到的句子吧!

1. How does the third base feel like?

三壘的感覺如何?

我很驚訝的發現, 原來在美國它們也使用"棒球術語" (參見笑話倉庫六) 來形容男女關係之間的進展. 這是本片的主要笑料之一, 一個男生問另一個男生 How does the third base feel like?, 他就回答, "It feels like warm apple pie." 呵.. 有意思吧.. 要是在台灣, 可能有人會說, It feels like 肉圓. (這是我當兵時一個阿兵哥跟我說的. 哈!. ) 所以這部電影如果拿到台灣上演也許不要翻成 "美國派" 而翻成 "台灣肉圓" 會來得更有趣吧!

2. You don't have any chance to score on me.

你沒有機會跟我有任何進展.

這個也是棒球術語的一部份, score on me 意謂著得分, 凡是男女朋友的關係有任何進展 (多半是身體上的進展) 就稱之為 score, 比方說男生出去約會回來, 他的好友可能就會好奇地問, "Did you score?"

3. Where is your date?

妳的伴到哪裏去了.

Date 除了指約會這件事之外, 還可以指你約會的對象. 這也是我聽電影中的對話, 回來查字典才發現的.

4. We were doing wild things all night.

我們一整晚都在作很野的事情.

Wild things 在這裏指什麼我想大家都知道. 片中有一個男生, 很喜歡跟人家吹牛說他如何如何厲害. 結果到頭來他所說的 wild things 居然指的只是 deep conversation. 結果好笑的是別人聽不懂, 還反問一句, Deep conversation? That's how you call it? (她以為 deep conversation 另有所指, 其實就單純是很深入的談話)

5. Where is the senior prom going to be?

畢業舞會在哪裏舉行?

美國的高中或大學都會舉辦很正式的舞會, 其主要的目的在於讓你學習社交禮儀, 所以通常穿著儀態都要非常講究. 像這樣的舞會就叫 prom. 而高中或是大學的最後一年叫 senior year, 所以 senior prom 就是我們說的畢業舞會. American pie 這部電影就是以 senior prom 作為背景的.

6. If he got a dick, he is a guy.

如果他有老二的話, 他就是男的.

Dick 是男生小弟弟的另一稱呼, 就像我們中文裏對這個字也有很多的"暱稱" 是一樣的. 這個字比另一個 p 開頭的醫學名詞用的來的多, p 開頭的那個字聽來實在不雅, 所以在日常的對話中比較少聽到.

7. You have to press her button in her heart.

你必須要觸動她的心絃.

這句話講的很好. 片中有個男生問一個女生要如何讓她女朋友感動, 那個女孩就回答他, You have to press her button in her heart. 這就好比是每個女孩心中都有那麼一個按鈕, 妳必須找到那個鈕, 按下去你才會成功. 這個跟我個人體會是很接近的.

8. Shame on you.

你真是可恥.

要是妳正在換衣服, 突然有個男生跑進來, 妳要怎麼說呢? 就是這句啦.. Shame on you. 你真可恥. 不過電影中的情節在說完這句之後有戲劇化的轉變, 那個女生又接著說, You've seen mine, now I want to see yours. Strip. 哈.. 真有意思. (Strip 就是叫那個男生脫衣服啦 ) 當然二個人脫光了之後會發生什麼趣事, 就請各位自己去看了.

9. I am a virgin, I want to lose my virginity tonight.

我還是處男, 我想在今晚失去童貞.

Virgin 一般的感覺上單指處女, 但我看電影裏男生也這麼說, 所以這個字也可以當作處男解. 後面的那句也蠻好的, lose one's virginity. 大家沒事不要亂用啊..

10. This is the consolation prize.

這是安慰獎.

片中有一個男生一直沒有找到伴, 好不容易湊合到一個, 那個女孩就對他說, This is the consolation prize. 這跟中文裏的安慰獎也是有異曲同工之妙.

小笨霖最貼心的服務, 筆記本全集壓縮檔, allnote.zip 解開後執行 index.html 你就能在家看到跟上網完全相同的筆記本首頁!!

小笨霖 7.31, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本三十九 [參加討論] [下一集]


苤捫遽荎逄捩暮40十

小笨霖英語筆記本四十: 生日派對

這週我去參加了一個老美的生日 party. 這大概也是我這一輩子到目前為止所參加過最熱鬧的生日 party 了! 他們把家裏佈置得如同童話世界一般, 而有些點子實在非常有趣, 例如他們把壽星的照片放大影印貼滿整個屋子, 而且由於這個壽星是女生, 所以她們還把這些影印的照片塗上口紅, 並且在胸前裝上二個紅色的小汽球. 大家可以想見這樣子的景象是多麼地有趣了吧!!

1. It's a surprise party.

這是一個驚喜派對

由於大家的保密工夫到家, 所以生日的人事先並不知道有這麼一個 party, 而是到了那裏, 燈一開發現居然有那麼多人在等她, 感動的只差沒當場哭出來. 像這種的 party 就稱為 surprise party (注意不是 surprising party!)

我自已當時也蠻感動的, 自己從沒見過那麼熱鬧的生日 Party. 有時一個人在美國的生活也是蠻孤單的, 很多時候, 生日也只能一個人對著自己唱生日快樂 : (

2. That's a really eye-opening experience.

那真是一個另人大開眼界的經驗.

Eye-opening 指的就是另人大開眼界, 像是這麼樣一個別出心裁的宴會, 就可以算是 an eye-opening experince 或是你可以用 open my eye. 比方說人家帶你去一個很豪華的別墅, 你就可以這麼說, That building really opened my eye.

3. Who is going to organize the birthday party next time?

下次輪到誰辦生日派對了呢?

我們說辦什麼活動, 英文可以用 organize 這個動詞, 比如說辦個 party, 就可以說 organize a party. 另外值的一提的是有些人很喜歡辦活動, 這種人有一種特別的稱呼, 叫 social coordinator. 就像是中文裏的 "公關" 的意思.

4. Got to give me one of these!

我也要一個像這樣的東西.

當你看到一個很酷或很棒的東西, 你就可以這麼說 "Got to give me one of these!" 意思是: 我也想要一個. 記得當天我露出一副很羨慕的表情時, 有個老美就對我說, "You wanna get one of those on your birthday?" 答案不用說當然是, "Yes." 的.

電影中用到 Got to give me one of these 的句法也是屢見不鮮, 像是電影 ID4 裏面的男主角 Will Smith 第一次駕著外星人的飛碟一飛沖天時, 他就是興奮地大叫, "Got to give me one of these!" (我也要一部像這樣的飛機) 還有一部電影 Big Daddy, 有一個乞丐在法庭上聽到男主角說他的律師女朋友賺很多錢, 是他的搖錢樹等等, 他就叫了一聲, Got to give me one of these! (我也要一個這樣的女朋友)

5. I bought a cake about this big!

我買了一個蛋糕大約有這麼大.

講這句話的時候記得要跟手勢一起用, 所以如果不會形容一個東西有多大, 就把這句拿來變化一下就可以了! 因為在中文裏要形容一個蛋糕有多大, 你可以說我買了一個幾吋的蛋糕別人立刻就懂了, 但是美國的蛋糕都是長方形的, 再加上他們都是用英吋, 所以你要一邊想英文還要一邊作單位換算! 這簡直就是 mission impossible 說. 所以有時老美自己也用比的比較快! 像那天他們買了一個蛋糕一個黑人就說, "I bought a cake about this big!" 或是可以說 "I bought a cake like this big."

除了 big 之外你也可以換成其它形容詞, 例如, I have a brother about this tall. 這樣不也就矇混過關了嗎? 不過這句話有一個缺點, 就是講電話時不能用, 因為講電話時不能比動作, 比了對方也看不到.
6. Pass me the clicker.

把遙控器拿給我.

一般人說遙控器會說 remote, 但是另外有些人會用 clicker 這個字, 算是口語 "遙控器" 的說法. 這也是那天隨手記下來的一個口語用法.

7. Knock yourself out.

把這裏當作自己的家一樣.

如果你去別人家裏作客, 或是去參加各種的宴會, 別人說, "Knock yourself out." 他的意思可不是要你自己打自己一拳喔! 他的意思其實是你可以盡情地玩, 作任何你想作的事情, 把這裏當成自己的家一樣, 不必客氣. 這句話我在電影 The house on the haunted hill 裏也有聽過一次, 就是當所有的人都進到鬼屋之後, 主人就說了, "Knock yourslef out."

8. I am turning 23 tomorrow.

我明天就二十三歲了.

英文裏講到明年幾歲了有一個固定的用法, 就是要用 turn 這個動詞, 而且多半是用現在進行式 be turning, (因為有將要, 即將, 未來式的含意在內) 所以同樣這句話如果你說, "I will become 23 tomorrow." 雖然文法上沒錯, 但聽起來就是怪怪的.

9. She is in her birthday suit.

她什麼也沒穿.

大家看到這個 birthday suit 可別以為只是單純的特別為生日準備的服裝喔! 其實一般人講到 birthday suit 時, 他們指的是什麼也沒穿. 原因是當人出生時不也是一絲不掛嗎? 所以 birthday suit 指的就是你出生時所穿的那套服裝, 也就是裸體的意思.

10. You are a party pooter.

你真是掃興.

那天雖然玩得很高興, 可是我有事必須要先走, 我的朋友就跟我說, "You are a party pooter." 什麼是 party pooter 呢? 有二種解釋, 第一種就是指那些很掃興的人, 比如說人家要玩遊戲你也不玩, 別人說笑話你也不笑, 這種人就是 party pooter. 另一種解釋就是指那些 party 開到一半就中途開溜的人. 像我那天先走, 就被人說成是 party pooter.

小笨霖 8.7 , 1999

[上一集] [回英語筆記] 小笨霖英語筆記本四十 [參加討論] [下一集]


苤捫遽荎逄捩暮41十一

小笨霖英語筆記本四十一

美國人崇尚運動的風氣是很盛的. 在我們的校園內隨處可見跑步的人, 有趣的是這些人當中女生遠多過男生, (大約十個人當中有八個是女孩子), 還有一個很奇怪的現象讓我一直很不解. 他們跑步的時候很喜歡聽隨身聽, 隨時隨地就戴個小耳機, 把隨身聽掛在腰際. 這種現象在健身房也不例外, 很多人就是一邊使用跑步機一邊聽音樂的. 奇怪, 要聽音樂什麼時候不好聽, 非得要在跑步的時候聽. 這就是美國人的怪癖.

1. Check it out!

來看看吧.

聽說這句話是大 S 和小 S 的口頭禪, 而且好像在台灣也蠻流行的. 其實 check it out 的意思就是 Take a look 的意思. 比方說你看到一幅畫蠻不錯的, 你就可以說, Hey, Laura, you should check this out! 就是請人家過來看看. 另外這句話在 Georcery store 的宣傳語上也常見 Check it out!, 在這裏 Check it out! 說的是, 嘿. 把我結帳帶回家吧. 另外如果說你在結帳時忽然發現你有些東西不想要了, 你就可以說 Check this off.

2. I don't want to ride the bitch!

我不想坐在汽車後座中間.

第一次聽到這樣的說法是出自一個美女(美國的女人) 口中, 讓我十分驚訝, 因為 ride the bitch 直譯的話是指騎母狗的意思, 想在必定有什麼不好的暗示在裏面. 後來有位熱心的老美告訴我, 這句話其實是指坐車時坐在後座中間的那個位置, 因為那個位置坐起來不舒服, 所以如果你不幸坐在那個位置上, 就可以說 I ride the bitch.

3. Pass me the clicker.

把遙控器拿給我.

一般人說遙控器會說 remote, 但是另外有些人會用 clicker 這個字, 算是口語 "遙控器" 的說法.

4. She just got a sugar dad.

她找到一個有錢的老男人.

有些年輕貌美的女性會去認一些有錢, 但是生活無趣的人當乾爸, 甚至是跟人家拍拖, 為的就是看看能不能得到什麼好處. 這種有錢的老男人就被戲稱為 Sugar dad. 同樣的, 有錢的老女人呢? 就叫 Sugar mom.

5. If you have a boat in summer, you are the man.

如果你夏天時能有艘船的話, 你就真正的男人!

這句話是我聽一個美女跟一個美男(美國的男人)講的, 這也多多少少反映出一些美國的真實情況, 這句話如果搬到台灣的話, 我想說成 If you have a car, you are the man 會更適合一點. 在美國大家都有車, 誰也不稀罕誰, 這時有船的人才是真正的老大.

6. Stop beating around the bush!

不要再拐彎抹角了!

從前的人打獵拿東西敲擊樹叢, 把一些躲在其中的獵物嚇出來, 這就是 beat the bush. 衍生為一個人說話不直接, 拐彎抹角, 這時你就可以跟他說, Stop beating around the bush! 我個人也很害怕有種人, 他跟你說一件事, 一定會從這件事的三天前說起, 把整件事的前因後果都說了, 唯恐你有任何細節聽不懂. 通常我遇到這種人我也是無可耐何.

7. I just turn away!

我轉頭過去就好了.

有一次看到一個老美正要脫鞋子, 他就問隔壁的人 Would you mind? 隔壁的人就回答, I just turn away. 說畢就掉頭到一邊, 看到這個動作, 我才知道 turn away 就是轉頭過去的意思.

8. You should get your butt into gear.

你不要再混了.

Gear 就是指車子上的排檔. 把你的 butt 放入檔位, 意謂著你該開始動工了, 不要再混下去了. 還有一個用法也是老美跟我說過的, You should get cracking. 意思上跟 get your butt into gear 是一樣的.

9. It is just a matter of time.

那只不過是時間問題而已.

這樣的說法在中文也常用, 那只不過是時間早晚的問題而已. 該注意的是, 什麼樣的問題, 在這裏是用 It is a matter of something, 而不是 It is a question of something. 這句話在電影 Eyes wide shut 裏出現過一次, 說一個有毒癮的人會出事, It is just a matter of time.

10. I don't know how my weekend is going to shape up yet.

我還不知道我的週末要作什麼.

Shpae up 就是成形, 也就是說還沒有什麼具體的方案. 這句也可以簡單地說, I still have no plan so far.

小笨霖 8.15

[上一集] [回英語筆記] 小笨霖英語筆記本四十一 [參加討論] [下一集]


苤捫遽荎逄捩暮42四十二

小笨霖英語筆記本四十二

上週去參加了一個人家的結婚典禮, 真是讓我覺的好感動好感動, 但是讓我如此感動的, 不是男女雙方的海誓山盟, 互許終身, 也不是儀式的莊嚴肅穆, 神聖而又隆重. 而是..... 哈.. 會後的茶點中居然有小笨霖最愛的炒米粉和炸春捲. 不小心一口氣就吃了三盤炒米粉說.. 看來小笨霖現在也得到了留學症候群, 開始想念台灣的滷肉飯, 想念台灣的蚵仔煎, 想念菜市場一個六十元的排骨便當...

1. Bam chi ga bon-bon.

是不是幹了什麼好事.

這句話我的老美朋友 (由其是女孩子) 很喜歡說. 這是在 70 年代時色情電影中都會有的一段旋律, 所以大家都把它引申為跟性有關的一些事物. 比如說要是有人跟我說, 我昨天帶女朋友回家. 那我總不能明問: Do you have sex? 所以這種情況下, 我就可以開玩笑地問他說 Bam chi ga bon-bon? 這句話也可以當形容詞或名詞用, 例如, I have a girlfriend for 2 years, but no Bam chi ga bon bon. 意思就是交了女朋友二年, 什麼事都沒發生過. 另外有一個詞 hanky-panky 跟這個意思很像, 它也是指不可告人的事, 例如: There's something hanky-panky going on in the restroom.

2. I am straight.

我是異性戀.

聽到人家說 I am straight 不要覺得莫名其妙, 其實 I am straight 就是 I am NOT a gay 的意思, 但是如果人家是說 He is straight-acting, 是表示他其實是同性戀, 但是他的行為卻跟異性戀無異, 比方說他也結婚生子, 這種人可視之為隱性的同性戀. 至於同性戀能不能叫 He is curved? 我想是不行吧.. ^__^ 正確的說法是 He is queer. 同性戀的說法最普遍的就是 gay, 這是指男同性戀而言, 而女同性戀則是 lesbian. 另外還有雙性戀, bisexual, 變性人: transgender. 在美國同性戀多的城市都有同性戀大遊行, 非常熱鬧, 台灣都還有代表來參加喔. 再補充一點, He is a faggot (fag) 也是指男同性戀的意思, 但是這是比較不禮貌的說法.

3. You get on my nerve.

你惹毛我了.

照字面上來看這句話就是你碰到我的神經了, 引申為讓別人生氣的意思. 比如說別人一直取笑你, 你不高興就可以說 You get on my nerve. 或是 You are jumping on my back!

4. She is a forward girl.

她是一個很前衛的女孩.

Forward girl 就是中文裏說的很前衛很開放的女孩子. 另外在我學這句話時, 我才知道, 原來老美說一個人很開放也會用 She is open.

5. Mossy Mossy

到處都是青苔.

青苔的英文叫 moss, 如果地上長滿了青苔, 可以用形容詞 mossy 來形容. 有一次我們去河邊玩水, 河床上長滿了滑滑的青苔, 我的朋友就說 mossy mossy, 我還以為他們在說日本話呢!, (日語中的 Hello 聽起來跟 mossy mossy 很像吧!) 後來才知道形容長滿青苔的, 就是 mossy 這個字.

6. They hang out a lot.

他們常在一起.

Hang out 指的就是好朋友約一約一起打發時間, 如出外踏青, 或是在家看錄影帶都可以叫 hang out, 不限定於男女朋友之間. 男女朋友之間的約會叫 date, 而比較正式的約會則是 appointment. 所以要分清楚, 不然會鬧笑話. 比如說老闆跟你約下午三點 meeting, 你要說 I have an appointment with my boss, 而不能說 I have a date with my boss. 意思差很多喔.

7. Do you know how to skip stone?

你知不知道如何打水漂?

打水漂大家會吧? 就是把一塊扁平的石頭平平的丟出去, 讓它在水面上彈跳, 在英文裏就是 skip stone. 我還聽說另一種說法, 叫 skip water. 我想二種說法都可以吧. 打水漂在英文裏還有一個正式的單字, 叫 ricochet. 但是好像比較少人用.

8. Are you a lefty?

妳是左撇子嗎?

上次去打壘球, 老美拿著一個手套問我, Are you a lefty? 害我一時之間會意不過來, 原來他問的就是你是不是左撇子啊? (因為他拿的那個手套是左撇子專用的) 我只聽過另一種用法 , Are you left-handed? 不過差別在於 left-handed 是形容詞, 而 lefty 是名詞.

9. He smokes because of the peer pressure.

他因為同儕壓力的關係而抽煙.

中文裏也有同儕壓力這個詞, 我想是從英文裏直接翻譯過來的吧. 指的就是同伴之間會彼此給對方壓力去作某件事, 像我不喝酒, 但跟我的朋友在一起時他們很可能就會說, 來嗎. 喝一點沒關係啦! 或是說, 你是不是男人啊, 連酒都不喝, 那到最後我可能就會受不了他們的 peer pressure 而喝酒. 這其實是蠻可怕的.

10. I want to, but I got hundereds of things to do.

我想去, 可是我有好多好多事情要做.

別人邀請你去一個地方, 就算你不想去, 也不要直接了當地說 No, I don't want to. 試著用這種說法多好. 先說 I want to, 或是 I really love to, 再來才接著說 but... 這樣感覺上比較禮貌, 也比較不會讓別人覺的沒面子.

p.s 跟老美打壘球實在是個恐怖的經驗, 那些體重超過一百二十公斤的超級大胖子, 拿起球棒跟我們拿筷子一樣, 輕輕一碰, 球就飛出了全壘打牆.

小笨霖 8.28

[上一集] [回英語筆記] 小笨霖英語筆記本四十二 [參加討論] [下一集]


苤捫遽荎逄捩暮43十三

小笨霖英語筆記本四十三

中國人和外國人有一點很像, 就是許願, 在美國不論在何處看到大大小小的池子, 裏面多半有許願人所丟的銅板. 不過老美許願的方式和我們不太一樣. (但是小氣是一樣的, 都是面額最小的 1cent 居多), 正確的許願方式是: Throw coin over your shoulder. 也就是說, 你要背對池子, 把銅板從你的肩膀上丟到池子裏, 下次再去許願時不要忘了喔. 在這一集筆記中, 我特別挑出一些唸起來有押韻而且在日常生活中常常會用到的一些詞彙, 希望各位會喜歡.

1. I just had a super-duper meal in the resturant.

我剛剛在餐廳吃了一頓超級大餐.

Super-duper 是一種加強語法的說法, 程度上比 Super 還要再高一級. 比方說我要跟老美說我的網頁有多棒, 我就可以說, Welcome to my super-duper website! 所以建議一下綜藝節目 Super Suday 改名成 Super-duper sunday 可能會有助於收視率的提升.

2. I can't believe you said this is a tiny-little mistake.

我不敢相信你說這是微不足道的錯誤.

跟 Super-duper 正好對等, 當你要特別強調某件東西很小很小時, 就可以用 tiny-little 來形容. 比方說螞蟻好了, 你就可以用 tiny-little 來形容, 例如: Hey! Look at those tiny-little creatures. 不過我最常聽到的 tiny-little 多半是跟 mistake 連用. 一個人為了強調自己犯的錯其實沒什麼大不了的, 就可以說 It is just a tiny-little mistake.

3. Stick and stone.

我不認為你的話會傷了我.

這是一句很長的英文句子的開頭, 原文是這樣的. Stick and stone can break my bones, but words can never hurt me. 意思是, 石頭和棍子能夠打斷我的骨頭, 可是你的話一點也傷不到我. 這跟中文的意思是不是正好相反? 在中文裏我們認為一個人的話比真實的武器還會傷人的, 但是在英文中卻說, 只有棍子和石頭才能傷的了我, 你的話卻不能. 所以你跟別人說 stick and stone 就是告訴別人, 我對你的話是完全免疫的.

4. I will never ever do it again.

我絕不會再犯同樣的錯誤了.

這句話其實光說 I will never do it again 也就可以了, 但是為了強調這個 never, 他們老美喜歡說成, I will never ever do it again. 表示從今以後絕不會再犯. 有次跟幾個老美相約出去玩, 結果有人遲到, 他就拼命地說, Sorry, I will never ever do it again.

5. Okey-Dokey /'oki'doki/

好, 沒問題.

okey-dokey 跟我們平常口語上常用的 OK 是一模一樣的, 但不知為什麼理由, 或許是為了強調吧, 有些人就喜歡說成 okey-dokey. 另外有一點值得一提, 有些人覺的 OK 還不夠省略, 它們就只說 K. 有一次在網路上跟一個老美聊天, 他一直跟我說 K 我覺的很奇怪, 後來我問別人才知道 K 就是 OK. 的意思.

6. She is willy-nilly.

她非常地猶豫不決.

Willy-nilly 就是 will or not 的另一種說法, 所以當形容詞用就是形容一個人一下子要 (will=willy) 一下子不要 (not=nilly) 但是這種說法其實蠻少用的, 還不見的每一個老美都會知道哩.

7. Drive on the parkway, Park on the driveway.

開在馬路上, 停在停車道上.

這句話用中文感受不出它有意思的地方. 美國有很多公路都叫什麼 parkway, 如 Atlanta 就有一條 Cobb parkway, 而自家院子都會有一條小路通往馬路, 這條小路就叫 driveway, 如果沒有車庫, 老美就會把車停在 driveway 上. 有趣的是, park 原本是停車的意思, 所以 parkway 應該是停車的地方, 但實際上它卻是行車的大馬路, driveway 應該是開車的地方, 但卻成了停車的小路. 有空的人可以去考考老美為什麼他們這樣命名.

8. Do you have the walkie-talkie?

你有沒有手提式無線電機啊?

Walkie-talkie 依照我們之前的經驗, wakie-talkie 就是 walk and talk 的意思, 在大哥大還沒有發現的年代裏, 那種手提式的無線話機相信是很酷的吧, 但現在大家人手一隻大哥大, walkie-talkie 似乎就沒什麼了.

9. See you later, alligator.

再見.

有一首歌就叫 See you later, alligator. Alligator 是指產在美國東南部一種很像鱷魚但嘴巴較短的動物, 在這句話裏 allegator 完全沒有意思, 只是為了讓整句話聽起來較押韻而已. 所以這句話就只有 see you later 的意思.

10. In a while, crocodile.

再見了.

如果人家說 See you later, alligator, 那你要怎麼接話? 答案就是 In a while, crocodile. Crocodile 在這裏指的就是鱷魚, 所以這二句話對仗和押韻兼而有之, 趕緊學起來.

今天剛好是我離出國滿一年的日子喔.... 開始有點想家了.

小笨霖 9.5

[上一集] [回英語筆記] 小笨霖英語筆記本四十三 [參加討論] [下一集]


苤捫遽荎逄捩暮44四

小笨霖英語筆記本四十四

今天聽老師講了一個熱力學三大定律的比喻, 我覺的很有意思. 他說, 第一定律是: Life sucks (因為能量守恆, 所以不可能無中生有, 不勞而獲) 第二定律是: It's getting worse. (宇宙的亂度不斷增加, 功不斷地被轉換成亂度), 第三定律是 You are gonna die (由於絕對溫度大於零, 宇間間的總亂度不度增加, 終究有一天會朝向死亡) 有學過熱力學的人仔細想想這三句話, 是不是很有道理?. 沒學過的人也可以大概了解熱力學的三大定律是什麼吧..

1. I am sorry to turn you down.

我很抱歉必須拒絕你.

Turn you down 就是拒絕別人的要求, 或是像男生要追女生, 女生要拒絕也可以說 Turn you down. 有一次我要請老美去參加一個 party, 他說他很抱歉無法參加, 就是用的這句: I am sorry to turn you down. Turn down 還有一個意思就是把音量或是冷氣關小, 見筆記十一

2. Don't let your father down.

不要讓你的父親失望.

Let down 和 turn down 是不一樣的意思. Let down 是讓人家失望的意思, 而 turn down 則是拒絕別人的邀請. 記得有一首英文歌裏面就有這麼一句, "Please don't let me down" 就是不要讓我失望.

3. You are grounded.

你被禁足了.

常看美國電視劇的人都會發現, 美國的小孩子如果作錯事, 最常遭受到的處罰就是禁足 (美國好像不流行體罰) 所以常可以聽到父母對小孩子說, "You are grounded" 也有的小孩子自己知道做錯事了, 還會主動跟父母說 , "Ground me!"

4. We'll see.

再看看吧.

比如說小孩子跟父母要求耶誕節要去 Disney Land 玩, 父母不想立刻拒絕或答應, 就可以說, ok, we'll see. 再看看吧, 到時再說了. 又比方說我畢業後還沒決定要留在美國或回台灣, 我就可以這麼說, I haven't decided yet, we'll see. 我還沒決定, 到時候再看看吧.

5. But you told me the opposite.

但是你上次說的正好相反.

有人上次跟你說他喜歡小孩, 過沒幾天又跟你說他最討厭小孩了, 這時你能想到的第一句話就是, "You told me the opposite!" 世界上總是有人反反覆覆, 這句話拿來伺候他是最好不過了. 附帶一點, opposite 原來也是可以當名詞用的.

6. Today is a sucky day.

今天是很糟的一天.

有人寫信問過我, 這部電影很爛要怎麼說, 是 The movie is sucks 還是 The movie is sucky. 其實很簡單, suck 是動詞, 所以不需要再加 Be 動詞, 所以要說 The movie sucks. 所以像這句話你也可以說成 Today sucks. 關於 suck 到底算不算髒話? 我想這也許不是那麼嚴重, 可是也不要隨便跟不熟的人或是長輩說 sucks.

7. We study for the finals around the clock.

我們日以繼夜地為期末考作準備.

Around the clock 是個蠻有用的片語, 就是日以繼夜的意思. 以前看電視也記了一句很棒的句子, "I said once around the clock hoping I didn't let you down" , 意思是不論在何時, 我希望我都不會讓你失望.

8. I am not into Chinese food.

我對中國食物並不是很在行.

Be not into something 說的就是你對這樣東西也許接觸不多, 也許不是很了解. 像有一次我問一個老美有沒有在玩 IRC? (一種網路上的聊天室) 她就回答, I've heard it but I am not into chat rooms. 類似這種口語的說法聽老美用都很自然, 而且單字我也都懂, 但是我就是不知道可以這麼說.

9. What's another word for "dingleberry'?

Dingleberry 的同義字是什麼?

大家不需去背一些奇奇怪怪的單字, 像是 "同義字" 這個字英文要怎麼說? 我想會的人沒幾個, 就算你說了, 老美可能也聽不懂. 由於小笨霖有時去問老美一些怪單字, (像是 dingleberry 這個字就很怪) 有時連老美自己也搞不懂, 所以他還要再去問別人, 他們就是這麼說的喔.. What's another word for dingleberry?

10 You are dingleberry.

你實在愚蠢.

Dingleberry 是一句罵人的話, 我在電影 Outside providence 中學到這一句. Dingleberry 的語氣並不是很強烈, 大概就相當於 doofus 或是 goofy. 就是笨笨的, 懶懶散散的樣子.

我把舊的筆記2,3,4 改寫過了, 加上了一些新的註釋及小故事, 使得整體的風格更加一致, 有空的讀者不妨去看看.

小笨霖 9.11

[上一集] [回英語筆記] 小笨霖英語筆記本四十四 [參加討論] [下一集]


苤捫遽荎逄捩暮45

]小笨霖英語筆記本四十五

在九月二十一日這一天台灣發生了驚天動地的百年大地震, 造成了無數的死傷. 雖然人在國外, 但我也無時無刻不掛念那些仍舊受困的民眾. 想想人的生命是如此地渺小, 禁不起大自然無情的玩笑. 這篇筆記主要是講一些跟地震有關的英文, 都是我從國外的報章媒體上所收集而來. 想必這將會成為大家在未來日子裏的話題焦點吧! 作文時或許可以派的上用場.

1. The strongest earthquake of the century struck Taiwan on Sep. 21

本世紀來最強的地震在九月二十一日襲擊台灣.

地震這個單字 earthquake 經過此次大地震, 沒聽過這個字的人可能沒幾個. 它也可以簡寫成 quake. 另外, 襲擊的動詞用的是 strike, 由於是過去發生的事, 所以必須用它的過去式 struck. 另外一個可以當作襲擊的是 hit 這個單字, 例如, The quake hit Taiwan on Sep. 21.

2. The earthquake measuring 7.3 on the Richter scale shook Taiwan, causing severe damage to infrastructure in several cities.

這個芮氏規模 7.3 的地震不但震撼了台灣, 還在許多城市對基礎建設造成嚴重的破壞.

表示地震強度的方法有二種, 第一種是以其釋放出的總能量來計算, 就是所謂的規模 (magitude) 最常用的就是芮式規模 (Richter scale). 另外一種是強度(intensity), 是以各地實際上搖晃的強度而定, 例如台北四級, 台中六級. (詳細資料參見附錄) 這次的大地震規模在 7.3-7.6 之間, 釋放出相當於去年瑞里大地震 40 倍的能量, 也相當於廣島原子彈四百倍的威力, 不可謂不驚人.

3. The epicenter of the quake was situated at Chi-Chi in central Taiwan.

這次的震央位於台灣中心集集

震央的英文就是 epicenter. 另外如上所提, quake 也可以用來表示地震的意思. 集集也由於此次的大地震, 由一個鐵路觀光小鎮搖身一變成為舉世注目的焦點. 如要提到其它地名, 可至 http://yes.net.tw 它有提供羅馬拼音查詢的功能.

4. It cut off the power and the water supply in broad areas.

在很廣泛的地區內, 它切繼了電源和水的供應

一般想到電這個單字很容易就聯想到 electricity, 但在英文中一般家中所用的"電" 稱之為 power. 至於停電, 英文中可簡單地說, The power is gone. 參見筆記六

5. More than 2, 000 are killed and 8000 injured in this disaster.

有超過二千人在這次的災難中死亡, 另外還有八千人受傷.

講到在什麼樣的意外災害中死亡, be killed 是最常用的字眼了, 例如 Two people are killed in the car accident. 如果要用 dead 這個字眼, 則可以寫成 The quake has left 2000 dead, 或是 More than 2000 died in the quake.

6. There are still hundreds of people buried alive under the rubble.

還有好幾百人在瓦礫堆下被活埋.

Buried alive 中文翻成活埋, 實在是我所能想到最悲慘的事了, 一棟大樓倒塌就造成了七八十人活生生被埋在瓦礫堆中. 而 rubble 指的是瓦礫, 和另一個字殘骸 (debris) 時常一起出現在地震的相關報導中. 如果要說他被困在瓦礫堆中, 則是 He is trapped under the rubble.

7. The rescue team combed through the rubble to save surviors.

搜救隊在瓦礫堆中搜尋生還者.

Comb through 指的有點像是中文裏所說的, "地毯式的搜查", 大概這跟 comb 的原意: "梳子"脫離不了關係. 記得上次小甘迺迪墜機時, 新聞報導用的也是這個字, They combed through the sea ground.. 此外, 我們要說搜救隊爭取時間救人, 可以說 They race agaist the clock to find survivors, 或是 They battle clock to find survivors.

8. Surprisingly, the walls of the collapsed building were filled with empty plastic bottles and metal buckets instead of bricks.

很另人驚訝地是, 倒塌的建築物的牆壁居然不是磚塊做的, 而是由空的塑膠筒和金屬筒所砌成的.

看到這樣的消息實在是很令人心痛. 除了天災之外, 人禍也是造成此此大地震傷亡慘重的原因之一. 此外, 如單講建築物時可以說 building, 但是如果要強調是高樓, 則可以用 high-rise 這個字.

9. Powerful aftershocks still continue shacking Taiwan after Sep.21

強烈的餘震在九月二十一日後仍舊持續震撼著台灣

餘震的英文就是 aftershock. 例如, 昨日又再次發生發生規模 6.8 的強烈餘震, 翻成英文就是, A magnitude 6.8 aftershock shaked Taiwan again yesterday.

10. I hope everyone can pray for the hapless victims in the diaster.

我希望每一個人都能為不幸的受害者祈禱.

這次集集大震死傷如此慘重, 身在國外的我們, 除了捐獻一點金錢外, 我們所能作的也就是為這些不幸的受害者祈禱了, 當然我們最希望的也就是能有更多的生還者奇蹟式地被發現. hapless victimes 是固定用法, 就是指不幸的受害者.

地震規模的計算公式為 logE=11.8+1.5ML (E為能量,ML為芮氏規模), 所以ML每增加1.0 ,能量差約 10^1.5=30倍, 地震史迄今最大規模8.9, 相當於此次集集大震的 40 倍.

而地震震度則是衡量地表人類感受震動的激烈程度, 世界上大概只有台灣和日本在使用, 其為整數,共分0~6級,亦可由加速度來衡量, 計算公式為 其與地震震度的關係為 logA=0.5I-0.6(A為加速度, I為震度) 6級為加速度250gal以上, 1gal= 1cm^2/sec, 而 1g=980 gal. 所以六級的強震就相當於 0.25g. 據聞此次大次震最大震度超過 900 gal 也就是大約在 1g 左右, 遠遠超過六級強震的標準.

謹以此文悼念 921 大地震不幸死難的同胞.

小笨霖 9.26

[上一集] [回英語筆記] 小笨霖英語筆記本四十五 [參加討論] [下一集]


苤捫遽荎逄捩暮46

小笨霖英語筆記本四十六

初到美國, 最害有人上前問路了. 有些地方明明自己知道, 可是用英文都會給人家報錯. 有一次不知哪個倒霉鬼要去聽音樂會, 結果給我指到體育場去了. 結果還是可憐的小笨霖跑步帶殺聲去把他的車給追回來.

本集的主要目的就是要教大家如何報路給人家. 大家可以試著先翻譯看看: 走這條單行道, 在第一個紅綠燈時左轉, 那裏就是 Hemphill Ave. 是一條雙線道. 往下走, 你會在你的左邊看到一個加油站, 繼續走50 碼, 直到看到一個三叉路口, 右轉, 經過二個 stop sign. 你就會碰到 Wal Mart. 郵局就在 Wal Mart 的對面. 而楊先生的家呢? 郵局後面就是啦. 怎麼樣? 夠生活化了吧 ^.^ 想必你一定會用的到.

1. Take the one-way street.

走這條單行道.

One-way street 就是單行道. 美國的單行道感覺上不比台灣少, 尤其在 Downtown 地區, 以亞特蘭大和紐奧良為例, 其複雜的程度可以用進的去, 出不來來形容, 實在不是個愉快的開車經驗.

2. You will stay on the street for a while until you hit the first traffic light.

你會走一會兒, 直到你遇到第一個紅綠燈.

有一次我開車老美坐我旁邊, 他幫我指路就是這麼說的. Stay for a while 通常指五到十分鐘的時間, 不會太久. 遇見某樣東西, 可以用 hit 這個字, 如 hit the traffic light, hit the stop sign 等等. 而 traffic light 也有人說成 light, 或 stop light.

3. Then take a left.

向左轉.

向左轉可以說成 turn left, take a left 或是 Make a left. 有時光講 take a left 不明確, 你可以加上路名, 明確地告訴人家要轉哪一條路, 例如 Take a left into Hemphill Ave. 或是 Take a left onto Hemphill Ave.

4. It will be Hemphill Ave. It's two-lane traffic.

那就會是 Hemphill Ave, 它是一條雙線道.

指路的時候如果能夠說出街道名稱是最好, 所以通常我會把轉到哪一條路的路名也指出來. 至於是幾線道一般指路的時候則比較不會提及. 雙線道是指來去各一個車道共二線道而言, 四線道就是 four-lane traffic. 像亞特蘭大的 Interstate Highway 有些地方都是十二線道, 那就是 twelve-lane traffice 夠驚人吧.

5. Come down Hemphill Ave about five blocks.

由 Hemphill 街往下走約五個 blocks.

英文這個部份跟中文有異曲同工之妙喔. 我們會習慣地說, 往 "下" 走, 英文也會說 come "down" 或是 get "down", 這裏如果只說 Come Hemphill Ave. 聽來是不是怪怪的? 至於 block 指的是一塊一塊的建築, 外國人在指路時很喜歡用 block 作為計量的單位.

6. You will see a BP gas station on your left.

在你的左手邊你會看到一座 BP 加油站.

指路的時候除了路名之外, 明顯的地標也是佷有幫助的. 通常你可以指出一些明顯的建築物或是加油站來幫助對方. 加油站的英文是 gas station, 有時會簡稱 station.

7. Keep going 50 yards before you come to a fork road.

繼續走 50 碼, 直到你走到一個三叉路口.

繼續往下走可以用 keep going 這個字, 或是 continue straight 或是 keep straight 也很常用. Fork road 就是我們說的三叉路口. 那如果是丁字路口要怎麼說? 你可以說, This road will dead end into 10th Street. 就可以表達出丁字路口的意思了.

8. Make a right, pass two stop signs and you will run into a Wal Mart.

向右轉, 經過二個 Stop sign, 你就會遇到 Wal Mart.

有一次我去 Ohio, 由於事先的準備不夠, 以致於從頭迷路到最後. 有一次有一個老黑跟我報路用的就是 You'll run into it! 意思就是, 我會遇到的. 他們也喜歡這麼說, You can't miss it! 就是說, 你絕不會錯過的.

9. The post office is just right across the street of it.

郵局就在 Wal Mart 的正對面.

個人覺的 Right across the street of it 是個很重要的片語, 加上 "right" across 表示出 "正" 對面的意思. 還有一個很常用的就是在什麼什麼的旁邊, 這個要用 The office is next to it. It 代表之前已經提過的 Wal Mart, 如果之前沒有提及, 這裏也可以直接說成, across the street of Wal Mart.

10. Mr. Yang's house is behind the post office.

楊先生的房子就在郵局後面.

有一次也是有一個老美路我問路, 由於那個地方不是很遠, 我就用手指這那裏說, It's over there. 可是事實上那裏是被一棟建築物給擋住了, 所以老美就反問我, Behind this building? 所以我就知道我應該說成 It's behind this building 會來得比較好些.

小笨霖 10.3

[上一集] [回英語筆記] 小笨霖英語筆記本四十六 [參加討論] [下一集]


苤捫遽荎逄捩暮47四十七

小笨霖英語筆記本四十七: Come 的用法

最近又發現一個跟我一樣閒的人, 黛西, 她的生活美語風格跟我的筆記本蠻類似的, 不過特別的是, 她的美國食物介紹都是有附圖片的, 讓我自嘆不如. 所以我要特別跟各位推薦一下這位笑起來像櫻桃小丸子的黛西和她可愛的網頁. 黛西的窩 (http://free.prohosting.com/~daisy/)

這週跟各位介紹一下在口語中很常用到的一個動詞: Come. 分別是 come down, come up, come out, come in, come on, come off, come by, come to 跟 come into play. 大家不要小看幾個動詞片語, 他們可是千變萬化的. 而且老美習慣上會以這種簡單的動詞片語來代替一些艱深的單字, 例如一本書的出版老美就比較不喜歡正經八百地說, "The book is published." 而會說, "The book came out." 要想精通口語, 一定要能掌握這種脈動喔!

1. The rain is coming down.

雨開始下了.

在美國的口語中, 美國人很喜歡用動詞片語, 尤其是以 get 或是 come 開頭的片語. 因為這類的動詞除了表示出動作之外, 還說出了方向. 像這句話同樣也可以說成, It's raining, 或是 It's starting to rain. 但所表達的意思就不如 come down 來的豐富. 這句話是有一次去看 Football 時學的, 打到一半就下起雨來, 播報員就說, "The rain is coming down."

Come down 還有另一個重要的意思, 就是"下來樓下" 的意思. 比如說你去找一個住在五樓的朋友, 你在樓下的對講機就可以問他, "Do you want to come down?" 你想不想下來啊?

2. I came up with a good idea to that question.

對於那個問題我有一個好主意.

Come up with something 就是說突然想到一個主意或是其它事情, 光用 come 表達不出那種跑出一個想法的意念, 所以要用 come up. 常見的有 come up with a solution, 或是 come up with a new idea.

如果光是 come up, 則表示一件事情馬上就要到來. 例如聖誕節快到了, 就是 "Christmas is coming up." 或是說成 "Christmas is around the corner." 另外新聞節目要進廣告前, 都會打出 Coming up 來預告下一段節目的內容. 例如, "Coming up next: The weather forecast." (下一段節目: 天氣預報.)

3. Don't let the stuff come out.

不要讓裏頭的東西跑出來.

記得有一次請老美來家裏包水餃 (What a lovely idea!!) 我一直想跟他們說不要讓水餃裏面的餡跑出來, 可是這個"跑出來" 要怎麼講就是一直想不出來, 總不會是 run out 吧 ~~ 後來也是聽他們說我才知道是用 come out.

Come out 也可以用在叫大家不要待在家裏, 出來走走的意思, 例如我們宿舍每次都會貼出這樣的佈告, "Come out for some foods." 或是 "Come out and have a good time with us!" 所以你要打電話約人家出來, 也可以這樣問, "Do you wanna come out with me?"

4. This CD came out when I was 20.

這張 CD 是在我二十歲時發片的.

Come out 的用法非常多, 這個也是很常用的一種. 就是當你提到 CD 的出片, 電影的上映, 或是新書的出版, 都可以用 come out. 比如 "The new magazine just came out." 就是說新的雜誌剛剛出版了.

在同性戀的用語中, come out 有一個很特別的意思, 就是"出櫃" 意思, 這個出櫃指的是什麼呢? 就是說同性戀公開自己是同性戀的身份啦. 例如, "I am so surprised finally he came out!" 他終於表明他是同性戀了.

5. This is where the argument comes in.

這是爭議的所在.

有時在跟老美對話都突然會覺得這個字用的真好, 可是我就是用不出來. Come in 就是一個很好的例子. 有一次在跟一個老美談學校的停車政策, 我們各有不同的觀點, 我說, "We need to build more parking decks." 他就說, "Ok, this is where the argument comes in." 然後才 blah blah blah. 又講了他的觀點. 他的觀點是什麼不重要, 重要的是他在這裏用了一個我覺的很棒的 comes in 片語.

Comes in 也常指新官上任喔! 例如我們學校最新來了一個新的校長, 你就可以這麼說, "A new president comes in."

6. Come on!

拜託喔~

Come on 是個幾乎每天都會聽到個片語啦~ 但是不同的語氣跟不同的場合有不同的意思. 例如在大熱天你看到人家穿了一件毛衣, 你就可以說 come on, dude~ 就是說大哥, 拜託你喔. (有點受不了人家的意思) 或是跟同學約好了五點出門, 結果他四點五十九分了, 你也可以催他, "Come on, it's five already."

Come on 也可以當作叫人家過來的意思, 例如你開車在路上看到同學迎面走來, 你就可以說, "Come on, I'll give you a ride."

7. The ball doesn't come off the net.

這個球掛在網上掉不下來.

以前在台灣打排球都是在水泥地上打, 可是來到美國, 我發現他們更喜愛沙灘排球或是草地排球 (拿一個活動的網子, 在草地上一掛就玩起來了) 玩的很隨興很自在, 這通常也是 party 的一個重要部份. Come off 簡而言之就是二個原來在一起的東西分開的意思, 如油漆剝落, 如 "The paint comes off gradually." 或是球被球棒擊中, "The ball comes off the bat."

8. I hope someone comes by and picks us up.

我希望有人經過然後讓我們搭便車.

有一次大熱天跟一個美國的朋友走在柏油路上, 他大概是被曬昏了吧. 居然開始作起白日夢起來, "I hope someone come by and pick us up." 結果呢? 當然是沒有人會理我們的啦, 還是要自己走回家. Come by 算是常見的片語, 就是從旁邊經過的意思.

9. We haven't come to a conclusion yet.

我們還沒有得到結論.

Come to 常可以見到在這樣的句子中, 如得出解答 (come to a solution) 或是得到結論 (conclusion) 和 come up with 不同的是, come to 指的通常是最終的結果, 而 come up with 只是想到某個想法而已.

Come to 也常用於來到某個地方, 例如 "You will come to a stop sign if you keep straight." 如果你直走的話, 你就會到一個 stop sign.

10. This factor doesn't come into play in this case.

這個因素在這裏不起任何作用.

Come into 後面可以加一個名詞來表達不同的意思. 如例句中所講的 come into play 就老師上課時喜歡用的片語之一. Come into effect 跟 come into play 很類似, 所以這句話也可以說成, "This factor doesn't come into effect in this case."

小笨霖 10.10

[上一集] [回英語筆記] 小笨霖英語筆記本四十七 [參加討論] [下一集]


苤捫遽荎逄捩暮48十八

小笨霖英語筆記本四十八

這集要來跟大家介紹一下 butt 這個字的用法. Butt 這個字除了當作 "屁股" 來解釋外, 還有許多非常有趣的口語和俚語用法, 這些可是一般書上學不到的喔~

1. Can you get your butt down here?

能不能麻煩你下來一下?

Butt 表現出一種尖酸刻薄的語氣, 有點那麼不耐煩, 不高興. 比如你找一個住五樓的朋友, 結果到了樓下, 他卻跟你說, Come up here. 這時你心裏一定會想, "那你你自己不會下來啊?" 像這樣的語氣, 你就可以說, Can you get your butt down here?

在電影 Outside Providence 裏, 有一個女生去找她男朋友, 那個男的就叫她自己上去, 她也是很不高興地說了一句, Can you get your butt down here? 能不能請你移動一下你的屁股, 下來一下吧!

2. Can you get your butt back here?

能不能請你轉過頭來.

大家有沒有這樣的經驗? 跟一個人講話, 他卻一邊回答你的話, 一邊看著他的螢幕玩他的 ICQ? (我就是這種人啦!) 這時你可能也會不太高興, 你就可以說, Can you get your butt back here? 能不能請你轉過頭來看著我. 這句話如果不用 butt 是很難表達出那樣刻薄的語氣的.

3. Get your butt out of the way?

你能不能別擋路啊?

要是一般場合別人擋住你的路, 也許你只會說, Excuse me! 別人就會讓開了. 但是如果是很熟的朋友擋住你的路, 你可能說話的語氣就不會那麼客氣. 這時就可以說, Get your butt out of the way!

4. He came out butt-naked.

他全裸地跑了出來.

Butt-naked 看字面上是說屁股裸露在外, 但事實上 butt-naked 是指全裸的意思. 雖說 naked 就是裸體的意思, 但 butt-naked 有加強語氣的味道在裏面. 所以善用 butt 這個字, 可收畫龍點睛之效.

5. She is butt-ugly.

她長的很醜 (跟屁股一樣醜 :D)

要是你跟一個女生說, You are butt-ugly, 那麼她很可能有一種活不下去的衝動. 同上, 單講 ugly 的語氣不強, 但是一旦加上 butt 這個字, 語氣就完全不一樣了~

6. Butt out.

走開

Butt out 應該是 Get your butt out of here 的意思, 但一般只會說成 butt out. 這句話跟 get out 或是 go away 是一樣的意思.

7. Your momma is so fat, your momma got a big butt.

妳媽媽那麼胖, 屁股又那麼大.

這句話是有一次我聽二個黑人在互相虧來虧去時講的. 看來中外皆然, 開起玩笑來, 對方的媽媽就會成為首先糟殃的對象. Big butt 就是說屁股很大的意思.

還有一次聽一個黑人說, I will kick your butt so high, you look like a hunchback. 他意思是說, 我要把你的屁股踢的半天高, 讓你看來像 hunchback 一樣. (註: hunchback 是一種野豬, 也是 U. Arkansas 的校隊名稱)

8. It's a big pain in the butt (同筆記三十八)

那真是痛苦啊!

It's a big pain in the butt 看來是固定用法, 因為有一次我自創一句, That's a pain in the butt 老美就糾正我說沒人這樣用. 凡是很另人感到痛苦的事都可以這麼說. It's a big pain in the butt! 另外也有老美把這裏的 butt 說成 ass. 所以你可以說 You are a pain in the ass. 或是當形容詞用, That's my pain-in-the-ass nephew.

9. Get your butt into gear. (同筆記四十一)

開始工作吧!!

Gear 就是指車子上的排檔. 把你的 butt 放入檔位, 意謂著你該開始動工了, 不要再混下去了. 還有一個用法也是老美跟我說過的, You should get cracking. 意思也是, 你該開始工作了. 或是你也可以說, Don't be procrastinating, 就是不要再拖下去了!

10. I don't want to freeze my butt off. (同筆記十一)

我不想把屁股給凍壞了.

大概因為屁股是很脆弱的地方, 所以他們才說把屁股給凍壞. 學到這句話是有一次去美國家庭寄宿. 女主人很討厭男主人抽煙. 所以男主人每次要抽煙都被女主人給趕到戶外. 結果那天下大雪, 他又被趕到戶外抽煙. 結果他就很不情願地說了一句. I don't want to freeze my butt off!

小笨霖 10.16

[上一集] [回英語筆記] 小笨霖英語筆記本四十八 [參加討論] [下一集]


苤捫遽荎逄捩暮49十九

小笨霖英語筆記本四十九

上個星期六我的一個美國同學搬新家, 順道邀請我去他們家作客. 他給我的信中是這樣寫的: I have a jacuzzi (hot tub) so bring a swim suit if you want to do that. I have a pool table too. 大家知不知道那個 pool table 是什麼意思? 當時我一直以為是指游泳池邊的桌子, 結果到底是什麼呢? 小笨霖先賣個關子, 看完本集的內容後你就知道了.

1. If you can't do better than that, go back to your room.

如果你不能表現的好一點的話, 你就回房去.

我同學有一個小女兒, 約二歲左右的年紀. 這個年齡的小孩可真是皮的很. 她媽媽每次都是這樣教訓她, If you can't do bettr than that, you .... 這樣的句子可以用在許多場合, 例如她吃飯時食物掉的滿地都是, 或是她跟其他小朋友玩的時候吵起來的, 都可以這麼跟她說.

2. Behave.

規矩點.

這句話日常生活中常用到. 比如說有人吃完飯就拿袖子擦嘴, 你就可以這麼跟他說, Hey! behave. 那天我同學的小女兒居然把屁股蹺的半天高, 對著大夥作出要放一個響屁的動作, 她媽媽就對她說, Behave. honey.

大家不知道有沒有去看 Austin Power II, 劇中男主角的口頭禪就是 "Oh, ...behave,... babe"

3. You won't hurt my feelings if you don't like it.

如果妳不喜歡的話, 我也不會覺的太難過.

跟老外相處, 飲食習慣的不同是個很大的挑戰. 有時你煮了某樣很棒的中國菜請老美吃, 可是也許人家就不喜歡. 這種情況要怎麼說呢? 那天他老婆就說得很漂亮. You won't hurt my feelings if you don't like it. 這樣的場面話實在是非常地得體.

4. The house gives me the warm nest feeling.

這個房子給了我一個像家一樣溫暖感覺.

我覺得這個 warm nest feeling 用的很棒, 中文講像"家的感覺", 英文中卻是用 nest feeling. 我想這裏如果用 warm home feeling 可能不太對, 各位覺得如何呢

5. Head up.

小心.

Head up 跟 Watch out 是很類似的, 都是提醒人當心的意思. 但是 Head up 多半用在要人家抬頭注意時, 例如有東西從天花板上掉下來了, 你就可以說 Head up. 或是打球時高飛球往你頭上砸下來, 你也可以說, Head up.

6. Do you want to shoot in the pool?

要不要玩撞球啊?

謎底揭曉了! 原來 pool table 指的是撞球桌啦. 而你問別人要不要打撞球就是說, Do you want to shoot in the table? 用的是 shoot 這個動詞. 或是你也可以這樣說, Let's go to the pool all (pool room)! (這裏不是指有游泳池的房間喔!)

7. You can't find a person who doesn't know 'fig' in the United States.

你找不到任何一個在美國的人不知道無花果的.

那天在他們家看一本圖鑑看到 fig 這個字, 它是一種水果. 我問我同學這個 fig 是什麼東西? 他說他也沒看過新鮮的 fig 長得如何, 但是 You can't find a person who doesn't know fig in the United State. 所以我很好奇到底是什麼水果是大家都知道, 但卻不知道它長的如何的? 回家一查字典我才恍然大悟, 原來是 "無花果" 的意思.

8. I got an A in the bag.

我已經確定可以拿一個 A 了.

In the bag 就是說某樣東西已經是你的囊中物了, 也就是你非常有把握到手的事情. 例如你很有信心可以得到一份工作, 你就可以說, I got a job in the bag.

9. Don't let the door hit you on your way out.

小心你出門時不要讓門撞到你.

這句話是我同學開玩笑跟我說的. 不要以為這是一句關心別人的話, 這其實是二個人在吵架時才會說的. 因為這句話暗示了你一出門, 我就會把門 "砰"一聲地關上, 所以我才故意提醒你不要被我的門給夾到了.

10. You can stick a fork in me.

我已經好了.

這句話是個雙關語. 當我們在煮肉類食物時, 習慣上都會用叉子 (fork) 去試試肉熟了沒有, 如果熟了就是 done. 所以在這裏是把自己比喻成肉類, 意謂著 I am done. I am done 可以有很多意思, 例如你工作作完了, 或是你吃飽了. 都可以說 I am done. 或是 You can stick a fork in me.

看看小笨霖英語筆記本的編輯群.

小笨霖 10.22

[上一集] [回英語筆記] 小笨霖英語筆記本四十九 [參加討論] [下一集]


苤捫遽荎逄捩暮50

小笨霖英語筆記本五十

這一期要來談談關於車子的一些對話. 在美國幾乎是人人都有一台車子, 而開車也幾乎成了每個人每天的例行公事. 大家不要小看這些對話, 我就曾經因為聽不懂老美說, "麻煩把行李箱打開" 而落人笑柄. 不過這樣也好, 那群老外現在看到我都還記得我, 全是拜那句 pop the trunk 之賜.

1.Can you pop the trunk?

你能不能打開行李箱.

就是這麼簡單的一句英文讓小笨霖出了名. 因為一般打開行李箱都是說 open the trunk 但是老美也喜歡說成 pop the trunk. Pop 是指某樣東西突然跳起來的動作, 因為開行李箱時行李箱通常都是 "碰" 一下跳起來, 所以打開行李箱才會說成 pop the trunk.

2. Do you need a ride? We can car pool.

你需不需要我載你啊? 我們可以共乘一輛車啊.

你要開車去載某人, 就是 give someone a ride. 這是很常用的說法. 另外關於 car pool, 指的就是二人以上共乘一輛車. 由於美國的交通阻塞問題也是十分嚴重, 所以有很多鼓勵共乘的措施. 所以 Highway 上有所謂的 car pool lane, 就是共乘車輛才可以走的專用道, 而我們學校共乘車輛的停車費也可以減免.

注意一下 car pool 在這裏可以當成動詞或是名詞, 如你說 We can car pool, 這是動詞的用法, 或是你也可以說 I am in car pool with someone, 這是名詞的用法. 二者都很常見.

3. I'll pick you up tomorrow.

我明天會去接妳.

Pick up 這個字實在是很好用. 從以前介紹過的, 去拿作業叫 pick up the homework, 去摘水果也叫 pick up the fruit. 開車去接某人, 也叫 pick up.

接人叫 pick up, 那放某人放下來要怎麼說呢? 就是 drop someone off. 例如你可以跟被你載的人說, Where do you like me to drop you off. 或是光說 drop 也成, 例如, You can drop me around the corner.

4. Come on, jump in. (hop in)

快點上車.

一般我們認為上車叫 get on, 但是其實 get on 只用在大的巴士, 例如坐公車是 get on the bus 或是騎馬你可以說 get on the horse. 但一般小汽車是不能用 get on the car. 只有在有往上爬的動作時才能用 get on. 那要用什麼才對呢? jump in 就是一個不錯的字眼. 或是 hop in 也很常用. 有一次我同學開車來接我, 他就是說, Come on, jump in the car.

同樣的, 下車也分二種, 如果是從大車上下來, 如巴士, 就像我們以前所學的用 get off. 但是從小轎車中出來就不叫 get off, 要講 get out. 例如, Everybody gets out. 就是大家都下車吧.

5. There's something wrong with my car, I think we have a flat tire here.

我的車是怎麼呢? 我想我的車爆胎了.

出了什麼狀況, 在口語中最常講的就是, What's wrong? 或是 What's going on? 我在美國就有一次爆胎的經驗, 害我這個新任的台灣同學會會長蹲在馬路旁邊換輪胎搞得滿身大汗還被學弟看到, 實在是丟臉啊. 爆胎就叫 flat tire, 算是固定用法.

6. Can we take it to the workshop and ask them to fix it?

我們能不能拿去汽車保養場叫他把它補一補?

那次輪胎破了懷著惶恐的心情去汽車保養場補胎. 我真的是非常惶恐因為我不知道 "補胎" 這個英文要怎麼說. 結果我當然就把它說成了 I have a hole on my tire, can you patch it? 嘿... 沒想到那個老黑居然還聽得懂. 不過後來我才知道原來補胎就是 fix the tire 就好了.

經驗之談, 十個人去補胎其中大概會有八個人他會告訴你這個胎不能補. 試想, 補一個胎 $8 換一個新的 $120, 我實在不相信這麼小小的一個小洞會花去我 $120, 所以我還是堅持要補. 結果呢? 這個輪胎不是又跑了 5000 mi 了? 所以不要當冤大頭啊! 當然啦~ 真的要換時還是得換的.

7. We have a dead battery now. I'd better put this car in service.

電池也沒電了, 我想我該把我的車拿去保養了.

通常車子會發不動都是由於電池的關係. 而電池沒電就叫 Dead battery. 通常遇到這種情況就只能推車或是從別台車接電過來. 只要車子能發動, 車子的發電機會自行把電池充電, 所以就沒問題了.

Put something in service 也是個不錯的用法, 指的是把某樣東西送去保養或是修理. 像是有一次我坐一個同學的車, 他的車是十幾年的老爺車, 但是冷氣還很好. 我說, Why is it still working so well? 他就說 I put it in service.

8. I have a dead battery, can you jump my car?

我的車子電池沒電了, 能不能接電給我?

Jump my car 跟 jump in the car 是完全不同的意思. 所謂 Jump my car 就是指你車子的電池沒電了, 你可以拿一條接電線 (jumper) 從別人的車子接電過來. 相信會開車的人或多或少都有這種 jump my car 的經驗吧! 尤其在軍中, 能夠自己發動的車子實在是沒幾台, 所以 jumper 就成了每台車必備的工具了.

9. My car won't start, I don't know why, it just won't crank up.

我的車就是發不動, 我不知道為什麼, 它就是發不起來.

發動車子一般用 start 這個字眼, 但是有一個口語的講法值得一學就是 crank up. 也是發動車子的意思. 為什麼叫 crank up 呢? 因為很早以前的車子或飛機它們的引擎是沒有起動裝置的, 所以要發動引擎都要先用一個馬達連接一個曲柄 (crank) 去發動引擎, 所以久而久之, 發動車子就變成了 crank up.

10. You can back your car now, my side is clear.

你現在可以倒車了, 我這邊己淨空了.

別人在倒車時, 我都習慣幫別人看看後面有沒有車子. 以前我都會說, There is no car now. 聽來是不是不太順. 後來有一次聽老美在指揮, 我才知到原來他們說成, My side is clear. 或是 you are safe now. 或是 all clear 都可以

11. There is one auto part store around the spaghetti junction.

我知道在交流道那裏有一家汽車修理店.

來美國自己開車才知道, 原來汽車修理店還分很多種. 賣汽車零件兼修理的叫 auto part store, 作鈑金的叫 body shop. 還有專門換輪胎和換機油的店. 有時我就自己把它們總稱 workshop.

另外 Spaghetti junction 也是個很有意思的字. Spaghetti 的原意是意大利麵, 而 spaghetti junction 則是指二條高速公路交會的地方那些錯綜複雜的立體交流道. 我想是那些交流道看起來就像是麵條一樣看起來亂亂的, 故因而得名吧.

小笨霖 11/6/1999

[上一集] [回英語筆記] 小笨霖英語筆記本五十 [參加討論] [下一集]


苤捫遽荎逄捩暮51

小笨霖英語筆記本五十一: 男女關係上

我常覺得, 若要二個人聊天聊超過半小時, 卻不講到愛情或是男女之間的關係, 那麼他們一定還不是真正的好朋友. 很多人都覺得來到美國都交不到知心的外國朋友, 或者跟老外聊天都不知道要聊什麼, 其原因不外乎就是你們之間從不談及男女之事, 讓話題太過乏味. 所以你們的談話也就會很快地結束. 這次我就來跟大家談談這方面的技巧, 例如: 當 "電燈泡" 又要怎麼說. 在此之前, 我自己都說過: I don't want to be a light bulb 好幾次. 結果老美當然是聽不懂我在說什麼.

1. I don't want to be the third wheel.

我不想當電燈泡.

一般的自行車都只有二個輪子, 要是有三個輪子呢? 沒錯, 那第三個輪子就是多餘的. 所以 Third wheel 就是美語中電燈泡正確的表示方法. 還有一個講法, 叫 I don't want to be the third arm. 這裏不是說 "三隻手" 的意思, 而是和 third wheel 一樣, 都是電燈泡的意思.

2. He is dating another girl on the side.

他同時腳踏兩條船.

我想把這句說成 I have my feet in two boats 的人也不在少數吧! 其實正確的說法應該是像這樣, He is dating another girl on the side. 或是你可以說 He is dating another girl behind her back. (這個 her 指的是他女朋友的意思)

On the side 這句話你去餐廳用餐時也常用到, 指的是主菜之外的副餐, 比如說 I'd like salad with dressing on the side. 就是說我要沙拉和沙拉醬. 或是 Would you like a baked potato on the side? 要不要再點一份烤馬鈴薯啊?

3. I am the one-woman kinda man.

我是那種從一而終的男人.

在美國從一而終的人好像不多, 他們通常從高中就開始交男女朋友, 一直交到結婚, 中間不知改朝換代過多少次. 所以這句話是很難得聽到的. 其實我比較常聽的是 one-man woman, 因為看來不論中外, 女生都比男生堅貞一點. kinda 在口語中常用, 它是 kind of 的簡寫, kinda man 就是說那樣的男人. 可以省略不說.

還有一種用法叫 We are exclusive. 這個 exclusive 指的是排他的意思. 所以當一對情侶說, We are exclusive 時, 就是說我們心裏只有對方一人, 我們都不會再去喜歡上別人.

4. Those boys like to hit on me all the time.

那些男生老愛找我搭訕.

Hit somebody 是說你打某人的意思, 但是 hit on somebody 就不一樣了, hit on somebody 是當作搭訕來解釋. 常常電視劇裏可以看到, 一個男的跑去跟一個陌生女孩多說了兩句話, 那個女生就說: Are you hitting on me? 你現在是在跟我搭訕嗎 ? 實在是很有意思.

5. That's the long distance relationship.

我和我的情人分隔兩地.

一般 relationship 都是特別指男女朋友之間的關係, 比如你可以跟你的另一半說, I really appreciate our relationship. 就是我很感激我們能夠在一起.

Long distance relationship 是一種固定用法, 這樣的講法我常在廣播中聽到. 他們一般情況下不會說成 We live far away from each other. 只會說 We have a long distance relationship. 再來你可能可以接著說, It's so hard for me.

6. You should have chivalry.

你應該有點紳士風度.

我覺得美國的男生都蠻有風度的, 他們會幫女士開門 (這點在美國尤其重要, 因為美國的空氣太乾燥了, 所以去開門常常會觸電 ^__^ ) 會讓 Lady first. 這種行為中文叫紳士風度, 但在英文中叫騎士精神 (chivalry)

7. I saw you smooching that girl just outside my window.

我看到你我的窗外親那個女孩喔.

Smooch 是一個口語, 它就完全等於大家所熟知的 kiss 這個字.

8. I'm all over you.

我對你非常地著迷.

All over you 就是說對你非常地著迷, 這還有另一種表示方法, 叫 I have a crush on you. 這二句都是表達很喜歡某人的意思.

All over somebody 還有一個很常用的用法, 我把他翻成 "三貼" 比如說你去舞廳跳舞, 看到有一對男女跳到三點都貼在一起了, 你就可以跟你的同伴說, Hey, look, the guy is dancing all over the girl.

9. I'm over you.

我跟你之間完了.

一字之差但是意思完全不同喔. 你要是說 I'm over you, 就是說我跟你之間完了, 我不想再和你有任何的瓜葛. 這和 I'm all over you 是完全不一樣的.

10. Are you trying to seduce me?

你想要勾引我嗎?

Seduce 就是說你用言語或是行為去勾引某人. 這句話在美國派 (American Pie) 當中有用到過喔! 就是其中有一個男生最後找不到伴了, 結果跑去勾引一個老女人. 那個老女人就說了, Are you trying to seduce me?

更好玩的是, 那個男生事後還跟同伴吹牛, "Women are like wine. They only get better with age." 女人嗎, 就像老酒一樣, 只會越陳越香. (各位相信嗎? 至少我是不信的 ^__^)

小笨霖 11.11

[上一集] [回英語筆記] 小笨霖英語筆記本五十一 [參加討論] [下一集]


苤捫遽荎逄捩暮52二

小笨霖英語筆記本五十二: 男女關係下

這集還是要來談談男女朋友之間常常會用到的一些英文, 有些真的是非常實用, 例如女生常常會說, '我覺得沒有安全感', 這句話用英語要怎麼說呢? 還有很簡單的, 跟男朋友吵了一架英文要怎麼說? 和好又怎麼說? 這一集的筆記讓我們再來談談男女之間.

1. I am insecure.

我沒有安全感.

從我小的時候我就常聽女生說沒有安全感, 由於我不是女生, 我一直無法去體會什麼叫作沒有安全感. 是需要人陪嗎? 還是需要人家的呵護? 還是因為覺得自己太瘦小容易遭受欺負? 總之我是不太懂. 沒想到到了國外, 別看美國的女生都那麼強壯, 結果她們也是說自己沒有安全感. 她們會說 I am insecure, 或是 I feel insecure. 或是直接講 insecurity. 記得有一次聽廣播, 有一個女生 call in 時就講了, That kind of insecurity makes me feel so bad.

2. We had a fight yesterday.

我們昨天吵架了.

剛來美國時聽人家說 Have a fight 我都以為有人在打架, 其實不然, Have a fight 只是說二個人吵起來而已. 如果是大吵一架, 我聽過最常用的講法是, We had a huge fight 或是 We had a major fight.

3. I had a falling out with my boyfriend.

我不理我男朋友了.

Falling out 就是說二個人可能因為吵架或是其它原因, 乾脆不講話或是就不理對方了. 當你說 falling out with my boyfriend 時, 有時候是暫時性的, (可能以後還會和好) 但是大多數的時候是說你說你的男朋友真正吹了. 這句話源自於我們把戀愛叫 fall in love, 那結束一段戀情就叫 fall out of love (從愛情中掉出來), 有點幻想破滅的味道在裏面 但是要注意, 沒有人會說 I fall out with my boyfriend. 只能這樣說 I had a falling out with my boyfriend.

4. We decided to break up. To be more precise, he dumped me.

我們決定分手, 但更正確一點來說, 是他把我給拋棄了.

Break up 是指男女朋友之間分手. 當然這種說法是沒有誰先拋棄誰. 你如要說明是誰拋棄誰的, 你可以說 I broke up with my boyfriend (我要跟我男朋友分手) 或是更明確一點用 dump 這個字. 英文裏 "倒垃圾"就是 dump trash. 像那種大型的垃圾收集箱, 英文叫 dumpster. 所以想想被拋棄的人好像是跟垃圾一樣被倒掉, 真是有夠可憐的. 昨天我聽廣播聽到一句我們很常用的話, Did you break up with your boyfriend or he dumped you? (是妳要跟妳男朋友分手還是他拋棄妳?)

有時分手也可以用 end our relationship 表示, 例如, If our relationship is going to end, I don't want it to end up like this. 就是說如果我們真的要分手, 我也不希望是以這種方式分手.

5. That's a heart-breaking story.

那真是個令我心碎的故事.

一般我們講到傷心, 我們都會想到 sad 這個字, 但在講到男女之間的關係時, 老美特別喜歡用 heart-broken 這個字. 這就是指那種令人心碎的感覺. 他們常講 I am heart-broken 或是 I am broken-hearted. 就是說我的心碎了. (通常是跟男女之間有關) 當然, 你也可以使用動詞 break my heart. 例如, My boyfriend really broke my heart.

但是如果丕是以人為主詞的話, 則要用 heart-breaking, 例如你聽到了別人男女朋友分手的事情, 你就可以說, That's a heart-breaking story.

6. I really want to talk to him now but he screens the phone line.

我現在很想跟他說話, 但是他居然過濾打進來的電話.

我覺得天底下的男生好像都差不多. 跟女朋友吵架就索性電話不接, 躲起來算了. 在國內可能還要麻煩別人 "有人打電話來就說我不在" 在美國有所謂的 caller-ID. 所以更方便, 都不麻煩別人, 電話是誰打來的一目瞭然. 這種過濾電話的行為, 就叫 screen the phone line. 有一次也是我的一個朋友跟她男朋友吵架了, 她就跟我說 My boyfriend screens the phone line.

7. I hope finally we will work out our difference and get back together.

我希望最終我們能化解彼此之間的歧見然後重新合好.

二個人吵架後又和好正式的說法叫 reconciliation. 但是口語中通常不會講得這麼正式, 一般只會說, We work out our difference, 化解彼此之間的歧見, 或者是 get back together, 重新回到愛人的身邊.

8. He is still my one true love.

他仍舊是我唯一的真愛.

True love 真愛這樣的用法好像蠻常聽到的, 通常男女朋友之間或是夫妻之間都喜歡說, He (She) is my true love. 有時可以再強調是唯一的真愛, 就說 He is my one true love.

另外有一種說法也蠻酷的, 叫 He is my soul mate, 中文翻成精神伴侶. 因為信仰宗教的人都相信人是由 body 和 soul 所組成的, 所以人之間的交往除了 body 之外, soul 的交流也是很重要的一部份, 所以才會叫 soul mate.

9. I like him to hold my hand and fooling around.

我喜歡他牽我的手和碰觸我.

現在來談談談男女朋友在一起會想要要作的事, 牽手就是 hold hand, 其實在美國南方男女朋友是不太敢在公共場合牽手的, 所以我們班上一個女生才會說, My boyfriend doesn't dare to hold my hand in public.

Fooling around 是個很有趣的字, 它並不是單單指在一起鬼混, 通常說 Fooling around 就是指 "愛撫" 而言. 用手在對方的身體上這裏碰碰, 那裏摸摸, 就叫 fooling around. 當然發生性關係也算在 fooling around 裏面, 另外你也可以說messing around, 這跟 fooling around 是相同的意思. 另外有一個類似的說法, 叫 score on me, 請參照筆記 39.

10. I hope one day we will get married then have couples of kids.

我希望我們總有一天能訂婚, 結婚, 然後有一堆的小孩.

這好像是所有天下有情人的共同願望吧! 通常結婚可以說 We were married 或是說 We got married. 這二種都很常用. 要是你說 I want you to marry me. 則是要翻成, 我希望妳 (你) 嫁 (娶) 我. 有一堆的小孩 a couples of kids 似乎也是慣用法, 常可以聽到 I like to have couples of kids.

小笨霖 11.18, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本五十二 [參加討論] [下一集]


苤捫遽荎逄捩暮53三

小笨霖英語筆記本五十三: 動物英語上

英文中有些跟動物有關用法, 我把他整理了一下, 十二生肖中剛好只缺兔龍羊, 所以排一排剛好九種動物, 這集我們就來依十二生肖的順序看看美國口語中有哪些跟動物有關, 而且常常用到的說法. 這些說法通常都是用來比喻人, 或是跟人有關的. 這跟中文裏我們常用動物來罵人或作比喻是不是也很像呢?

1. I can smell a rat.

我覺得事有蹊蹺.

十二生肖英語讓我們先從老鼠 rat 談起. 所謂 smell the rat 就是說你覺得有些事情不對勁, 但一下子又想不起來倒底是哪裏有問題. 例如有人跟你說有一個工作月入十萬, 工作輕鬆. 這種事你相信嗎? 當然不, 這時你就可以說, I smell the rat. 有時候這句話也可以用在比較輕鬆的場合, 比如你看到有一男一女二人常走在一起, 言談之間又似乎十分親熱. 你懷疑說他們二個人倒底是不是一對? 你就可以對你的朋友說 I smell the rat. 或是還有一句話蠻類似的, "Something here is fishy."

另外 You are a rat 則是形容一個人是鼠輩. 這樣的用法跟中文很像, 都是說一個人行事不光明磊落. 或是還有一種說法, He rats me out. 就是指他把我給賣了.

2. Why buy the cow when the milk is free.

何必為了一棵樹而放棄整片森林.

說真的這句話我也許翻的不太好, 但我也想不出更好的翻法. 這是有一次我跟一個老美談及他為什麼一直都不結婚. 他的意思是說, 他現在身邊有那麼多女孩對他都很好, 他愛跟出去誰就跟誰出去, 為什麼要把她們娶回家放著呢? 這時他就說了這一句, Why buy the cow when the milk is free? 是不是很有意思呢?

另外 cow 還有些特殊的用法, Have a cow 就是指生氣而言, 例如你說, Don't have a cow! 就是說, 唉呀. 你不要生氣啦! 要是妳說, She looks like a cow. 則是說人家長得很胖的意思.

3. A leopard doesn't change its spots.

牛牽到北京還是牛.

找不到老虎, 只好拿一個 leopard (豹子)來矇混過關. 這句成語蠻好理解的, Leopard 不管到哪裏, 牠那一身特殊的斑紋是絕不會改變的. 這也就是本性難移的意思. 所以也可以翻譯成, 江山易改, 本性難移.

4. How could I ever trust that snake in the grass.

你要我怎麼相信他呢?

由於聖經上伊甸園裏的故事, 撒旦化身的蛇騙亞當和夏娃偷吃禁果, 以致兩人被逐出伊甸園, 所以一般都把蛇當作是魔鬼的化身. 所以要是有人說你, You are such a snake in the grass. 就是說你很邪惡, 不值得相信.

5. I am so hungry. I can eat a horse.

我好餓, 我可以吃下一匹馬.

這裏是慣用法, 當你很餓很餓的時候, 你就會這麼說, I am so hungry. I can eat a horse. 這裏你不要自己亂改成其它動物. 一般都是說 I can eat a horse. 不過我也聽過另一種說法, I can eat a hog. (食用豬) 也是有老美這樣用的.

6. I quit smoking, I don't want monkey on my back.

我戒煙了, 因為我不想有負擔.

Monkey on my back 講的是某樣東西已經成了你的負擔. 例如抽煙, 每天花錢買煙還要忍受抽煙所帶來種種健康上的問題. 這時候你就可以說 Smoking is monkey on my back. 又比方說有人每天一直纏著你不放, 你覺得他很煩, 你就可以跟他說, You are monkey on my back.

7. You chicken.

你這個膽小鬼.

Chicken 指的就是膽小鬼的意思. 記得有一次我跟老美出去, 過馬路的時候大家都是咻一下子就衝過去了, 偏偏有一個人他說什麼都不敢過, 非要等到全部沒車了他才敢過 (還好他不是生在台灣) 其它的老美就跟他開玩笑說, Now we know who is the chicken!

另外 chicken out 則是說因為膽子而落跑, 所以下次你看到別人因不敢坐雲宵飛車時, 不妨虧他一下, Hey! Don't chicken out!

8. This is like chicken-and-egg.

這就像是先有雞還是先有蛋的道理.

在美國你說 chicken-and-egg 別人就知道你在說先有雞還是先有蛋的問題, 跟中文的用法差不多, 都是用來比喻一件事不知誰先誰後. 例如你說 Does that the book become famous because of the author? It's just like chicken-and-egg.
9. Those fighters just had a dog-fight in the sky.

那些戰鬥機在天空中纏鬥.

記得 dog-fight 這個字好像是我補托福時學到的, 指的就是那種近距離的纏鬥 (特別是指發生空戰, 像電影 Top Gun 裏頭那樣精采的纏鬥畫面就叫 dog-fight. 我喜歡把它跟中文的 "狗咬狗滿嘴毛" 相提並論.

英文裏還有幾個成語跟 dog 有關, 就是 This is a dog-eat-dog world. (這是一個狗吃狗的世界) 我們中文裏講人吃人的世界, 英文裏講狗吃狗, 是不是有異曲同工之妙呢? 另外 Every dog has its day. 則是類似中文裏 "行行出狀元" 的意思.

10. Let's pig out.

讓我們大吃一頓吧.

看來不論中外都一致公認 "豬" 是一種好吃的動物. 不過中文裏說 "狼"吞"虎"嚥, 英文中卻說 pig out. 當然意思都是相同的.

還有之前提到的, I can eat a hog. 那個 hog 指的是那種專門養來供人食用的大豬公. 所以你一餐能吃下一頭豬, 表示你的確是餓了.

各位還有沒有想到什麼跟十二生肖動物而且常用的英文呢? 請提供給我吧!! 下期還要再來介紹動物英語喔.

小笨霖 11.24, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本五十三 [參加討論] [下一集]


苤捫遽荎逄捩暮54四

小笨霖英語筆記本五十四: 動物英語下

繼上一集的動物英語之後, 小笨霖欲罷不能, 再度推出動物英語下. 把一些日常生活用語中和動物有關的部份加以收集整理. 如此一方面可以增加本文的趣味性, 也可以幫助各位記憶.

1. Bull market or bear market?

多頭市場還是空頭市場?

這句話對有投資經驗的朋友一定不陌生. 所謂的多頭市場, 就是指股市是處於漲勢之中, 這時候持有股票的的人 (多頭, 或稱多方) 便佔優勢, 故稱多頭市場. 在英文裏則稱 bull market. 像是美國最近不論是 Dow Jones 或是 NASDAQ 都是處於所謂的 bull market. 至於空頭市場則指股市跌跌不休. 像是前幾年中共對台試射飛彈, 造成股市下跌千餘點, 這就是所謂的 bear market. 有些中文的報章雜誌也會引用英文中的說法稱多頭市場為牛市, 稱空頭市場為熊市, 不知這種說法大家聽過沒?

Bull 這個字本身還有很多用法, 例如圓形靶的紅心叫 bull's eye. 你如果打靶中了紅心, 別人就會說. You hit bull's eye. 至於別人說的癈話叫 bullshit 我想這個大家都知道. 另外有人會說, Don't give me that bull 意思就是, 別跟我來這套, 我不會相信你的.

2. Hey, you turkey.

喂, 你這個小鬼.

這句話通常只對小孩子說的. 這個 turkey 在這裏並不特別代表什麼意思, 只是用來稱呼小孩子. 有點類似中文裏, "小鬼" 的意思.

3. She is a fox. She is foxy.

她是很性感女郎, 她非常地性感.

中文裏用狐狸精來形容那些會去勾引男人的女人. 沒想到英文中的 fox 也有差不多的意思在裏面. 通常你說 She is a fox 就是跟 She is a hottie 或是 She is a hot tamale 的意思差不多, 都是指那些很酷辣的女生. 穿著打扮各方面都顯得和其它人不同. 而 She is foxy 就跟 She is sexy 差不多, 都是指女人很性感的意思.

但要注意的是, fox 或 foxy 並不是一個稱讚別人的字眼. 所以不要跑去跟一個美眉說 You are a fox. 那麼你換來的可能會是一巴掌喔!

4. Cat got your tongue?

你的舌頭打結了嗎?

這句話通常是用問句的方式問對方, 就像例句寫的一樣, Cat got your tongue? 記得我剛來美國不久, 每次要講英語不是舌頭打結就是腦袋瓜打結. 有一次老美問我 How are you doing? 結果我一方面想回答 good! 一方面又想成 not much. 結果就不小心結結巴巴說成了 not good. 那個老美就對我投以同情的眼光說, Cat got your tongue?

總之對方說話說的不清不楚, 或是你聽不懂對方在說些什麼, 你就可以開玩笑地說, Cat got your tongue?

5. She is a social butterfly.

她是社交花蝴蝶.

中文裏的花蝴蝶也是用來形容那些長袖善舞, 交遊四方的美麗女子而言吧! 英文裏稱這種女人叫 social butterfly. 有一次我去 night club 跳舞. 結果有一個看來東方人長相的女孩主動過來邀舞, 害我有點受寵若驚的感覺. 沒想到一支舞跳完, 她又跑去找別的男人跳了. 後來我跟一個老美聊起她, 那個老美就跟我說了一句讓我至今印象深刻的話, She is a social butterfly.

6. You let the small fish go to catch the big fish.

放長線釣大魚.

這句話應該有一句很好的中文翻譯, 我把它翻成 "放長線釣大魚", 但感覺上又不太像. 如果各位有更好的翻譯再提供給我. 這句話是我去看 Blue Streak 這部電影時偷學來的. 就是說你抓到一個小角色, 為了要能夠抓到真正的幕後主指者, 所以你就故意把他放回去, 以便抓到更大尾的. 這種情況你就可以說, You let the small fish go to catch the big fish.

關於 fish 還有幾個大家常見的片語, 例如 Don't fish in the trouble water 就是別混水摸魚的意思. 而 feed the fish 則有暈船的意思, 這些各位可能都不知道吧.

7. Once bitten twice shy.

一朝被蛇咬, 十年怕草繩.

在學會這句之前, 我不知道已經說過多少次, If you are bitten by a snake, you will be afraid of rope in ten years. 雖然老美也聽得懂我的意思. (甚至他們還覺得十分地有趣) 但是真正的用法應該是這樣, Once bitten, twice shy. 意思就是當你第一次被咬, 第二次就有點怕怕的了. 舉個簡單的例子, 第一次去坐雲霄飛車被嚇到了, 第二次人家再找你去坐, 你就可以說, No, I am sorry. Once bitten twice shy.

8. Fair for the goose is fair for the gander?

對你公平的事不一定對我就公平.

Goose 可以當作鵝或是可以當作母鵝來解釋, 而 gander 指的則是公鵝. 這句話的意思很明顯, 套句國父的話說, 齊頭式的平等不是真的的平等, 我們要講求的是立足點的平等 (完了, 三民主義唸太多了 ^.^ ) 這句話可以用在許多場合, 例如人家說, I just want it to be fair between you and me. 你就可以反唇相譏道, Fair for the goose is fair for gander?

題外話, goose 這個字是單數, 所以一般人看到一群鵝的時候通常會說 geese (鵝的複數) 這個字. 因為我就有一次聽老美說 They are Canadian geese. 然後就反問老美, What's the difference between "geese" and "goose" (因為我一心認為那明明是鵝, 應該叫 goose) 結果那個老美都快笑翻了, 說 Goose is single and geese is plural.

9, You can lead a horse to water, but you can't make him drink.

師父引進門, 修行在個人.

這句話是說你可以把一隻馬帶到水邊, 但不能強迫他喝水. 就像國內很多父母會強迫小孩子去學鋼琴, 參加才藝班, 這就是 lead a horse to water, 但是小孩子自已要不要學呢? 那是小孩子自己的事, 父母無法強迫小孩子, 這就是 you can't make him drink. 另外我覺得中文的俗諺, "師父引進門, 修行在個人" 跟這句話的意思也蠻像的. 很多事情別人只能夠幫你安排好, 但要成就, 還是得靠自己.

手邊還有幾個關於 horse 的片語, 有興趣的人可以記一記, Don't put the cart before the horse 就是說不要本末倒置 (cart 是馬車的意思), 而 Don't look the gift in the horse mouth 則是說別人送的禮物你不要太挑剔.

10. You can't make a silk purse out of a sow's ear.

狗嘴裏吐不出象牙.

Sow 是母豬的意思, 你用母豬耳後根的毛想當然爾是作不出絲質的皮包的. 這句話的意思比狗嘴裏吐不出象牙的應用範圍還要廣, 例如有人跟你說某家廉價的餐廳多麼地棒, 你就可以反唇激到, You can't make a silk purse out of a sow's ear.

小笨霖 12.2

[上一集] [回英語筆記] 小笨霖英語筆記本五十四 [參加討論] [下一集]


苤捫遽荎逄捩暮55

小笨霖英語筆記本五十五: NOT

我想大家都知道, 說話和寫文章是有很大的不同的, 說話講求的是能夠清楚地表達自己的意思, 因此在用字上要力求簡單扼要, 但重點部份要強調出來. 所以說話時也是跟女人穿的裙子一樣, 越短越好, 該露的地方要露, 不該露的地方就不要露. 你能夠清楚地掌握這個重點嗎? 現在讓我來考考你, 如果有人問你, "Did you break this plate?" 你要強調這不是我幹的, 你會怎麼說? 你會不會說, "No, I didn't." 但是要注意喔! "No, I didn't" 只是說, "我沒有作" 這跟 "不是我幹的" 有很大的差別喔.. 那正確的說法應該是怎樣? 讓我們來看看這一集, Not 的用法.

1. Not me.

不是我.

嘿... 沒想到這麼簡單吧! 這種看似簡單, 文法也不對的句子, 卻是老美天天掛在嘴邊的話. 這句話簡單明瞭, 而且把重點 "不是我" 給強調出來. 這是非常好的一個句子. 記得昨天去看新出來的電影 007, The world is not enough. 當 James Bond 開始在懷疑石油大王的女兒 ( Sophie Marceau )是否一手自導自演這整齣戲時, 她就說了這一句, "Not me" 另外, 老美也很喜歡講 "Wasn't me." 這跟 "Not me." 都是一樣的意思, 同樣強調這不是我幹的.

還有像以前大家很流行機車聯誼, 結果很不幸你的鑰匙被恐龍給抽中了, 你就可以望天長嘆說, "Oh, not me." (怎麼會是我呢?) 或是你也可以說, "Why me?"

2. Not today.

不要今天啦.

這種用法常常用在二個人相約時間的時候. 例如有人找你去看電影, "Do you want to go to see the movie?" 你就可以說, "Oh, not today" 這表示出你還是蠻想去的, 只不過今天不行. 另外 "Not at this moment." 或是 "Not now." 也蠻常用的, 例如有時候我煮了一些東西要請我的室友吃, 他就會說, "Thanks, but not at this moment."

3. Not a word.

保持安靜.

"Not a word" 跟 "Be quite." 一樣都是要別人安靜下來的意思. 例如你跟朋友去看電影, 結果電影都開演了, 你的朋友還在嘰嘰喳喳講個不停, 這時候你就可以跟他說, "Shhhhhhh. Not a word." 或是 "Be quite." 要是你真的已經很煩了,就說 "Shut up!"

4. Not so fast.

不要那麼快啦.

有些男女朋友第一次約會就牽牽手, 第二次就親親嘴, 第三次就點點點, 如果妳是女生, 覺得這樣子實在是太快了, 妳就可以說, "Hey, not so fast." 同樣的, 有些男生去陪女朋友就像例行公事一樣, 隨便敷衍個二句就想走人, 這時女生就可以說, "Not so fast."

5. Not a chance.

一點機會也沒有.

這句話根 "You don't have any chance" 是一樣的, 都是表示根本就沒有機會. 例如比賽前別人問你, "Can we beat them?" 你就可以說, "Not a chance"

跟 Not a chance 意思相當的句子有很多, 例如 "Not really", "Not in a million years", "Not in my life time" 或是 "Not in your life time" 例如你要跟朋友去打球, 你朋友說, "You man. I'm gonna kick your ass!" 你就可以說, "In your dream, pal! Not in your life time" 意思就是, 作你的大頭夢去吧! 我看在你的有生之年是不可能了!

6. Not at all.

一點也不.

這句話通常是用來回答別人的問題, 例如別人問你, "Do you like American food?" 你就可以回答 "Not at all". 這句話強調出一點也不喜歡. 如果只說 "No, I don't like it." 可能多少還會吃一點, 可是 "Not at all" 可能就是連吃都不會想去吃了, 算是全部否定對方的回答.

如果是部份否定的話, 你可以說 "Not really" 表示你不全然同意對方所說的話. 像是同樣如果別人問你, "Do you like American food?" 你說 "Not really." 就表示出你不是那麼喜歡.

7. Not good enough.

還不夠好.

這句話是專門用來挑剔別人用的. 例如小孩考了八十分就很興奮地跑去跟父母說, "I got 80 in the test!" 他父母如果是那種比較嚴苛一點的人的話, 可能就會說, "Not good enough." 或是你也可以潑別人冷水, 例如別人說, "That book is awesome!" 你就可以回他一句, "Not good enough for me."

這句話昨天的 007 電影中也有聽到, 就是當 Sophie Marceau 所飾演的 Electro King 問 James Bonds, "Who's trying to kill me?" James Bond 說, "I don't know." 這時 Sophie Marceau 就回了他一句, "Not good enough." 意思當然就是我對你這樣的表現十分不滿意啦!

8. Not again

不會再來一次吧.

當有什麼倒霉事第一次發生時, 你可以笑笑地說 bad luck 或是 rotten luck. 但是當第二次又接著發生了, 你大概就會說, "Shxx! not again" (這個 Shxx! 是你所罵的髒話, 暫時把它消音). 例如車子爆胎了, 你剛拿去補完才出汽車修理店門口又被一根鐵釘刺到, 我想任何正常人的反應一定都是 Shxx! not again 吧!

另外有些初生之犢不畏虎跑去高空彈跳 (bumgee jump) 結果這一跳膽子差點沒嚇破. 要是這時別人找你再跳一次, 你就可以跟他說, "Not again!" 或是我也聽過 "You have pay me to do it again."

9. Not possible.

不可能.

這個 not possible 跟 impossible 是一樣的意思. 可是就算有了 impossible 這個字, 很多老美還是喜歡說 not possible. 可能是這個 not 比較能強較出 "不"的意思吧! 例如有人問你可不可以在半小時內到某地會面, 你就可以說, "Not possible, it's rush hour now."

10. Not a soul in sight.

半個人影也沒有.

這句話算是固定的用法. Soul 在這裏就是指人而言. 記得有一次跟老美出去爬山, 只見一望無際的森林, 適逄當時有一部很紅的電影 Blair Witch Project 講得也是三個大學生在森林裏面迷路的故事, 大家走到後來心裏都毛毛的, 因為半個人影也沒有, 有一個老美就說了這一句, "Not a soul in sight."

如果講的不是人而是其它的東西的話, 則用 "Not a thing." 例如別人問你, "Did you see anything in the bush?" 要是你什麼也沒看到, 你就可以回答, "Not a thing."

生活小故事

現在美國已經是十二月初, 時節已經正式進入冬季, 晚上睡覺時如果不開暖氣的話還蠻冷的. 我有一個韓國同學最近剛搬家, 結果暖氣還沒修好, 早上一來學校冷得直發抖, 跟我們說 "My heater is down. I am freezing." 結果系上的一個教授就開玩笑地問他, "How about your wife?" 結果那位韓國同學笑笑地說, "I held her all night." 原來老婆還有 "懷爐" 的功用, 我現在才知道.

小笨霖 12.9, 1999

[上一集] [回英語筆記] 小笨霖英語筆記本五十五 [參加討論] [下一集]


苤捫遽荎逄捩暮56

小笨霖英語筆記本五十六: 小把戲

我常強調, 要說的一口好英語, 除了要多和老美交談, 多看電視電影之外, 最重要的還是要懂得如何融入美國人的生活, 了解他們的習慣. 這篇筆記主要談的就是老美平常彼此之間會玩的一些小把戲, 例如, 有一個遊戲叫 truth or dare. 幾乎美國人小的時候都玩過這種遊戲, 你知道 truth or dare 是什麼嗎? 如果不知道的話, 你就該往下看了.

1. Truth or Dare.

說實話還是膽量大?

這個遊戲其實很簡單, 就是你可以選擇要講實話還是不說實話. 如果選擇要說實話的話, 則別人問你任何問題你都要誠實地回答, 當然可想而知, 這些問題通常都是很難回答的, 例如, "Did you kiss that guy?" 或是 "Are you a virgin?" 之類的. 但是如果不說實話的話, 則別人可以叫你去作任何一件事情. 例如, 把腳伸到馬桶裏, 或是泡一杯裏面加了各種調味料的水要你喝. 總之就是整人就對了.

或許你會問, 那我說謊別人怎麼會知道? 通常是這樣的, 問你問題的人通常都已經知道問題的答案, (可能就是你最好的朋友), 他會利用問題讓你把一些不可告人的事向大家公開. 所以你通常是沒有機會說謊的.

2. I double dare you.

要是我敢, 那你也要敢喔!

Double dare 就是當別人跟你說, 我說你一定不敢怎樣怎樣時, 你就用 "I double dare you." 頂回去. 意思就是, 要是我敢作, 那你也要跟我作才行. 例如別人說, "I dare you to pull your pants down in public." (你敢在大庭廣眾之下脫褲子嗎?) 這時你就可以說, "I double dare you." (要是我真的敢脫, 你敢不敢跟我一起脫呢?"

3. Spin the bottle.

旋轉瓶子

這個遊戲就是男生女生圍坐成一圈, 假設先由一個男生出來轉瓶子, 如果瓶子最後停下來指到一個女生, 那他就必須要去親這個女生. 如果是男生就不用. 如此一直玩下去, 通常 spin the bottle 也會跟 truth or dare 一起玩. 就是當瓶子指到某一個人, 他就必須選擇要 truth 還是 dare.

4. Punch buggie.

打擊害蟲.

在美國如果你在路上看到一輛金龜車開過去的話, 你就有權利打你旁邊的人喔! 因為金龜車的英文就叫 bettles, 就是金龜子的意思, 而 buggie 則是指小蟲的意思, 所以 punch buggie 就是打擊害蟲的意思! 以前我常莫名其妙被老美打, 現在我也學會要打回去了!

還有一些規則也許大家會想知道, 通常講 punch buggie 的時候, 後面可以再接上車子的顏色. 例如你看到一部紅色的金龜車, 你就可以說, "Punch buggie, red." 還有打完人家之後不要忘了說 , "No punch back." 不然的話別人是有權利再打回來的.

5. Popeye.

看到只有一個車燈的車子.

大家還記不記得在大力水手卡通裏的卜派, 英文名字就是 Popeye. (Popeye 讀起來像是 pop-eye, pop 的意思就像爆玉米花時玉米炸開的那個動作, 'pop' 的一聲. 大概是因為他只有一個眼睛的關係, 所以叫 popeye.) 當老美看到只剩一個車燈的車子時, 他們就會說, "Popeye." 然後就可以打旁邊的人. 還有老美跟我說這種情況也可以說, "Pedadel. You owe me a Coke." 這樣子的話別人就欠你一瓶可樂. 可是這句話我好像還沒聽別人用過.

另外, 如果你看到連續三輛只有一個車燈的車子的話, 據說你會非常幸運喔!

6. Great sex.

很棒的性生活.

有一次我坐老美的車子, 結果他們在變黃燈的時候也沒停下來, 就直接衝了過去. 這時候前座的那個女孩作了一個動作很有意思, 她親自己的手, 然後去拍車子的屋頂, 說, "Great sex." 據說這樣你就可以有很棒的性生活喔! 她說她是個高中生時很喜歡玩這個遊戲.

後來因為我們一直闖紅燈, 所以我們很快就到了, 又等了好幾分鐘後面的車子才到. 他們一下車, 那個女孩就開玩笑地說, "Hey, we have great sex, you have what?" 結果那人的回答也很有創意, 他說, "We have safe sex." 有意思吧!

7. Jinx.

厄運.

記得在台灣時也玩過這樣的遊戲. 當二個人說同一句話時, 如果你先打對方三下, 你就會長得比對方高. 但老美認為, 二人同時說同一句話是代表厄運, 所以要說, "Jinx." 這樣子就會把厄運轉移給對方.

Jinx 本身也是一個常用的動詞, 意謂著給別人帶來厄運的意思, 例如在 Adam Sandler 電影 Wedding Singer 裏, 他就對他的前任女友說了, "Get out of my Van-Halen T-shirt before you jinx the band and break them up again." (在妳給這個 Van-Halen 樂團帶來厄運害他們又分裂之前, 脫掉我的 Van-Halen T-恤) 註1

8. Do you want to play guesstures?

你要不要玩比手劃腳的遊戲啊?

大家有沒有注意到, guesstures 其實是一個被創造出來的字, 是由 guess (猜猜) 和 gesture (手勢) 二個字組合而成的. 所以很明顯地可以看出 guesstures 就是比手劃腳的意思喔!

9. Do you have Twister at home?

你家裏有沒有妞妞樂啊?

Twister 是在美國還蠻風行的一種遊戲, 但是我在台灣的玩具反斗城也曾看到過, 本然一時衝動就想買回家了說. 它就是有一塊墊子 (mattress) 上面有各種不同顏色的方格, 然後另外有一個轉盤, 上面寫著你身體的各個部位, 例如右手, 右腳, 左手, 左腳等等, 再配合上不同顏色, 例如右腳放在紅色格子上, 右手放在黃色格子上. 當然你可以想像人體絕對會嚴重扭曲變型. 然後許多人一起玩, 還有交叉重疊的效果, 非常有趣.

10. I am rubber and you are glue. Bounces back and sticks on you.

我是橡皮你是膠水, 所有的壞話都反彈回去黏在你身上.

這一看就知道是小孩子才會講的話. 通常要是別人罵你的時候, 你就可以對他說, "I am rubber and you are glue. Bounces back and sticks on you." 意思就是我是橡皮, 你是膠水, 所有的壞話都會被我反彈回去, 黏在你自己的身上. 講這句話的時候還要比動作喔! 當你講 bounces back 時把手掌貼在自己胸前, 講 sticks on you 的時候把手掌貼在對方身上, 表示所有的壞話都已經從我這反彈回去黏在你身上了.

註1: Van Halen 是一個很有名的樂團. 它們除了以歌曲聞名之外, 他們 fire 主唱的功力也是世界知名. (一般主唱都是樂團的靈魂人物, 不會輕易換人的! ) 在 Van Halen 成立的二十年中, 他們 fire 掉了第一任主唱 David Lee Roth 1977-1985, 第二任主唱 Sammy Hagar 1985-1996 不知道第三任主唱 Gary, Cheroe 1996- 這個位子還可以坐多久? 所以在例句中他才會說, "Before you break them up again." 如果想知道更多關於這個樂團的傳奇往事, 不妨到: http://www.vh-faq.com/#Biographry 去看看.

小笨霖 12.16,1999

[上一集] [回英語筆記] 小笨霖英語筆記本五十六 [參加討論] [下一集]


苤捫遽荎逄捩暮57十七

小笨霖英語筆記本五十七: 考生必知

由於我個人目前正在擔任助教的工作, 所以很多我所接觸到的英語都是和考試有關. 有些老美的慣用法雖然很簡單, 可是如果你從來沒聽過的話, 還是會出糗的喔! 像有一次我的學生就跑來問我, "Did you curve it?" 大家猜的出來這句話是什麼意思嗎?

1. Did you curve it?

你有沒有畫常態分佈曲線?

大家應該都知道, 考試的成績分佈看起來多半會是大多數的人落在平均分數附近, 只有少數的人落在高分區和低分區, 這就是所謂的高斯分佈或是常態分佈. 所以我的學生跑來問我, "Did you curve it?" 其實他就是問我有沒有照常態分佈下去打成績. 這種情形下, 我就可以回答, "Yes, I did. The cut-off points for A is 80." 意思就是照這個常態分佈你要拿到 A 的話, 至少要有80 分以上才行.

另外像是中文的吊車尾, 英文中可以說成 on the lower end of the curve. 例如老師會說, "For those of you on the lower end of the curve, no need to panic yet." (那些吊車尾的同學現在還不必太緊張啦!)

2. She took 10 points off.

她扣了我十分.

英文裏的幾分可以用 point 這個字. 像是扣分就可以 take points off 這個片語, 或是光用 off 也可以, 例如 "Five points off from problem one and ten points off from problem two." (第一題被扣了五分, 第二題被扣了十分.)

不過要注意一點, 我考了八十分, 老美不會說成, "I got eighty points in that test." 而會說, "I got an eighty." 或是 "I scored an eighty." 這是一般人常犯的錯誤之一.

3. You will receive some partial credit even you don't finish it.

如果你沒作完的話, 你還是可以得到部分的分數.

所謂的 partial credit 就是部分給分, 例如一題十分的題目, 你作了一半, 老師給你五分, 這就是所謂的 partial credit. 跟 partial credit 相對的則是 full credit 這個字, 例如老師會說, "You won't get full credit unless you give the final answer." (除非你得到最後的答案, 不然你是得不到全部的分數的)

如果是一分都得不到的話, 則簡單地用 no credit 或是 nothing 來表示就可以了, 例如: "For those who make a mistake in the beginning, I am sorry you'll get no credit for that problem." (我很抱歉那些一開始就作錯的人一分也得不到.)

4. The student who sent this in gets an extra brownie point.

我給提出這個問題的同學一點印象分數

這句話是出自我們教授寄給我們的 E-mail 上, 關鍵就在 brownie point 上, 大家知不知道 brownie point 是什麼? 當初我以為教授的意思是說要給這個學生加分, 因為 brownie point 聽來就像是加分的意思. 後來我問老美, 我才知道原來 brownie point 的意思只是單純說你作的很棒, "You have done a good job!" 的意思, 跟加分一點關係都沒有. 這跟中文裏所說的印象分數十分類似. 但是一旦有了好的印象分數, 他會把你的表現記在心裏, 以後要寫推薦信時說不定就派上用場了.

典故: brownie 原是自家做的小餅干, 小學生常帶此餅或蘋果給老師(其實是二十年以前美國社會的刻版印象留下來的),或女童軍賣餅干等. 故 brownie point 原義為"作討老師喜歡的事", 現引申為印象分數之意。

5. I got an eighty something.

我考了八十幾分.

老美很喜歡在數字之後接上 something 來表示多少或是左右的意思. 例如你考了八十二分, 你就可以跟別人說, "I got an eighty something." 或是 "I got eighty plus." 有時候老美不喜歡直接告訴你分數, 他們會說, "I got something around the average." (我考在平均分數附近.) 或是 below the average (平均分以下) 這些都是值得學習的用法.

6. What's your score?

你考多少分啊?

雖說直接問人家考多少分實在是不太禮貌, 但有時候受了好奇心的驅使, 還是不免要問一下, "What's your score?" 其實比較含蓄一點的問法應該是, "Did you do well in the test?" (你考得如何啊?) 或是 "Do you mind telling me your score?" (你介不介意告訴我你考幾分啊?)

如果是別人這樣問你的話, 你可以回答說, "I scored an 80 in the test." (我考了八十分) 或是 "I didn't score high in that test." (我考得不好啦!)

7. You have to work hard to get a C.

你必須很努力才能得到一個 C.

這是一句逗趣的說法, 意思就是你是決不可能會拿到 C 的啦! 而非真的你要很努力才會拿到一個 C. 但是如果這句話說成 "You have to work hard to get an A." 那意思可又不同了, 意思就是你必須很努力才會拿到一個 A. 所以有些話你必須視當時的情況來判斷它說的到底是什麼意思.

8. I have to get a hundred to get a B.

我必須考個一百分才能拿到一個 B.

我想很多人都有這樣的經驗吧! 由於第一次第二次考得太爛了, 所以第三次要考個一百二十分才能拿到一個 A. 這實在是個很遭糕的情況. 有一次我的學生就跑來跟我訴苦, "I have to get a hundred to get a B." 對於這種學生, 我也只能投以同情的眼光了.

9. Problem 4 killed me.

我都是敗在第四題上面.

老美很喜歡用 kill 這個字才代表某件事把自己給毀了或是說自己敗在某件事情上面. 像是例句, "Problem 4 killed me." 可能意謂著其它的題目都還作得不錯, 唯獨第四題作得是一團糟. 又例如你最討厭數學, 每次學期總成積都被數學給拉下來, 那麼你就可以說, "The math killed me."

10. Please remember to write down your name on the test.

請記得把自己的名字寫在考卷上.

去年有一次我去監考, 當時我要大家記得把名字寫上時我是這麼說的, "Please remember to sign up your test." 結果大家你看看我, 我看看你, 顯然他們是沒聽懂我在講什麼. 後來有一個熱心的老美跑來問我剛才到底在講什麼, 我把我的意思講了, 他才恍然大悟地說, 原來如此, 這句話應該說 write down your name on the test 就好, 你說 sign up your test 別人會誤會成要簽到的意思.

其實 sign up 指的應該是指報名或是上課時的簽到, 例如有些課老師會發一張單子讓大家傳下去簽名, 以便統計出席率, 這才是 sign up. 所以當我說 sign up your test 的時候, 別人才會誤會我的意思吧!

小笨霖 Jan. 7, 2000

[上一集] [回英語筆記] 小笨霖英語筆記本五十七 [參加討論] [下一集]


苤捫遽荎逄捩暮58八

小笨霖英語筆記本五十八: 成語精選

所謂的精選就是字字珠璣, 沒有爛竽充數的意思. 雖然英語的成語何其多, 沒有幾萬也有幾千, 小笨霖不求一網打盡, 但求每個列舉出來的成語都是真正有用而且非常好用的成語. 例如像是, "說曹操曹操就到"這句中文裏耳能詳的成語, 你知道英文版要怎麼說嗎? 答案就在下面喔!

1. Speak of the devil.

說曹操曹操就到.

有些中文的成語用直接用英文翻出來老美還可以接受, 但是 "說曹操, 曹操就到" 這句話要翻可就沒有那麼容易了. 而何況你還要先解釋曹操是誰, 那難度又更高了. 以前我不會 Speak of the devil 時, 我都是說, That's a coincidence. (那真是一個巧合.) 但是大家現在學會了這句之後, 又更加好用了. 下次當你們談到某人, 某人就正好出現時, 你就可以說 Speak of the devil. 或是 Talk of the devil.

2. That's the best thing since sliced bread.

那是有史以來最好的事情.

像這句話要避免說成, the best thing in the history, 聽來就不那麼道地. 老美他們都是用 the best thing since sliced bread 來表示有史以來最好的事情. 這句話的典故是這樣的, 在 1928 年以前, 在美國所販賣的麵包都是整條沒有切過的. 所以麵包買回家後還要自己切. 後來有一個密西根人 Otto Rohwedder 發明了切麵包的機器, 美國人一時之間覺得這種機器實在是太神奇了, 所以往後要是有什麼很棒的事情發生, 他們就會說那是自從切麵包的機器發明以來最好的事情. That's the best thing since slice bread. 這句話我常聽到, 例如有一次網路銀行 Net Bank 的廣告就說, Net Bank is the best thing since sliced bread.

或許你會跟我一樣覺得實在很可笑, 因為美國歷史上重要的發明何其多. 這個切麵包機可能連前一百名都排不進去, 為何把它的發明說成是最棒的事呢? 這個問題也許就要留給老美了. 不過如果你要展現一下自己的創意和幽默感, 建議你可以'故意'把這句話說成, That's the best thing since the invention of space shuttle. (自從太空梭發明以來最棒的事.)

3. When in Rome, do as the Romans do.
When you are at Rome, do as they do at Rome.

入境隨俗.

在美國有一群特殊的美國人, 他們堅持用傳統的方式生活, 自己耕種, 駕馬車, 不用電, 不能拍照. 這群人就是 Amish. 也因為這樣, 很多他們居住的地方現在卻成了觀光勝地. 聽來很諷刺, 不是嗎? 話說上次我去某個個 Amish 的市集買東西時, 看到很多的 Amish. 我好奇之下就問其中一個作 Amish 打扮的人說, Are you Amish? 結果你猜他怎麼說? 他說, When in Rome, do as the Romans do. 天啊! 原來是個冒牌貨! 所以大家下次不要再被騙了.

從字面上的意思來看, When in Rome, do as the Romans do. 就是說當你在羅馬的時候, 要表現的跟羅馬人一樣, 所以就有入境隨俗的意思在內. 另外關於羅馬還有一些很常聽到的成語可以順便記一下, Rome was not built in a day. (羅馬不是一天造成的.) All roads lead to Rome. (條條大路通羅馬.)

4. The lesser of the two evils.

二顆爛蘋果中比較不爛的.

記得我剛來美國時我都會把這句話照中文的字面意義下去直接翻譯, 說成, The better one of two rotten apples. 當然老美也是聽得懂. 直到有一次我班上的同學糾正我說, 這句話應該是 The lesser of the two evils. 意謂著二惡相權取其輕. 說得再口語一點, 就是二顆爛蘋果中比較不爛的意思吧!

5. This is like chickens and eggs.

這就像是倒底是先有雞還是先有蛋的的道理.

記得我在小學的時候我就會問, 雞生蛋, 蛋生雞, 那到底是先有雞還是先有蛋. 這個問題到我現在唸到博士班了還是不會. 所以看來這二十年是不是有點浪費了? 回到主題, 任何不知道時間先後的事情我們都可以用 chicken and eggs 來形容. 例如, 到底是有錢才去從政還是從政之後才有錢? This is like chickens and eggs.

6. Beauty is in the eyes of the beholder.

情人眼裏出西施.

這句話大家都不陌生吧! 要是看到某個美男和某個醜女走在一起, 你就可以深表婉惜地說, "Beauty is in the eyes of the beholder." 總之這是各人喜好, 我們也不便多說什麼. 另外有一句成語, 一朵鮮花插在牛糞上, 我曾試著用 A flower in the bullshit 來詮釋, 可惜似乎老美不太懂我在說些什麼. 各位有什麼更好的建議嗎? 至於速配的話, 可以試試, Every Jack has its Jill. (破鍋自有爛蓋配.) 或是 Let beggars match with beggars. (乞丐配乞丐)

7. Practice makes perfect.

熟能生巧.

不但是音樂家也好, 運動員也好, 在他們的成長過程中, 總是需要不斷的練習才能有完美的演出. 這就造就了一句成語, Practice makes perfect. 鼓勵別人要不斷地去嘗試錯誤. 類似的成語例如 When at first you don't succeed, try try again. (如果一開始不成功的話, 要不斷地嘗試下次, 注意這裏的 try try again 不是我多打了一個 try 而是老美真的是這樣說的.),

8. There is no such a thing as free lunch.

天下沒有白吃的午餐.

這句成語太出名了, 似乎沒有人不知道. 這也是經濟學的理論基礎吧! 天底下沒有那麼好的事情可以不勞而獲. 總之, 當我們聽到一件事情好到不可思議時, 例如一元手機, 免費上網, 我們就可以對別人說, There is no such a thing as free lunch.

但是有規則就有例外, 個人覺得美國的教會或是救世軍 (Salvation Army) 之類的慈善組織就蠻喜歡請大家吃免費的午餐. 例如他們有時會辦一些免費的 BBQ, 隨到隨吃, 吃到飽為止, 完全打破了天下沒有白吃的午餐這個規則.

9. If you can't dazzle them with your brilliance, baffle them with your bullshit.

如果你無法用你的才能無法說服別人, 就用你的廢話迷惑別人吧!

這也許是個不爭的事實, 老美在數理的基礎上也許不如我們東方人, 但他們在資料收集, 上台報告方面卻硬是比我們強上一大截, 這或許也是外國人無法在美國站上主流社會的原因之一吧! 所以各位要記得, baffle others with your bullshit. 把三分的結果加上七分的 bullshit. 就能拿到一個十分的成績. 或許很諷刺, 但現實生活不也是如此嗎?

還有一些類似擺爛的成語, 蠻有趣的, 例如, If everything else fails, manipulate the data. (如果所有的方法都失敗了, 就試著去改變數據吧!) 或是 If at first you don't succeed, destroy all evidence that suggests you tried. (如果你不成功, 就把建議你這麼作的所有証據都給毀了.)

10. God is shining on you.

你真是幸運.

God is shining on you 就是指一個人非常幸運, 也就等於 You are very lucky 的意思. 例如大家修理一台機器都修不好, 結果你一來一下子就把問題給找出來, 別人就會對你說 God is shining on you.

生活小故事

在美國電話答錄機是非常普遍的, 幾乎家家戶戶都會有一台電話答錄機. 一般人在電話錄音就是說, "Please leave a message after the beep." 但有許多人喜歡在電話錄音裏展現自己的幽默感, 例如我聽過一對夫妻他們的留言還是由二人二部輪唱呢! 不過最近聽到一個更酷的, 那人只說了一句, "You know what to do." 真是我聽過最短卻又最好笑的電話錄音了.

小笨霖 Jan.15 2000

[上一集] [回英語筆記] 小笨霖英語筆記本五十八 [參加討論] [下一集]


苤捫遽荎逄捩暮59

小笨霖英語筆記本五十九: 惡作劇

有時候你不要看老美表面上很正經, 其實當他們瘋起來的時候才可怕呢! 我想只要是人都差不多, 不熟的時候大家就相敬如賓, 可是只要開始熟起來, 大家就開始大玩整人遊戲, 作弄別人. 以下的整理都是發生在我個人身上或是我週遭朋友身上的一些惡作劇, 大家要趕快學起來一方面可以去作弄別人一方面又可以自保不被人整喔.

1. It's a ten-second rule.

這是十秒法則.

有一次跟老美一起在作菜, 結果食物就這麼掉到地上, 隔壁的老美一把就撿起來, 我還以為他要把它丟到垃圾桶, 結果沒想到他居然把它放回盤子裏. 當我以質疑的眼光看著他時, 沒想到他跟我說, "It's a ten-second rule." 原來是這樣的, 以前如果有人到餐館打工, 老闆就會告訴他, 食物掉到地上只要沒超過十秒鐘, 都可以撿起來再放回去, 如果超過十秒鐘就太髒了, 那就只好丟掉了. 沒想到這種說法越傳越廣, 所以很多老美都知道什麼是 ten-second rule. 我想在國內如果有人作出同樣的動作時, 他大概會安慰別人說, 不乾不淨, 吃了沒病. 沒想到物換星移, 到了美國, 就成了這句, It's a ten-second rule.

2. Do you want ABC gum?

你要一些嚼過的口香糖嗎?

有一次有個老美在吃口香糖, 她看到我經過就說, "Hey, Kun-Lin. Do you want some ABC gum?" 我想人家也是一片好意, 雖然我不知道那一牌的口香糖叫 ABC gum 的, 我還是欣然地接受了, 沒想到她居然把嘴巴裏的口香糖吐在手裏拿給我說, "Here is your already been chewed." 天啊. 原來 ABC 指的是, "Already Been Chewed" (已經被嚼過的)

3. She played tits twister with me.

她跟我玩擰乳頭的遊戲.

這個 tits twister 好像是女生對男生的專利. 我不覺得男生可以對女生作這個遊戲 (當心被告性騷擾). 有些美國的女生會這樣跟男生開玩笑, 用姆指和食指抓住對方的乳頭, 然後順時針或逆時針高速旋轉. 嘿! 其滋味可想而知吧!

4. Don't do wet wily to me.

不要跟我惡作劇

Wet wily 是老美的一個很噁心的惡作劇, 就是先把你的手指伸到嘴巴裏沾滿口水, 再把手指插到別人的耳朵裏. 怎麼樣, 光用聽的就覺得她們夠噁心了吧? 這就是老美不為人知的一面.

話說以上 tits twister 和 wet wily 這二個酷刑, 我都是看同一個女生施加在我的一個好友身上, 你知道結果如何嗎? 他們兩人現在已經是很要好的男女朋友了.

5. Who applied Ben-Gay on the toilet seat?

誰把 Ben-Gay 塗在馬桶蓋上?

Ben-Gay 或是 Icy-hot 都是那種用來擦肌肉酸痛的藥, 有點類似 "擦勞滅" 之類的藥品, 所以塗在身上會有很清涼的感覺, 但是塗在屁屁上那又完全不同了, (我自己也沒被塗過, 但其滋味可想而知.) 所以就有人把它塗在馬桶蓋上, 這樣有人一坐下去之後, 小屁屁就會被辣得受不了.

還有一種整人玩具, 是塗在牙刷上的, 由於它是無色無味, 所以很難查覺. 但是一旦入口, 整個口腔立刻麻到說不出話來, 這也是一種會讓人很痛苦的惡作劇.

6. You need a wedge to relieve your pressure.

你需要來一個 wedge 減輕一下你的壓力.

Wedge 或者有人拼成 wedgy 就是一種惡作劇, 當你看到有人背後的裏面的小褲跑出來一點的時候, 你就可以抓住它, 把它用力往上一提, 這樣子就可以讓人家的小屁屁感到萬分痛苦. 好奇的讀者可以自己拉自己的褲子試看看. 或是這裏有一個小檔案, wedge master 是由 Joe Carton 這家公司所出品, 你可以按這裏下載.

7. It's not my fart. It's just a woopie cushion.

不是我在放屁, 那是 woopie cushion.

Woopie cushion 也是一種蠻常見的整人玩具, 基本上它就是一個氣囊, 當人坐在上面的時候就會放氣而發出那種像是放屁的聲音. 你可以去買一個放在別人的椅子人, 開一個無傷大雅的小玩笑.

8. He sucked all the fart sealed in the jar.

他把封在罐子裏的屁全給吸進去了.

我聽過有一個老美蠻惡劣的, 他用一個空的咖啡罐把自己排放出來的氣體全部收集起來, 再用蓋子蓋上, 一點遺漏都沒有. 然後他再跑去騙別人說, 這種咖啡很香, 你聞看看喜不喜歡. 由於是咖啡罐, 所以一般人不會特別去懷疑有詐, 一吸就是一大口, 等到發現聞起來怎麼不像咖啡而像甲烷時, 就為時已晚矣.

9. Don't play shadow games with me,

不要我說一句你就學一句.

我想影子遊戲: shadow games 大家在小時候或多或少都有玩過, 比方我說, "我討厭你.' 對方也說, "我討厭你." 我說, "你不要模仿我好不好?" 他也說, " 你不要模仿我好不好?" 這就是所謂的 shadow games.

10. Do you know jack shit?

你知不知道什麼是 jack shit 嗎?

在美國的口語中, jack shit 算是一句粗話, 他的意思是什麼也沒有, nothing 的意思. 例如有一次我看一個影集, 有二個小偷去偷東西, 結果忙了半天卻什麼也沒偷到, 其中一個偷兒就說了, We got jack shit. (我們一無所獲.)

那例句的 "Do you know jack shit?" 又是什麼意思呢? 意思就是問別人, "你知不知道什麼叫無知?" 話說當我剛來美國的時候, 英語很不好, 我常向老美請教英文, 大部份的老美都很熱心地幫我, 只有一個人不但不回答我的問題, 他還反問我, "Do you know jack shit?" 我因為沒聽過什麼是 jack shit 所以我當然說 "No." 結果所有在場的老美都在笑我. 因為這就好像我承認自己什麼都不懂, 連 jack shit 都不懂. 所以大家要把 jack shit 學起來, 這樣子以後才不會被壞心的老美欺負.

生活小故事

最近去中國城買菜, 看到有一桶桶的 "蒟蒻" 擺在那裏, 說真的, 以前我從來沒想過它為什叫 "蒟蒻", 但是那天我剛好看到它旁邊擺了一些美國的果凍, Jell-O, 我才恍然大悟, 難道說 "蒟蒻" 就是由 Jell-O 翻譯過來的嗎? 但是事後又有讀者跟我指正, 說"蒟蒻"是日文啦! 讀成 "kon nyaku" 到底 "蒟蒻"是怎麼來的呢? 這就留給有心的人去研究啦!

小笨霖 1.23,2000

[上一集] [回英語筆記] 小笨霖英語筆記本五十九 [參加討論] [下一集]


苤捫遽荎逄捩暮60

小笨霖英語筆記本六十: 再談 Get

如果你曾仔細聽過老美之間的對話, 我想你會發現, 越簡單的動詞用得越多. 老美尤其偏愛像是 get, make 或是 take 這幾個簡單的動詞, 但是偏偏很多人都搞不清楚什麼時候要用 get, 什麼時候要用 take. 舉個例子吧! 比如說你跟朋友約好了一起要去看表演, 你跟你朋友說, 你幫我拿一張票, 這個 "拿" 要用什麼動詞好呢? 是 take 嗎? bring 嗎? 還是 get ? 大家先想想看這個問題.

這一集要再來談談 get 這個字, 之前曾寫過一篇關於 get 的筆記, 但我覺得沒有抓到這個字的精髓, 所以再補寫一篇. 我想 get 的用法實在太多太多了, 而且字典上市面多得是. 這裏我想僅就一些我覺得容易混淆及一些大家可能不會想到這樣用的用法作介紹.

1. I got a ticket for you.

我會幫你拿一張票.

如果你能正確地使用 get 當作這個句子的動詞, 那麼你的感覺還蠻正確的, 不然就是你已經偷看到了這次的主題了! ^___^ 通常一樣東西原來不是你的, 而你獲得了這樣東西, 就要用 get. 例如你得到一樣生日禮物, 你就可以說, "I got a present." 或是你收到一封信, 這封信在你收到之前都不是你的, 所以你也可以用 get 當動詞, 像是, "I got a letter from my sister." (我收到我姐寄來的一封信.) 同樣的, 就"拿一張票"這件事來講, 這張票原來也不是你的, 所以你就要說, "I got a ticket."

至於 take 和 bring 的意思是蠻接近的, 都是指去拿一件原來已經是屬於你的東西, 但通常 take 是指"拿去", bring 指"拿來". 例如你說, "I will go home to take your ticket." 就是說這張票你可能早就買好了, 你只不過要回家去拿而已. 同樣的, 你說 "I will bring you the ticket." 也是指這張票原來是你的, 你只不過是帶來給人家而已.

最後補充一點, 另外還有一個字 fetch 它指的是指拿去又拿來, 例如你丟東西給狗去撿, 狗跑過去再把它撿回來這就是 fetch. 或是你去機場把人給接回來也可以用 fetch. 注意一下這幾個字之間的區別.

2. Somebody get them the ball.

誰去幫他們撿個球吧.

有一次我們在宿舍外的草坪一邊烤肉, 一邊看人家在打沙灘排球, 結果有一次球出界, 滾到我們附近, 結果有一個老美看到了, 就說了, "Somebody get them the ball." 我這時才恍然大悟, 原來撿球就用 get the ball 就好了.

而且大家有沒有發現, 老美很喜歡用 get somebody something 這樣的句型. 例如上一句, 我幫你拿一張票, 你也可以說成, "I got you a ticket." 聽來更是簡潔有力. 這也正是老美最喜歡用的說法.

3. Can you get me out there.

你能不能帶我去那邊?

在最新的 007 電影 The World Is Never Enough 裏, 當 007 發現輸油管裏被放了一顆炸彈的時候, 他就跟身邊的人說, "Can you get me out there?" 就是說, 你能不能把我弄過去那裏? 我想這個地方如果說成 take me out there 也可以, 但因為人家是 007 啊! 所以我們還是學他這樣說, "Can you get me out there?" . 而且這樣子講意思比較像是把我 "弄" 過去那裏, 而不單純只是"帶"我去那裏. 像這種句子日常生活中常用到, 各位應該要多多熟記才是.

4. I'll get back to you if I find something new.

如果我有什麼新發現的話, 我會再回來找你.

如果單看中文, "我會回來找你." 一定會有不少人蠢蠢欲動想要把它翻成, "I'll come back to find you." 那就大錯特錯了. 其實很簡單, 只要翻成 "I'll get back to you." 不就完事了嗎? 而且輕鬆愉快. 像這種用法, 特別喜歡用在要回答別人問題的時候. 只要你一時回答不出對方的問題, 你都可以說, "I'll get back to you later." (我晚點再告訴你.)

我們在講電話的時候也常常用 get back to you. 例如二個人講電話講到沒什麼話講了, 你說我明天再跟你聊吧, 這裏就可以說, "I'll get back to you tomorrow." 或是比如說你打電話給人家, 人家不在, 你就可以在他的電話答錄機上留言, "I'll get back to you later." (我晚點再找你.)

5. You'd better eat the soup before it gets cold.

你最好在湯變涼前把它喝了.

Get 本身有"從 A 狀態變成 B 狀態" 的意思在裏面. 很多人一聽到"變"成怎樣, 心中的第一個跑出來的字就是 become. 其是在生活美語當中, 用 get 的機會遠超過 become. 例如天色變暗就是用 "It gets dark." 那如果是變得越來越怎麼樣, 則用現在進行式加上比較級, 例如天氣變得越來越熱, 你就可以說, "It's getting hotter." 記得有一次聽廣播, 有一個聽眾從邁阿密 (美國佛羅里達最南邊的城市) 打電話進來, 他就跟主持人說, "When the weather is getting hotter, the chicks are getting hornier." (當這裏的天氣越來越熱, 這裏的女孩也越來越騷.) 雖然是有點太那個, 但是我覺得還蠻有趣的.

6. Can I get you alone?

我能不能跟你單獨處一會?

大家都有類似的經驗吧? 在一個人聲吵雜的環境當中, 你想要跟某人講一些很重要的話, (也許是要"作"一些很重要的事. Who knows?) 這時你就會說, "我們能不能單獨談談?" 這句話英文怎麼說? 想不到這麼簡單吧? 就是 "Can I get you alone?" 乾淨俐落. 當然你也可以說, "Can we have a private moment?" 意思完全相同.

還有另一個情況也蠻常見的, 比如你跟人家說, 我能不能佔用你一點點的時間, 你會怎麼造句? 沒想到老美也是用 get 就搞定了. 他們會說, "Can I get you a second?" 這句話也是很漂亮吧! 這些都是我在日常生活中跟老美學來的句子喔!

7. Tell everybody to get involved this activity.

告訴每個人都來參與這個活動.

大家分得清楚 join 跟 get involved 之間的區別嗎? 我想這樣講各位可能會比較明白, join 就是所謂的"參加" 而 get involved 是所謂的 "參與". 我想參加非參與, 參加是說成為某一個團體的新成員或是加入某一個活動, 而參與是指從事各項活動而言. 比如說社團現在有一個音樂會, 要請大家上台表演, 或是幫忙安排場地, 你就可以跟大家說, "Everybody please get involved."

8. I hope everybody can get together on Sunday.

我希望大家星期天的時候大家可以聚一聚.

只要是幾個人聚在一起就是 get together. 例如我們在作大型的 project 時, 老美就會說, "Let's get together to discuss the topic this afternoon." (我們大家下午聚一聚討論這個主題.) 另外還有一次大家要一起去看美式足球賽, 可是現場人非常地多, 為了怕大家走散, 就有人說, "Everybody gets together." (大家靠在一起, 不要走散了.)

Get something together 我也常聽他們講, 就是說把東西整理一下, 例如有人下午要上台作報告, 早上他就會說 "I have to get my stuff together." 或是也可以說, "I have to organize my stuff."

9. We are trying to get rid of the mice in this house.

我們試著要把屋裏的老鼠除掉.

Get rid of 指的是除去某些另人很討厭的東西, 或是很討厭的人. 例如有人很煩, 你就可以說,"I will get rid of him." 這句話昨天我去看一部電影 Stuart Little 時也聽到一次, 就是他們家的貓 (Snowbell) 很討厭 Stuart, 牠就跟其它的貓說了, "I will get rid of that mouse."

10. I really got a kick out of bungee jumping.

我從高空彈跳中得到快感.

Kick 除了一般大家所熟知的意思: "踢" 之外, 在口語的英文中也有興奮, 快感的意思. 所以老美常會說, "I got a kick out of something." 或是 "I got a kick from something." 就是說他對這件事情感到十分興奮. 比方說高空彈跳 (bungee jumping) 吧! 那麼貴又那麼可怕, 你問人家為什麼還喜歡去玩, 別人可能就會說, "I don't know. I just got a kick out of it." (我也不知道, 我就是從其中得到快感.) 同樣地, 這句話也可以說成, "I'm thrilled." 或是 "I got the groove."

對了, 大家知不知道香港人把 bungee jumping 翻成 "笨豬跳" 不信各位唸看看, 還真是還蠻像的.

小笨霖 1.29.2000

[上一集] [回英語筆記] 小笨霖英語筆記本六十 [參加討論] [下一集]


苤捫遽荎逄捩暮61一

小笨霖英語筆記本六十一: 分秒必爭

這次我想用一個小故事來談一談跟時間有關的主題. 大意是說預定二星期後交的一份作業, 因為一拖再拖最後差一點就來不急了. 我用十個句子來組成這個小故事, 分別介紹十種常用跟時間有關的句型, 希望各位會喜歡這種類型的筆記.

1. The homework is due two weeks from Monday.

這個作業在二個星期後的星期一交.

在英文中要提到下星期一可以用 next Monday, 下下星期一偷懶的話可以說 next next Moday. 但是有時候這種說法並不是很明確. 例如今天是星期日, 那 next Monday 倒底是指明天的那個星期一呢? 還是指一星期後的那個星期一呢? 所以為了要區別二者間的不同, 明天的那個星期一可以說 coming Monday,而一個星期後的星期一則是 one week from Monday. 這樣子就很明確, 而且也比較靈活. 像三個星期後的星期一你總不能說 next next next Moday 吧? 這時用 three weeks from Monday 就沒錯了.

因為 next 的意思容易使人混淆, 所以使用時要特別小心. 記得寒假期間, 我問一個老美下學期修什麼課我就用 next semester 這個字. 但他顯然很困惑不知道我是指 spring semester 還是指 fall semester, 像這種情形我建議各位還是用 this coming semester 或是直接講 spring semester 會比較好一些.

2. We have to submit the final report by Thursday.

我們必須在星期四前繳交期末報告.

英文裏每種時間的單位都要使用不同的介系詞, 像年是用 in, 例如 in 1999, 月也是用 in, 例如 in July, 時間用 at, 例如 at 4:55, 日的話則是用 on, 例如 on July 4, 但是有時候也可以用 by 來表示在不遲於那個時間. 例如例句 "We have to submit the final report by Thursday" 指的是下星期四前交, 但如果說成 "We have to submit the final report on Thursday." 則是指星期四要交. 二者意思不盡相同. 不過這種區別對當學生的我們似乎沒差, 反正每次也是要拖到最後一天才會交.

大家順便可以區分一下 within two weeks 和 in two weeks 這二者之間的區別. 一般而言, within two weeks 是說二週之內, 而 in two weeks 是說二週之後, 但不得遲於二週.

3. Why do we have homework to do every other week?

為什麼我們每兩個禮拜就有作業要交?

Every other week 就是每隔一週, 如果是每隔一天就是 every other day. 所以這裏很明顯可以看出來中文裏的 "每隔..." 翻成英文就像是 "Every other.." 這種句型. 例如你要說我每隔兩天就要作一次運動, 就可以這麼說, "I have to work out every other two days."

4. Anyway, you got to do your research every single day.

無論如何, 你每一天都必須要作研究.

只要學過一二年英文的人大概都知道每天就是 everyday 吧! 但是我想一定很多人不知道老美很喜歡用 every single day 來強調不但是"每天", 而且是"每一天", 大家聽得出來這個語氣上的差別嗎? 記得有一次我看電視影集 Full House, 劇中的小女孩 Michelle 說要養金魚, 她的爸爸就提醒她, "OK, but you got to feed the fish every single day." (好, 但是你每一天都必須要餵魚.) 另外像是有些交通廣播電台就會這麼說, "We provide you the updated traffic information every single hour." (我們每一個小時都提供你最新的交通訊息.) 所以不論 every single day 或是 every single hour 都是一種強調用法, 以加強自己的語氣.

5. You can take your time though.

但是你可以慢慢作.

Take your time 是一個很常用的片語, 指的就是你可以慢慢來, 不用著急. 例如我們的校車每次停下來, 車門一打開, 司機就會說, "Take your time." 他的意思就是叫我們慢慢來, 不用太匆忙.

6. It took me a while to figure out how to do this problem.

我花了好一會兒才想出如何作這個問題.

花了多少時間要用 take 或 spend, 但二者所用的主詞不同, 動詞型式也不同. Ttake 需要使用虛主詞 it, 動詞要用 to V, 例如我花了五小時作功課就是 "It took me five hours to do the homework." 但如果要用 spend 的話, 則必須用人當主詞, 動詞要使用 Ving 的型式 (因為 Ving 前省略掉了一個介系詞 in.) 例如, "I spent five hours doing my homework." 這二者的句型是截然不同.

It took me a while 是我個人很喜歡的句型之一喔! 像是我們回信時常會說, "對不起, 讓你等了這麼久才回信." 像以前我都會說, "Sorry, I made you wait so long." 後來我發現老美也很喜歡這麼說, "Sorry, it took me a while to reply to your message." (對不起, 我過了好一些時間才回你的信.)

7. Now, we are out of time.

現在, 我們時間不夠了.

時間不夠了最常聽老美說的就是 out of time, 像是有時候開會, 時間快到了, 主席就會說, "We are running out of time." (我們時間快用完了.) 至於如果是時間已經超過了, 我聽老美都是用 "We are over time." 像上次我去學一門 Lindy Hop 的舞蹈課程, 時間到了老師還不肯放人, 結果還是有個同學提醒她, "We are over time." (時間超過了.) 她這才宣佈下課. 至於如果是時間正好到了, 則是 "Time is up." 像每次考試時間到了, 助教都會說這一句, "Time is up."

8. How much longer will it take you to get all of this stuff done?

你還要多久才能把事情作完.

"How much longer" 這句話常聽老美說, 就是"你還要多久? "的意思. (特別強調"還"這個字) 注意一下 "How long?" 跟 "How much longer?" 是不太一樣的, "How long?' 是一開始的時候問的, "How much longer?" 是作到一半時問的. 例如有人要去割草, 你就可以問他, "How long does it take?" (需要多久時間?) 但要是經過了一小時他老兄還沒割好, 這時候你就可以問他, "How much longer?" (還要多久啊?)

9. Give me ten more minutes.

再給我十分鐘.

再給我十分鐘一般老美會這麼說, "Give me another ten minutes" 或是 "Give me ten more minutes." 這個 more 常常會出現在一個數字的後面指再多一點的意思. 例如還需要五塊錢就是 five more bucks, 再來一次就是 one more time.

還有一個用法 ten more extra minutes 也值得學起來, 它指的是還有多餘的十分鐘, 例如有次我去看表演, 結果二個節目沒講好, 中間開了十分鐘的天窗, 主持人就很不好意思地說, "Sorry, we have ten more extra minutes." (我們多出來十分鐘.) 我想這樣的用法可以用在許多其它的場合, 例如預定一小時的演講, 結果五十分鐘就講完了, 這多出來的十分鐘就是 ten more extra minutes.

10. I don't want to be the last-minute person next time.

我下次不要再臨時抱佛腳了.

Last-minute person 專指那種任何事情都要拖到最一分鐘才作的人, 當然, 根據每個人混的程度之不同, 也有人被形容為 last-second person, 或是 last-hour person. 這些都是用來形容那些喜歡臨時抱佛腳的人. 不過或許這就是人的天性 , 像我而言就是不折不扣的 last-minute person.

另外有一個動詞 cram 也可以當臨時抱佛腳解, 這個字原來的意思是指塞不下了還硬塞, 所以也有人把 cramming 翻成填鴨式教育, 把補習班翻成 cram school. 不過我最常聽的用法還是每次考試將近, 老美就會說, "I am cramming for the test." (我現在正在臨時抱佛腳. 準備考試.)

生活小故事

前天看一則聞, 美國某教師因為在課堂上講出, "Hitler is cool." (希特勒很棒.) 這樣子的話而造成喧然大波. 後來據這位老師自己的解釋是, "I mean, He is dead and his body is cold." (我的意思是, 他已經死了, 屍體也已經涼了而言.) 因為 cool 這個字兼有 great 和 cold 這兩種解釋, 所以這位老師抓住這點大玩文字遊戲, 不過他也未免轉得太硬一點.

小笨霖 2.12.2000

本文承蒙無言兄校對, 在此特表誌謝.

[上一集] [回英語筆記] 小笨霖英語筆記本六十一 [參加討論] [下一集]


苤捫遽荎逄捩暮62二

小笨霖英語筆記本六十二: 英文烏龍二

因為誤用英語而鬧出來的笑話幾乎每天都在發生, 但有時候也是可遇不可求. 想要編幾個像這樣的笑話還真是不太可能耶. 所以只要聽到類似的烏龍笑話, 我都一定會趕快把它們記下來. 這次收集的十個笑話有些是我自己親身的經歷, 有些則是我好友所貢獻的. 大家就來看看我們這些老中怎樣在美國亂用英文, 而鬧出來的笑話.

1. I want a pizza with pineapple on the top.

我要一個比薩上面加鳳梨.

點比薩的時候通常人家會問你要什麼樣的 topping, 也就是指加在上面的一些佐料. (註一) 有一次小笨霖心血來潮想要點一個鳳梨 (pineapple) topping 的比薩, 沒想到我居然把 pineapple 發成 pina-apple 的音. 結果那人回答我, "I am sorry Sir. We don't have peanut and we don't have apple either." (我們沒有花生, 也沒有蘋果.) 天啊! 就只因為一個小小發音的錯誤, 意思居然相差十萬八千里, 我想那人一定在暗笑我是土包子, 點什麼花生蘋果披薩吧!

2. Where is the parade?

遊行隊伍在哪裏?

有一次我的朋友去看遊行, 但找了半天卻找不到遊行到底在哪裏. 他想問路人遊行 (parade) 在哪裏? 但老哥他卻把 parade 說成了 paradise (天堂) 以致於成了, "Excuse me, where is the paradise?" (請問一下, 天堂在那裏?) 各位可想而知那位被問路的老兄有多驚恐了吧! 不過他老哥倒還蠻幽默的, "I don't know, but if you find it, I'd like to go with you." (我不知道天堂在哪裏, 但如果你找到了話, 我很願意跟你去.)

3. I don't want to call back because he called from a pay phone.

我不想回電, 因為他是從公共電話打來的.

美國許多的電話都有自動回電的功能, 例如有人打電話給你你沒接到, 直接按一個鈕就可以回電話給他, 不必再撥對方的電話號碼. 結果有一次我的朋友電話拿起來看一看卻沒有回電, 我很好奇就問他你為什麼不回電話給他? 他說, "Because he called from a pay phone." 當時我一聽, 以為 pay phone 是指 "對方付費電話" (collect call) 而言, 所以我就嘲笑他說, "你好小氣, 人家要你撥付費電話你就不肯回電, 這算什麼朋友." 沒想到此言一出換我朋友嘲笑我一頓, 原來 Pay phone 指的是一般的公共電話而言 (並非付費電話), 別人從公共電話打來, 這時就算回撥別人也早已不在那了, 所以才沒有回電.

4. Have you ever seen a goldfish?

你看過金魚沒有?

有一次我跟一個美國的小朋友在聊天, 剛好聊到跟魚有關的事情. 我一時興起, 問他, "Have you seen a golden fish?" 沒想到他搖搖頭說, "No." 我很疑惑, 難道美國沒有金魚嗎? 後來我畫了一隻金魚給他看, 說, "This is a golden fish." 沒想到他又搖搖頭說, "No, this is a goldfish, not a golden fish." (這是金魚, 而不是金色的魚.) 原來金魚叫 goldfish, 而不是 golden fish. (金色的魚) 當場害我想挖個洞躲起來.

5. I got to go home to prepare for the test.

我必須回家準備考試去了.

由於中文上的習慣是講"準備考試", 所以我曾經跟班上同學說過, "I got to go home to prepare the test." 結果別人問我明天的考試一共有幾題? 似乎有點答非所問. 後來我才知道, prepare the test 是指準備考試的題目, 像教授要出考卷這就叫 prepare the test. 至於一般我們為了考試而作準備應該要說 prepare for the test 或是 study for the test 沒想到一字之差, 意思差那麼多.

6. There is no soap today.

今天沒有肥皂劇.

美國白天的電視連續劇一般通稱為 soap opera, 這是專門作給美國家庭主婦白天在家裏看的節目, 如果是晚上比較高檔連續劇, 則一般不叫 soap opera 而稱 drama, 使用上注意一下. 但是我萬萬沒想到 soap opera 還可以簡稱為 soap. 有一次當我聽老美說, "There is no soap today." 我的直覺反應是, 肥皂用完了? 不會吧! 還好我腦筋動得快, 沒有回他一句, "You can use my soap." (你可以用我的肥皂) 不然這下子又糗大了. 所以各位以後再聽到 soap 這個字時, 千萬要記得它也有 soap opera 的意思.

7. Have you ever seen Power Ranger?

你看過 Power Ranger 嗎?

Power Ranger 是很有名的電視劇, (Power Ranger 長得像假面超人, 專門打擊怪獸, 維護世界和平) . 所以當我問一個小孩子, "Have you ever seen Power Ranger?" 時, 那小孩居然說, "No." 我心想, 這麼有名的節目怎麼可能沒看過呢? 後來我朋友跑來幫我解圍, 他說 "Have you ever seen Power Ranger?" 指的是有沒有親眼看到這個人, 那小孩覺得他沒親眼看過 Power Ranger, 所以才會回答 "No." 如果是問有沒有在電視上看過, 正確的問法應該是, "Have you ever seen Power Ranger on TV?" 或是 "Have you watched a Power Ranger show on TV?"

一般而言, 如果大家都知道 Power Ranger 是電視劇裡的人物, 通常不會誤會, 但是跟分不清楚真假的小孩講話時, 則最好還是強調 on TV, 才不會招致誤會.

8. You totally egg her on.

你完全煽動成功了.

"You totally egg her on." 這句話聽起來像不像是你朝她丟雞蛋? 至少我第一次聽到時是這麼樣認為的. 其實 egg her on 是一個片語, 說的是你引導 (encourge) 某人去作某件事, 通常是不太好的事, 例如別人已經在不高興了, 你還在冷語冷語說你最笨了, 這豈不是在引導他讓他更生氣嗎? 這種情形就叫 egg her on. 有點類似中文裏, "火上加油" 這個味道.

9. Can I borrow your restroom?

我能不能借用你的廁所?

由於中文裏講"借"廁所, 所以很多人就會直接講 borrow your restroom. 但事實上這時指把整座廁所借回家的意思, 我相信你家要那麼多座廁所也沒用吧! 所以這句話應該是, "May I use your restroom?" 才對. 還有一點要注意一下, restroom (廁所) 跟 restaurant (餐廳) 的發音很像, 怪不得加拿大佬喜歡把 restroom 講成 washroom. 看來不是沒有道理的.

10. Don't Touch the Cannon.

不要碰大砲.

有一次我學姐和她親愛的老公去旅遊時, 來到一座古砲前面, 那裏就插了一個牌子, "Don't Touch the Cannon." 這時我學姐手上正好拿 Canon 相機. 她看到牌子後, 就大惑不解地說, 為什麼此處不能照像呢? (編按: 她把 cannon 看成了 canon.)

註一: 通常常見的 topping 有 pepperoni (大香腸), mushroom (蘑菇), chicken (雞肉), Italian sausage (義式香腸), bacon (培根), black olive (黑橄欖), extra cheese (額外的起司), pineapple (鳳黎) , green pepper (青椒) , ham (火腿) 等等

小笨霖 2.20,2000 ; 本文承蒙無言兄校對, 在此特表誌謝.

[上一集] [回英語筆記] 小笨霖英語筆記本六十二 [參加討論] [下一集]


苤捫遽荎逄捩暮63三

小笨霖英語筆記本六十三: 挫折

當好朋友遇到了挫折或不如意的事情, 要怎麼樣去安慰他呢? 而當自己遇到了同樣的狀況時, 又要怎麼樣鼓勵自己呢? 就讓我們來看看老美都是怎麼鼓勵別人的吧!

1. Hang in there.

撐下去.

想像有人快要從懸崖上掉下去, 只剩下一隻手抓著僅剩的一點的石塊, 這時候他最需要的一句話就是 "Hang in there." 在這裏 hang in 就是抓住不要讓自己掉下去的意思.

用在實際的生活中, 就是鼓勵別人要堅持下去, 不要放棄. 像有一次電視節目中有個人被槍所射傷, 他的好友就對他說, "Hang in there. I'll call the ambulance." (撐下去, 我去叫救護車.)

2. Cheer up. You've done a good job.

高興點, 你作得很好啊.

Cheer up 也是常用來鼓勵人的話, 就是要別人高興一點, 不要難過 (Don't be sad.) 而 "You've done a good job." 這句話則幾乎己經成為一種固定用法, 每當別人完成一件任務時, 你都可以跟他說, "You've done a good job." 或是簡單地說, "Good job." 或是 "Well done."

3. You are very supportive.

你很支持我.

支持在中文裏是個動詞, 所以這句話很多人會說成 "You support me a lot." 這樣的講法也沒錯, 但 support somebody 在英文裏常有在金錢上支持某人作某件事的意思. 例如 "My parents support me to go to the college." (我父母供我上大學.)因此老美常用 supportive 來表示一個人對一個人的支持. 例如一些訪談的節目中就常可以聽到這樣的話, "My husband is very supportive." (我的丈夫對我十分支持.) 或是要感謝別人對你的支持時, 你也可以說, "You are very supportive."

從這個例子我們可以學到, 從中文轉換成英文時, 其詞性也常常會跟著改變, 如果沒有注意到這點的話, 常常就會產生所謂的中式英文 (Chinese English)

4. I'll survive.

我會活下去.

當自己遇到了十分艱難的情況時, 就可以說這句, "I'll survive." 來激勵自己一下. 意思是不管情況再怎麼艱難, 你都會活下去. 例如和心愛的女友分手了. 別人可能會問問你, "Are you all right?" 你就可以說, "I'll survive. Thanks" (多謝你, 我會活下去的.)

別外類似的講法叫 "I'll get over it." 同樣也是指自己會度過難關的意思. 例如當你輸了一場重要的比賽, 這時就可以安慰自己說, "I'll get over it."

5. It's not the end of the world.

這不是世界末日.

當別人極度難過的時候, 就需要給他們一些強而有力的鼓舞, 英文裏也有很多成語都可以派得上用場. 我自己最常聽老美說的就是, "It's not the end of the world.", 日子還很長, 地球不會因為你的失敗而停止轉動, 所以你要繼續過你的生活. 類似的講法, 你也可以鼓勵人家, "Tomorrow is another day." 明天又是全新的一天, 你也不必太過沮喪. (這是電影亂世佳人的最後一句台詞, 因此這句話也成了一句大家耳熟能詳的話.)

6. Face it.

面對現實吧!

"Face it." 跟 "Deal with it." 都是口語中非常常見的用法, 指的是去面對眼前的這個狀況. 例如有人說他很想追某個名花有主的女孩, 你就可以勸他, "Face it. She is dating someone else." (面對現實吧. 她已經有交往的對象了.) 再舉個例子, 比方說沒錢花了,但你的狐群狗黨們還要你出去吃喝玩樂. 這時你就可以說, "Deal with it. I have no money now." (面對現實吧! 我已經沒錢了.)

如果是極度困難的狀況, 則還可以用 face the music 這個片語來加強語氣, 這可不是聽音樂的意思喔! 而是指面對困難的狀況, 例如, "We have to face the music; your father is a nut case." (我們必須面對現實, 你的父親是個瘋子.)

7. They treat me like crap.

他們待我像廢物一樣.

Crap 這個字指的是廢物(也就是便便的意思啦!), 是個不雅的字眼, 不該在正式場合使用. 但是有時用到恰到好處, 卻有畫龍點睛之效. 例如當別人對你非常不好, 簡直就完全無視於你的存在. 這時你就可以去跟別人哭訴. "They treat me like crap." 或是另一種不雅的講法, "They treat me like s__t. "

8. I am a big fat zero.

我什麼都不是.

Big fat zero 是一個很特殊的用法, 通常是指一個人覺得自己什麼都不是, 像是個廢物一樣. 像有一次我看電視, 劇中的女主角她男朋友說什麼也不肯娶她. 她就很自卑地說了一句, "I am a big fat zero."

9. Calm down.

冷靜一下.

每當有人太激動時你就可以安撫他說, "Calm down." 或是 "Chill out." 還有人也把 "Calm down." 說成 "Stay cool." 同樣都是要別人保持冷靜的意思, 這些也都是常聽到的口語用法. 像是有一次我開車去游泳, 結果居然把車鑰匙放在泳褲口袋裏就噗通一聲跳下水了, 等到我發現時為時以晚. 車鑰匙上 security system 的小搖控器已經泡水不能用了, 我簡直就快花轟了. 這時一個好心的老美就跑來跟我說, "Calm down. Let's work this out together" (冷靜些, 讓我們一起來解決這個問題.)

10. I'll back you up no matter what's happening.

不論發生什麼事情, 我都會支持你.

Back someone up 指的就是支持別人. 這個字也可以當名詞用, 例如, "I will be your backup." (我會作你的後盾.) 當我們看到別人想作一件事情卻猶豫不決時, 就可以跟他說, "Just go for it. I'll back you up." (放手去作吧, 我會支持你的."

生活小故事

上個星期五我穿了一件 Adidas 的衣服去打球, 一個老美看到就笑我說, "Do you know what does it mean? It means All Day I Dream About Sex. (我整天都在想著性, 縮寫正好是 Adidas) " 我正驚訝他怎麼反應這麼快, 聯想力這麼豐富時, 旁邊的一個老美幫我解圍, 他說, 有一個很著名的合唱團 Korn, 他們的招牌歌之一就是 A.D.I.D.A.S, (All day I dream about sex) 所以呢? 這個典故可是很多老美都耳熟能熟的喔! 下次就換你去取笑老美了.

小笨霖 3.7,2000; 倪無言校對

[上一集] [回英語筆記] 小笨霖英語筆記本六十三 [參加討論] [下一集]


苤捫遽荎逄捩暮64

小笨霖英語筆記本六十四: 讀者投稿

網路上熱心的朋友還真不少，有人光是看小笨霖為大家所整理的筆記還不夠過癮，還把自己整理出來的筆記寄給我，希望能跟大家分享。這次筆記的內容全部是由讀者銘心所提供出來的，偶爾換換不同口味的筆記，希望大家會喜歡。

1. Quick! Mouth to mouth!

快，口對口人工呼吸！

若有人溺水了，一救上岸，我們就可以快喊，"Quick, mouth to mouth!" 若自己不會，我們還可以大聲的問，"Anybody know CPR?" 就是有沒有人心肺復甦術呢？我覺得，這兩句話一定要學起來，緊急時很好用！

2. Watch where you're going!

走路要看路！

如果小朋友走路時東張西望，沒有看路，不小心跌倒了，媽媽就可以說，"Hey, watch where you're going" 或是走路時心不在焉，撞到別人，對方也許就會說，"Hey...watch where you're going!" 就是『你看路好不好！』

另外有一句話 "Watch your step!" 跟 "Watch where you're going." 聽來有些類似，不過意思不太一樣，常有人用錯。"Watch where you're going."是有點生氣罵人的口氣，罵人走路不看路，不過"Watch your step！" 則是有提醒的含意在，要人走路時小心！

3. Your call! = Make the call!

你決定！

Call，通常是指電話，但是當一群人正在思考如何做決定，或是如何解決問題時，其中有人對著你說，"Your call." 或是 "Make the call." 他們不是叫你去接電話或是去打電話，而是請你做決定。另外一個很常用的口語講法 "It's up to you." 同樣也是由你決定的意思，這也是你一定要學會的用法。

4. You are such a tease!

你真愛捉弄人！

tease本身就是捉弄、開玩笑的意思。我記得有一次愚人節，我跟我的朋友說，『XX老師叫你打電話給他。』我同學也就照打了，結果他打完才發覺被我騙了，他就說了一句，"You're such a tease!" 這跟另一句話，"I'm just teasing you!" 『我是鬧著你玩的』，是兩句常用關於 tease 的生活用語！

5. What's the holdup?

你為什麼遲交?

Holdup 在這裡解釋為拖延、延遲的原因。在課堂上就曾經聽過外國老師說過這樣一個句子，滿實用的，"You should be finished with your homework by now. What's the holdup?" 若是有學生作業沒交，老師就會問，『你現在應該就要把作業寫完了。是什麼原因你交不出來？』懂了嗎？這是個在問原因的句子！

6. Where is the water fountain?

飲水機在哪裡？

這句話句型超簡單，不過種點就是飲水機有很多人不知道該怎麼講。其實飲水機就是 water fountain 或是 fountain machine。這句話學起來很好用，若到了一個地方，口渴了，就可以問別人，"Where is the water fountain?"我想，大部分的人都會很樂意告訴你的！

7. Don't bother me!

少煩我！

bother就是煩的意思！不過，也有人會說"Leave me alone"（讓我一個人靜一靜。），更沒有禮貌一點的人會說"Go away"（ 走開！）如果有人看過Winnie the Pooh的卡通，就會發現，當Pooh Bear被一些問題所困擾，想不出解決方法時，他就會開始搔頭，口中不斷的唸著"Oh! Bother!"就是好煩的意思！很可愛吧！

另外 "Why bother?" 我也常聽老美講，意思就是為什麼要這麼麻煩﹖例如有人說我們可以集滿十個印花去換獎品，你就可以說，"Why bother? I am not interested." (幹麼這麼麻煩呢﹖我實在不感興趣。)

8. Tell him I'm not here.

告訴他我不在。

這句話，相信常看電視的人一定聽過。就是當朋友打電話來，而我不想接時，我就告訴去接電話的我媽說，"Tell him/her I'm not here." 或者，也可以說，"Tell him I'm busy" or "Tell him I'm not available." "Tell him I'm out right now,"拒絕接電話的藉口有太多太多了，也可以假裝已經在睡覺" Tell him I'm asleep."不過，還是不要太常用的好！

9. Who me?

是我嗎?

這句話非常好用，我們也一天倒晚掛在嘴上。 例如，我們在上課時，老師會點人起來回答問題，通常老師都是用手指某個同學，有時方向不確定，自己也不確定老師是否在指我時，就可問他，"Who me?" 是我嗎？

10. I always speak what I think= I always speak my mind

我一向心直口快。

這句話簡單地講就是你想到什麼就說什麼。例如你直言無諱地批評別人，結果講話講得太重了，結果弄得別人不太高興，這時候你就可以為自已辯護道，"I always speak what I think."

11.Don't set your sights too high!

別把眼光放太高了

當媽媽對快嫁不出去女兒說，Don't set your sights too high! 就是叫女兒，別再挑了吧！當然這句話也不只用在挑選異性時的眼光，例如有人申請學校非 MIT 不唸，你就可以跟他說，"Get real. Don't set your sights too high." (認清現實吧! 眼光不要放太高了。)

12. It takes some guts!

這需要些勇氣！

若有人告訴你，他想去攀登喜馬拉雅山，你就可以對他說，It takes some guts! Guts means 膽！So "it takes some guts" 的意思就是這需要膽量與勇氣。

By: 銘心 3.26.2000 ; 小笨霖 修改

[上一集] [回英語筆記] 小笨霖英語筆記本六十四 [參加討論] [下一集]


苤捫遽荎逄捩暮65

小笨霖英語筆記本六十五: 股海爭霸

最近這幾年來美國股市正值大多頭行情, 同學之間談論的話題也常是今天又有哪支股票大漲, 哪支股票可以買進, 所以小笨霖也就練就了一身好功夫, 知道要怎麼跟老美談股票. 此外我現在也蠻喜歡收看 CNBC 這個股票頻道. 我記得這個頻道以前我在台灣也常看, 只可惜當時專門的術語太多, 聽都聽不懂, 所以這次我就要把自己一點小小的心得分享給大家, 先整理出在口語中以及 CNBC 主播他們常用的關於股市漲和跌的講法, 日後再整理出其它的股市用語給對股票交易有興趣的人.

1. Dow Jones Industrial Average up 123.72 points.

道瓊工業指數上漲 123.72 點.

股價的漲跌最簡單的說法就是 up 和 down, 這兩個字可以當形容詞 (be 動詞+ up) 或是動詞 (up 前不加 be 動詞) 來用, 例如 Microsoft 股票漲了一又四分之三塊, 老美就會說 "Microsoft up 1 and third fourths." (動詞) 或是 "Microsoft was up one and third fourths." (形容詞) 不過一般而言, up 和 down 當動詞的用法較常見.

2. High techs are mixed and Intel is unchanged.

高科技類股漲跌互見, 英代爾股價持平.

股票除了漲和跌之外, 還有二種情況, 一種就是有些漲有些跌, 這在英文裏叫 mixed, 中文翻成漲跌互見, 至於如果是平盤, 英文叫 unchanged. (簡寫 unch, 常在電視上看到) 另外還有一種說法 flat, 指的則是股價在平盤附近差價不大, 例如 ADI 的股票昨天收盤是 78, 今天一早漲了 1/16, 那這種情形你就可以說 ADI was flat in the morning.

3. The NASDAQ is trading higher in the record region.

那斯達克指數上漲, 來到歷史新高區.

漲和跌除了最簡單的 up 和 down 之外, 還有很多講法, 像 higher 跟 lower 這兩個字 CNBC 的主播也很喜歡用. 例如今天一開盤就道瓊指數上漲 主播就會說, "The stock opened higher.", 如果是收盤時下跌則是 "The stock ended lower." 另外他們也很喜歡用 be trading higher (lower) 或 be moving higher (lower) 來表示個股的股價逐步走揚或是逐步走低. 例如例句: "The NASDAQ is trading higher." 指的就是那斯達克指數逐步走高, 像這種句子去年的大多頭行情中簡直是聽到都不想聽了.

4. S&P 500 index gained 18.21 last week.

史坦普 500 指數上週上漲了 18.21 點.

在 CNBC 報導股市的漲跌時, 為了力求變化性, 他們會用到許多不同的動詞來形容漲跌, 關於漲的動詞, 最常用的有像 advance, gain, climb, 或是 rise, 如果是漲幅較大時, 則可以用 surge, soar 或是 jump, 但基本上這幾個動詞的意思都差不多, 但讓你多了幾種選擇, 在使用上可以避免同一個動詞用二次. 例如你可以說 "Citibank climbed 1% in the morning and Bank of America jumped 3% in the morning." (在早上花旗銀行的股價攀升了百分之一, 而美國銀行跳升了百分之三.)

5. Russell 2000 shed 10 points to 321 points.

羅素 2000 小型股指數跌 10 至 321 點.

相對於上漲, 下跌也有許多的動詞, 例如 shed 就是個不錯的用法, 這個字在日常生活中常指動物掉毛的意思, 例如, "The dog doesn't shed." (這隻狗不會掉毛) 用在股市則指股票的下跌. 我聽老美常用關於下跌的動詞還有 slip, fall, decline, drop, lose, 及 dip. 另外如果是較大的跌幅, 則用 sink, 剛好跟 jump 遙相呼應,

此外 plunge 和 plummet 也指較大的跌幅, 例如我同學上班的公司 Microstralegy 股價原來是三百多塊的, 他的 stock option (股價選擇權) 價值高達上百萬, 沒想到幾天之間股票居然從三百多塊掉到六十幾塊, 這種情形造個句子就是, "Microstralegy plunged 200 dollars a share in a few days." (Microstralegy 股價在幾天內跌掉 200 多塊.)

6. The B2B stock price of skyrocketed last year.

去年企業對企業電子商務 (B2B) 的個股股價一飛沖天.

在台灣的股民們喜歡把大漲的股票叫飆股, 可惜老美沒有飆車族, 所以他們很沒有飆這個動詞, 他們只會用一飛沖天 (skyrocket) 來形容. 還有我聽過 CNBC 的主播用過 pop up like popcorn 這樣的說法, 也是非常有趣, 想像股價像爆米花時玉米熟了啪的一聲就跳得半天高, 這就是所謂的 "The stock price pops up like popcorn."

7. Biotech stocks are really on fire today.

生物科技類股今天表現非常強勢.

Something is on fire 或是 Someone is on fire 都是老美口語上很喜歡用的講法, 指的是某件事銳不可擋或是指某人很厲害, 例如你今天去打棒球一共打出了三支全壘打, 那老美就會稱讚你說, "You are really on fire today!" 同樣的道理, 你說某支股票著火了 (on fire), 指的就是它氣勢銳不可擋, 可能一天之內股價就漲了 50%. 我還聽過一個同樣很有趣的說法, CNBC 的主播說, "The stock is riding a horse on fire." (這支股票騎在一匹著了火的馬上.) 言下之意呢? 當然也是指這支股票實在太會飆了.

8. IBM lose ground and dip into red again.

IBM 的股價失守, 再度探底.

中國人喜歡紅色, 所以股價上漲是用紅色, 下跌用綠色來表示. 但美國人不一樣, 紅色代表赤字, 表示虧損, 所以股價用紅色顯示就表示股價下跌, 用黑色或綠色則表示上漲. 所以 dip into red 的意思在這裏就很明顯了.

所謂的 ground 指的是一支股票的支撐, 或是可以當作今天股票漲或跌的分界, 老美常用的兩個用法分別是 lose ground, 指股價失守, 和 gain ground 指股價持穩, 例如, "Tokyo stocks gained ground after the selloff on Friday." (日本東京股市在星期五的賣壓之後今天重新站穩底線.)

9. Blue chips slumped another 5% after Greenspan's speech.

在葛林斯潘的演說之後, 大型藍籌股的股價再度重跌 2%.

還記得在台灣總統大選的前幾天嗎? 台灣股市一天之內跌掉六百多點, 像這種崩盤式的下跌, 你不能只用 slide 或是 drop 來形容, 這樣子別人是體會不出那種感覺的. 比較恰當的動詞應該是 slump 或是 tumble, 不然之前所舉的二個動詞 plunge 和 plummet 也可以. 還有我聽過比較傳神的講法則是 "The stock price is falling like a free fall." (股價像自由落體一般墜下.) 自由落體墜下的速度有多快, 股市下跌的速度就有那麼快, 恐怖吧!

10. Internet stocks got hammered on the early day trading.

在早盤交易中, 網路股的股價受創.

Hammer 原意是槌子, got hammered 就是指被槌子打到, 這個片語在日常生活中也很常用, 指一個人備受打擊. 例如你老婆跟人跑了, 你就可以跟別人說, "I got hammered." 用在股票上則指股價遭受外來消息面的打擊, 例如聯邦理事會 (Federal Reserve) 準備要調高利率, 造成股票普遍受挫, 這時候就可以說, "The stock got hammered by the Federal Reserve".

另外 got hit 這個片語指被打到, 它和 got hammered 意思很接近, 例如 "UPS got hit by its bad earning report." (由於盈餘報告不理想, UPS 的股價遭到打擊.)

11. Investors are expecting a roller coaster ride on IPO stocks.

投資者預見首次公開發行的股票股價將會大幅波動.

股價沒有只漲不跌的, 美國五年的大多頭行情在最近面臨了嚴苛的考驗, 在 4/4 那一天, NASDAQ 指數則一度重挫 575 點, 而道瓊工業指數也一度大跌 500 多點, 但萬萬沒想到來了一個大反彈, 在尾盤時二個指數居然都只以小跌收場, 實在是太不可思議了, 像這樣的上沖下洗, 是否有如乘坐雲霄飛車一般? 所以這在英文中就叫 roller coaster ride, 或是 bumpy ride. 如果單用一個形容詞來形容, 則可以用 volatile, 同樣指非常不穩定的, 波動非常大的. 例如, "High techs are extremely volatile recently." (近來科技類股波動非常劇烈.)

12. Cisco rallied before close.

在收盤前 Cisco 的股價力圖振作.

Rally 是一個常用在運動比賽上的動詞, 指的是後來居上. 或是力圖振作. 用在股票上則指一開始跌後來卻上漲, 這在股市中叫反彈 (rebound) 或 rally. 至於如果是相反的趨勢由漲到跌則是拉回 (pull back), 例如 "After the short rebound in 10a.m. the market starts to pull back again." (從早上十點的反彈之後, 股市再度拉回.)

我已經把股市用語關於漲跌的部份很詳盡地整理出來了, 下次有機會再來談談和股票交易一些其它相關的用語.

小笨霖 4.6.2000

[上一集] [回英語筆記] 小笨霖英語筆記本六十五 [參加討論] [下一集]


苤捫遽荎逄捩暮66

小笨霖英語筆記本六十六: 老美口頭禪上

這次所要介紹的內容都是一些老美天天會用到的口頭禪, 他們之所以被稱作口頭禪就是因為老美在不自覺的時候就會很自然的說出口. 雖然很多這些口頭禪都沒有什麼特別的意思, 但是你的英文的土味夠不夠就全靠這些口頭禪了. 不過要注意的是這些口頭禪多半用在日常生活的交談之中, 在演說或是上台報告時則儘可能地不要去用它.

也許有人立刻會問我, 那口頭禪的英文要怎麼講? 很抱歉, 這個問題我也請教過老美了, 答案是, 英文中沒有所謂的「口頭禪」這個字, 唯一比較接近的講法應該是 convention (慣用語).

1. He is a nice person, you know, everybody likes him.

他是一個好人, (對吧!), 大家都喜歡他.

You know 這個詞大概可以算是美國口頭禪排行榜的第一名了, 有許多老美常會不自覺的在句子中插入, "you know" 來轉折語句氣, 但這跟你知不知道其實一點關係也沒有, 它反而有點像是中文口頭禪裏的「對吧」所以就算你不知道他說的這件事, 他還是會說, "you know." 這種字偶爾用在句子中還無傷大雅, 可是要是太常用了, 反而會讓聽話的人分心, 抓不到你講話的重點.

另外有時候一連串的 "You know.." 也代表你想要描述一件事情, 但一時之間講不清楚, 但對方大概也知道你在講也什麼東西, 例如, "The capital of Cuba is, you know. you know." (古巴的首都在... [我一時想不太起來]但那個你知道什麼地方的地方)

2. Look, the fact is I don't like him at all..

我跟你說喔! 事實上我一點也不喜歡他.

老美在跟別人講話之前, 特別是說一些比較認真的事情時, 都會加上, "Look." 這個字, 它的意思原來是"看著"的意思, 但其實它指的是"我告訴你喔!" 或是 "我跟你說喔!" 由於 "Look." 是一種慣用法, 所以這裏如果你把 "Look." 說成 "Listen." 也對, 但如果你仔細統計一下的話, 說 "Look." 的人肯定是比說 "Listen." 的人要來的多.

3. I was just like, "Hey! Don't even think of parking here."

我就這樣說, "喂! 你想都別想把車給停在這."

我每天坐校車去上學, 都會習慣聽車上的老美在講什麼. 結果我發現有一句話出現的頻率特別高, 那就是 "I was just like...." 原來老美在敘述某人說過了某句話時, 他們不會說, "I said..." 或是 "He said..." 而會說, "I was just like." 和 "He was just like." 當然也不一定指說過的話, 指你當時的想法也可以, 例如你曾經想, "完了, 我的車被吊走了." 那就可以說, "I was just like; No way, my car was towed."

像這樣的說法書本上不易學到, 但卻是真正在美國非常流行的說法, 不論是在日常生活中或是在電視電影上都可以常聽到, 你覺得該不該學起來呢? (註1)

4. You have to keep the secret for me; you know what I'm saying?

你必須幫我保守這個秘密, 你懂我在說什麼吧!

You know what I'm saying 原來是一句問句, "Do you know what I'm saying?" 但是老美口頭上都直接把 "You know what I'm saying?" 尾音上揚就成了問句. 這句話原是用來確定別人到底有沒有聽懂自己在講什麼, 或是用在種心照不宣的情況. 例如, "I spent my entire day with her. You know what I'm saying?" (我花了一整天的時間跟她在一起, 你知道發生了什麼事吧! 大家心照不宣. ) 但很多人講得太習慣之後就變成一句口頭禪了.

5. All right, I got to go.

好吧! 我必須走了.

All right 的意思大概沒有人不知道的吧! 但是它有一種口語上的用法不知道各位知不知道, 就是當你要結束一段對話時, 就可以說 All right 來結束它. 例如你問別人一個問題, 別人也回答你了, 這時你讓怎麼接話? 我想很多人只會說, "Thanks." 其實比較口語的講法應該是, "All right, thanks." 有點像是中文裏, "好吧, 就這樣吧!" 的味道. 同理, 當你講電話講到不想講了, 就可以說, "All right, I have to hit a shower." (好吧, 我必須去洗澡了.) 或是兩人會面結束要說再見前, 就可以說, "All right, I got to go."

6. Did you see her new car? It was so cool!

妳看到她的新車了嗎? 真是好酷啊.

老美最喜歡用來稱讚別人的形容詞有二個, 一個就是 cool, 另一個是 awesome. 這兩個字相信很多人都不陌生. 不過要怎麼唸才會聽來比較有美國味呢? 我注意到當老美在唸 so cool 這兩個字時, so 要特別拉得長長的, 聽起來有點像是, "It was soooooo cool." 這樣子就沒錯了! 至於 awesome 則比較沒什麼特別之處, 不過一般人習慣就只說 "Awesome." 一個字, 而比較不會說, "It's awesome."

7. Good job! Buddy.

老兄, 幹得好.

只要你跟別人一起作事, good job 這個字決跑不掉. 例如兩人一起討論功課, 別人先解出來了, 你就可以說, "Good job." 或是 "Nice job." 來鼓勵別人. 這句話原來應該是, "You've done a good job.' 只不過很少老美會說那麼長的一串句子.

另外當別人有什麼精采的演出時, 例如打棒球時有人揮出了一支全壘打, 這時候你可以說 "Good job!" 或是 "Nice play!" 只不過 "Nice play!" 多半指別人的演出很精采, 有些情況像是討論功課, 你就不會說, "Nice play!" 了.

8. Exactly. That's what I'm talking about.

一點也沒錯, 我就是這個意思.

要附合別人講的一句話, 老美最常用的有幾個字, 例如像是 "Exactly!", "Definitely!" (一點也沒錯!) "Absolutely!" (無庸置疑的) 或是 "Obviously!" 及 "Apparantly!" (很明顯的) 使用的時機就是在別人說了一句肯定句時, 你就可以接這些字眼. 舉個親身的例子吧! 那天我去吃晚飯回來遇到我的一個好朋友, 我就跟她說, "I just had a chili dog for my dinner!" (我剛吃了一個熱狗三明治當晚餐.) 結果她一直笑一直笑, 說, "Apparently, you got dinner on your face." (很明顯啊! 你的晚餐都在你臉上了) 天啊! 原來小笨霖吃完東西忘了擦嘴 , 這下子貽笑大方了!

特別注意的是, 以上所介紹的 exactly, absolutely, obviously 和 apparently 都是放在句首, 而且是附和對方的肯定句. 要是對方問你, "Is there any...? " 或是 "Do you know...?" 這時候你就要回答 Yes or No 而不能回答這些附和的話, 不然聽來會很奇怪的.

9. Guess what? He is going to publish a book.

你知道嗎? 他要出書了.

當老美要敘述一件會令人感到驚訝的事情時, 他們習慣在句首加上, "Guess what?" 或是 "You know what?" 來增強自己的語氣. 當然, "Guess what?" 從字面上來看是猜猜看發生了什麼事的意思, 但實際上人家絕不是要你去猜發生了什麼事, 只要想要給聽者一個驚喜. 這就如同中文裏, "你知道嗎?" 是一樣的, 當然你還沒說別人怎麼會知道呢? 所以這種用法純粹是加強語氣用. 例如你剛找到一份工作, 你就可以說, "Guess what? I got a job offer."

如果你有意賣個關子, 則你可以只說, "Guess what?" (猜猜發生了什麼事.) 那別人一定不知道你葫蘆裏賣的是什麼藥. 他就會回答, "What?" (ps.語氣要下沉), 這時候你再把你發生的事告訴人家.

10. Whatever!

隨便.

Whatever 在口語上的意思就是 "隨便, 無所謂" 例如別人問你, "Do you like apple or banana?" (你喜歡蘋果還是香蕉?) 要是你並沒有什麼特別嗜好的話, 就可以說, "Whatever!" 不過這句話使用上要小心, 因為有一次我去速食店點餐, 店員問我要什麼附餐 (side dishes)? 我答, "Whatever." 他就楞在那裏不知如何是好. 其實自己後來想想也蠻好笑的, 真的難為了這位可憐的店員? 他怎麼會知道我喜歡吃什麼? 如果你這時要強調真的什麼都可以的話, 還可以用一個字, "Whatsoever." 來表示你真的無所謂. 但請不要說成 "I don't care." 這樣子聽來是很不禮貌的.

有時候 Whatever 放在句尾也有 Who cares? 的意思. 例如老美會說, "I totally have no idea how to file my tax return, whatever." (我完全不知道該怎麼報稅, 唉, 隨便啦.) 最後那個 whatever 是老美在講話時很喜歡加的, 就是隨便, 反正我也不擔心的意思.)

註1: I was just like 這樣的講法只流行在比較年輕的一代．用法源自於1982年流行的Valspeak．Valspeak 是那時住在加州 San Fernado(Valley) [許多演藝娛樂圈名人所住的高級住宅區]一帶的一群青少年在肯定或否定他人的話中夾雜的無意義的字眼[filter words]，像er, fer sure, awesome, mega, tubular, grody, gross, gnarly，及用的最多的 like 和 totally (見Twentieth Century Words by John Ayto)

小笨霖 4/18

[上一集] [回英語筆記] 小笨霖英語筆記本六十六 [參加討論] [下一集]


苤捫遽荎逄捩暮67

小笨霖英語筆記本六十七: 老美口頭禪下

我常聽許多留學生在談論, 為什麼感覺上老美他們交談時所用的字都很簡單, 可是我就是用不出來呢? 其實你不必覺得奇怪, 我剛來美國的時候也頗有同感, GRE 單字背了一堆, 日常生活中用到的卻沒幾個. 本次所收錄老美的口頭禪就有這樣的特色, 幾乎每個單字大家都認得, 但是能把這些句子使用的跟老美一樣流利的, 我想恐怕沒幾個, 這就是生活美語的奧妙之處.

1. You bet.

你說的沒錯.

為什麼當老美說, "You bet." 的時候, 就代表你說的一點也沒錯的意思呢? 因為 bet 是下賭注的意思, 所以 "You bet." 就是指, "You can bet money on that." (你可以把錢下注在上面), 言下之意, 就是說這件事百分之百正確. 例如別人問你, "Is this is the way to High Tower Museum." (這是往 High Tower 博物館的路嗎?) 你就可以回答說, "You bet." (一點也沒錯)

有時候為了加強語氣, 連小屁屁 (ass) 都可以拿來當賭注喔! 用來表示這件事是百分之兩百地正確. 例如電視影集 "Friends" 裏面, Monica 有一次就說了一句讓我至今都印象深刻的話, "You bet your ass I'm going to fire you." (你完完全全正確, 我非把你開除不可.) 當然如果不是在跟人家吵架時我們最好還是不要拿小屁屁來當賭注吧!

2. There you go.

就這樣了.

"There you go." 是老美希望結束一段對話時, 很自然會脫口而出的一句話, 特別是在完成某項交易的時候. 像是你去買一樣東西, 當你付完錢之後店員會說, "There you go." 或 "That's it." 就表示交易已經完成, 你可以滾了. 另外像是電台的點歌節目 DJ 在播放音樂之前都會說, "There you go." 表示你要的音樂我找到了, 現在要開始播放你所點的歌曲了.

有時候你提醒別人講話別講太久也是用 "There you go." 例如有一次班上同學交報告給教授, 結果教授還跟他講東講西的, 那老美也不客氣, 就說, "Well, I just came by to give you my report, so, there you go!" 這時教授就知道他不想再講下去了, 如果再講下去自己就太不識相了.

"There you go." 也常常用來鼓勵別人有好的表現, 例如你的小寶寶開始會說話了, (先假設他聽得懂英文好了) 你就可以說, "There you go." 來鼓勵他, 或是常在球場上聽到教練對表現不錯的球員大叫, "There you go."

3. Here you go.

幹的好.

"Here you go." 和 "There you go." 聽起來只有一字之差, 所以很多人都會亂用, 這二者倒底有什麼區別呢? 仔細來分, "Here you go." 指的是一件事情還在進行之中, 而 "There you go." 則是事情已經結束, 例如店員正把你買的東西交付給你, 他會說, "Here you go." 而不是 "There you go." 反之, 如果東西己經到了你手上, 則他會說的是, "There you go."

此外, "Here you go." 和 "There you go." 一樣, 也有鼓勵別人的意思在裏面, 像我本身蠻喜歡跟老美打棒球的, 每次有人大棒一揮, 老美就會興奮地大叫 "Here you go." 問題是他們為什麼不說, "There you go." 呢? 因為球在飛行當中算是一個過程, 你還不知道結果, 所以要用, "Here you go." 會比較正確, 而事實上老美也正是這樣子用的喔, 當然這裏各位不必太細究 "There you go." 和 "Here you go." 的區別, 小笨霖這裏所說的只是一個大原則, 至於在日常生活的交談中, 想到哪一個就說哪一個吧. 反正老美都聽得懂.

4. Oh! My God!

喔. 我的老天.

老美在驚訝時很喜歡說, "Oh! My godness!" 或是 "Oh! My God!", 相信這二句話各位都不陌生, 不過這都是跟宗教信仰有點關係的, 如果你是無神論者, 你可以學另一句, "Oh! My." 或是加強的用法, "Oh! My! My!" , 都是非常驚訝的意思. 記得有一次參加一個老美的聚會, 有一對男女朋友在鬥嘴, 那個男生說了一句話, "You should go back to kitchen where you belong" (你應該回到屬於妳的廚房裏去) 結果那女生二話不說, 甩頭就走, 留下一臉錯愕的男朋友, 他說了, "Oh! My! Did she slam the door?" (我的老天, 她有摔門嗎?)

5. Oh! Boy!

天啊.

這句話是不是對男生說的呢? 其實不是, 你不論跟男生或女生都可以說, "Oh! Boy!" 甚至你自己自言自語的時候也可以說, "Oh! Boy!" 例如你一出門, 卻發現鑰匙忘在裏面, 這時候你最想說的話就是, "Oh! Boy!" (天啊.) 我在想一定會有人問我, 那有沒有, "Oh! Girl!" 答案是沒有的, 老美只會說, "Oh! Boy!" 或是 "Oh! Man!" 大家可不要自己發明一些新詞啊.

如果妳是女生的話, 妳還有一個小小的特權, 妳可以說, "Oh! Dear!" 但是像小笨霖這種臭男生可就不能說, "Oh! Dear!" 不然會粉好笑的.

6. Holy cow!

不會吧! (哇賽)!

介紹完 Oh 系列之後現在要來介紹 Holy 系列的, 通常最常聽到的 Holy 系列有 "Holy cow!" (聖牛) 和 "Holy shit!" (聖便便 ) 二個, 當然後者是蠻不雅的, 我們儘可能不要用它. 這二者同樣都是表示出十分驚訝, 相當於中文口語裏 "不會吧!" 的味道. 例如要是我看到我的好友摟著一個泳裝美女照像, 我一定會跟他說, "Holy cow!" (不會吧!)

另外還有一個比較少見的用法, "Holy mackerel!" (聖青花魚!) 也有人會用, 但如果你突然跟我說 "Holy macekerel." 我肯定會聽不懂就是了.

7. Kind of.

是有那麼一點, (還好啦!)

Kind of 和 Sort of 是用來表示有那麼一點點, 但不是很強烈. 例如別人問, "Do you like noodles?" (你喜歡麵食嗎?) 你如果還有那麼一點點喜歡的話, 就可以答, "Kind of." 或是, "Sort of." (還好啦!)

有時候跟老美 QQ 樂, (ICQ) 會看到 kinda 和 sorta 這兩個怪字, 其實諸位不用急著去查字典, 因為就算你查了也查不到. 這兩個字其實這就是 kind of 和 sort of 的簡寫, (當然這非常不正式, 不要用在正式的英文書寫上) 例如, "He is just kinda wierd." 就是說他是有一點怪怪的.

8. The thing is, we need to talk.

重點是, 我們必須談談.

在老美的口語中, thing 就是代表"重點"的意思, 相當於 key point. 所以老美常把, "The thing is: blah,blah, blah." 掛在嘴邊, 或是有人會說, "Here is the thing." (重點來了.) 例如, "I really like that new house, but the thing is, how much is it?" (我很喜歡那棟新房子, 但重點是, 要多少錢啊?)

9. Duh.

廢話.

很多人會把 duh 和 bull (or bullshit) 這兩個用法給搞混, 其實 duh 是翻成廢話, 而 bull 翻成胡說八道. 一般而言, Duh 指的是很顯而易見的事情, 而 bull 指的是完全錯誤的事情. 例如你問一個瑞士人, "Do you like chocolate?"" (你喜歡巧克力嗎?) 那他可能就會跟你說, "Duh." 因為這種問題太白爛了, 還有瑞士人不喜歡巧克力的嗎? 可是你要是問他, "You must be very fat." (那你一定很胖了.) 他就會說, "That's bull." (真是胡說八道) 因為愛吃巧克力的人也不一定就很胖, 你說是嗎?

10. Yes?

什麼事?

這個 "Yes?" 還有什麼好講的? 其實它在口語中有一個用法可能很多人不知道, 比如說吧, 你的好朋友叫你的名字, "Tom?" 那你要怎麼回話呢? 沒錯, 最簡單的回答方式就是, "Yes?" (什麼事啊?) 當然你也可以說, "What's up?" 不過我個人就比較偏好 "Yes?" 聽起來比較親切一點. 另外有時候去買東西或去圖書館借書, 服務人員看到你站在櫃台前面, 他會問你, "May I help you?" 不過同樣的, 他們也會用比較口語的說法, "Yes?" 就是問你, 有什麼事嗎? 這真的是很生活化的用法, 大家一定要熟記才是.

小笨霖今天就要開始搬家了! 趕在電腦全部被拆掉之前給大家寫了一集筆記, 希望有讀者因此而感動地掉眼淚, 那我的努力也就值得了, 祝大家學習英文愉快.

小笨霖 5/5, 2000

[上一集] [回英語筆記] 小笨霖英語筆記本六十七 [參加討論] [下一集]


苤捫遽荎逄捩暮68八

小笨霖英語筆記本六十八: 英文烏龍笑話三

我想只要在國外待過一段時間的人, 本身都一定會有一些非常經典的英文烏龍笑話, 歡迎大家把它提供給我, 我會把它整理出來和大家分享. 投稿請寄 klee@mail2000.com.tw 這次的笑話就有部份是由讀者提供的, (為了一致性起見, 我全部以第一人稱來敘述.) 在此我要特別地感謝他們.

p.s. 來稿可附上真實姓名及地址, 以便將來若有機會將英文烏龍笑話集結出書時, 我會致贈一本作為稿酬.

1. I ordered a sandwich, not a hamburger!

我點的是三明治, 不是漢堡!

記得有一次和老美去餐廳用餐, 我點了一個三明治 (sandwich) , 結果端出來的卻是一個漢堡 (hamburger). 我大惑不解地問我朋友, 我不是點三明治嗎? 結果怎麼給我一個漢堡? 可是說也奇怪, 同桌的老美都堅持他們給我的是三明治沒錯. 結果小笨霖這時就說了一句至理名言, "But this is not a triangle." (但是這不是三角形的啊!) 語畢, 全桌哄堂大笑. 一個好心的老美,趕緊跟我解釋, 漢堡和三明治的區別只在於中間所夾的肉的不同, 漢堡所夾的是烤的或是炸的肉片, 但三明治則是夾現成的熟肉切片 (如火腿之類 的 sliced meat). 至於用的麵包則是完全一樣. 小笨霖這時才恍然大悟, 在國內吃的美而美早餐三明治都是用土司麵包作成三角形的樣子, 才會讓我有先入為主的觀念說, "三" 明治就是一定是 "三"角形, 其實這是不一定的.

2. New York Post Office?

紐約郵局?

我第一次去紐約的時候, 有好多天都沒看到郵局 (Post Office), 後來有一天看到 New York "Post Office"的招牌, 我就很高興地跑進去問人家有沒有賣郵票? 結果裏面的工作同仁用很抱歉的語氣跟我說, "Sorry, this is the office of New York Post, not Post Office." (這裏是紐約郵報 New York Post 的辦公室, 不是郵局啦!) ....唉...當時真糗, 人家還叫我出來看看他們門口停的送報黃色卡車呢 :p

3. French garlic in New Orleans.

紐奧良的法國大蒜.

這是在 New Orleans發生的笨事. 如果各位對美國歷史有點概念的話, 就會知道當時 New Orleans 所在的 Louisiana 是法國的殖名地, 所以整個 New Orleans 的建築物都充滿著法國的風情, 還有一區最有名的 French Quarter (法國區) 更是成為 New Orleans 的精神象徵. 結果有次我偶然在超級市場裡看到很多 french garlic 的牌子, 不禁又讚嘆道 New Orleans 不愧是個充滿異國風味的城市, 竟然連大蒜都是法式的! 只見陪我去買菜的學長欲言又止的說你要不要再看清楚一點? 這時我才發現...是 fresh garlic (新鮮的大蒜) 啦!

4. Half cheese? Have cheese?

一半 cheese? 要加 cheese?

我的指導教授是個素食主義者, 所以她對於飲食可說是非常地注重. 結果有一次 group meeting, 她交代我學長去訂 pizza 來請大家吃, 結果她還特別交代他, "Half cheese." 沒想到這個跟我一樣是從台灣來的學長沒聽清楚, 以為是 "Have cheese.", 結果他就跟 pizza 店說, "Double cheese." 結果 pizza 一來, 我們老闆臉都綠了, "不是說要 half cheese 嗎? 結果怎麼 cheese 不但沒比較少反而比平常多呢?" 這時大家才知道, 原來有人把 half 聽成 have, 以致鬧出了一個烏龍大笑話.

5. Give me the sword.

把劍給我.

最近和朋友去和一部暑假大熱門的電影 Gladiator, 到了電影快結束前有一幕大將軍 Maximus 和 Commodus 鬥劍的畫面, 結果當 Commodus 把劍掉在地上時, 他跟身旁的士兵講, "Give me the sword." (把劍給我) 結果我朋友就很大惑不解地問我, 他跟他們要 salt (鹽) 作什麼? 害我笑了好半天. 其實我想或許你也常犯這樣的錯誤, 因為很多人會把 sword 唸成 s-word, 但殊不知那個 w 是不發音的, 所以劍這個字唸起來應該像是 s-ord 才對.

類似常見的錯誤還有 pseudo (假的) 這個字, 那個 p 其實是不發音的. 當時我不知道, 都會唸成 p-seudo, 結果老美當然是聽不懂我在唸什麼東西啦. 大家要多注意.

6. Do you have strawberry?

你們有賣草莓嗎?

記得第一次在美國看到 7-ELEVEN 是在 Washington DC 的時候, 那時我興沖沖地買了一瓶汽水, 結帳時我問店員, "Do you have straw?" (你們有沒有吸管?) 結果那時講英語還會緊張, 居然說成了, "Do you have strawberry?" (你們有沒有草苺呢?) 店員搖搖頭說, "No." 那時我還沒會意過來, 想說難道老美喝汽水都不用吸管的嗎? 後來仔細一想, 完了, 我好像把 straw 說成 strawberry 了! 當時真恨不得在地上挖個洞鑽進去躲起來.

7. I am not gay.

我不是同性戀.

有時多種語言混雜在一起的確會產生很多的誤會. 記得有一次和幾個朋友去吃飯, 其中有一個老美和一個台灣來的男生坐在一起, 兩人相談甚歡. 結果這時候有另一個台灣來的女生用英語和那個同樣是台灣來的男生交談了幾句, 突然冒出了一句台語, "你賣擱啦!" (你別假了) 結果那個老美突然用很嚴肅的語氣說, "We are not gay." (我們不是同性戀.) 直把全桌的人都給笑翻了.

8. The origin of Ruby Fall.

紅寶石瀑布的起源.

美國地大物博, 有許多值得看的東西, 像是在田納西的地底瀑布 Ruby Fall 就是一例. 在走完漫長一公里的地底洞穴 (cavern) 後, 一個地底瀑布赫然出現在眼前, 那種震撼的感覺, 令我至今都難以忘懷. 導遊說 Ruby Fall 的由來, 是第一位發現她的探險家以他老婆的名字為這個瀑布命名, 講到這裏, 他頓了一下, "So, tell me what his wife's name is?" 只聽到一個美國小孩興奮地說, "I know, her name is Fall." (註: 應該是 Ruby) 只逗得全團的人哈哈大笑.

9. What's your problem?

你倒底有什麼問題?

記得在考博士班資格考口試的時候, 由於是生平第一次用英文口試, 所以我十分謹慎小心地回答每一個問題. 但偏偏英文不好, 有一個教授在問什麼實在是聽不懂, 所以我就很客氣地問, "Excuse me, what's your problem?" (對不起, 你到底有什麼問題?) 那位教授到也幽默, "I don't have any problem, I just had a question for you." (我沒什麼問題, 我只不過是有個問題想問你. ) 我這時才知完了, 原來, "What's your problem?" 和 "What's your question?" 是完全不一樣的意思, problem 指的是一個人的毛病, 而 question 指的是一個人提出的問題. 還好後來成績出來還蠻高分的, 不然如果因為這樣子而沒考過, 豈不是蠻丟臉的?

10. Do you have wonder bar?

你們有賣 wonder bar 嗎?

在美國有一種巧克力叫做 "Wonder Bar". 其實就是長條型的巧克力棒, 裡面有花生, 奶油...有一天, 我把我朋友的Wonder Bar吃完了, 實在很想再吃, 我就跟她一起去 Candy House買. 那時，我實在太緊張了, 緊張到舌頭打結，說話語無倫次, 我問店員，"E......excuse me, d....d....do you have WONDER B...........BRA." (按: bra 是胸罩的意思, wonder bra 可以翻成, 魔術胸罩.) 話才剛說出口, 我馬上發覺, 完了, 事情大條了. 說錯話了. 轉過去看我同學跟店員, 他們已經笑翻了! 後來店員跟我說, "Oh! You can get it nex tdoor. Here, we only have Wonder Bar". (魔術胸罩隔壁有賣, 我們只有 Wonder Bar."

小笨霖 5.13, 2000

[上一集] [回英語筆記] 小笨霖英語筆記本六十八 [參加討論] [下一集]


苤捫遽荎逄捩暮69十九

小笨霖英語筆記本六十九: 美語活起來

有時候在 ICQ 上同時和老美和老中用英文聊天, 通常用不了多久, 我很快就能分別出這是老美的英文還是老中的英文. 就算同樣是用那些單字, 老美用的英文就是有一種特別的味道. 因為我發覺老美常常會 "換句話說". 整句話的味道就不一樣. 例如 "me too." 沒有人不知道吧! 但老美不只會用 "me too." 他們還會用 "same here." 雖然 same 跟 here 你我都認識, 但我們就不會說 "same here." 對吧! 其實這就是我所說的味道. 大家不要一味地去追求艱深的單字和用法, 反而是要對日常生活中常用到的單字片語要有活用的能力, 這樣你的美語聽起來才會道地. 這次大家來學學這十句簡單的用法, 看看能不能讓自己的美語活起來.

1. Do you have any pet peeve?

你有什麼樣的怪毛病嗎?

所謂的 pet peeve 就是個人生活習慣上的一些小毛病, 例如有些人不喜歡別人碰他的電腦, 要是你碰他的電腦他就會不高興, 這就是所謂的 pet peeve. (而非 bad habit.) 通常 pet peeve 都是比較無傷大雅的小毛病, 幾乎每個人都有屬於他自己的 pet peeve. 所以就有老美跟我說過, "Everybody has his pet peeve." 當然 pet peeve 也常常成為老美談話之間彼此開玩笑的話題. 記得 "Friends" 有一集就是兩邊人馬在比快問快答, 而其中有一類的問題就是 pet peeves. 蠻有意思的.

如果是這個壞習慣大到會影響別人, 像是在公共場所老是講話很大聲, 這就不是 pet peeve, 而要用 annoying 來形容. 例如我就常聽老美抱怨, "Don't you think he is annoying?" (你不覺得他很煩嗎?)

2. Maybe I'm going out on a limb, but I think we still have to invest it.

或許這麼作有點冒險, 但我想我們還是要投資它.

一般人想到冒險, 直覺的反應就是, "It's risky" 或是 "It's dangerous." 但是口語上老美喜歡說, "I'm going out on a limb." 來表示這件事需要冒險. 這個 limb 原意是指樹枝, 想像當你爬樹時爬到小樹枝上去了, 你是不是不知小樹枝什麼時候會斷掉? 這種不確定的危機感, 就是為什麼老美要用 "Go out on a limb." 來表示冒險的原因了. 例如你來到一個清澈的河邊, 你很想下去游泳, 但四週又沒有救生員, 這時你就可以說, "Maybe I'm going out on a limb, but I think I am gonna try it." (我知道這麼作有點冒險, 但我還是要試試看.)

3. I don't have skeleton in my closet.

我沒有什麼不可告人的秘密.

每次競選期間一到, 一定會看到候選人爭相証明自己的過去是清白的, 沒有什麼不可告人的秘密. 這句話在英文裏要怎麼講呢? 當然最簡單的說法就是, "I don't have any secret in the past." 但是這樣的說法不如俚語的用法 "I don't have skeleton in my closet" 來得傳神. 在這裏 skeleton 是指骷髏, 而 closet 是指衣櫃的意思, 各位不難想像, 一個人把骷髏藏在自己的衣櫃裏作什麼? 一定是有不可告人的秘密. 例如你在高中時考試作弊被抓到, 還被記了一個大過, 但你長大之後這件事再也沒有人提過, 所以你也不想別人知道. 這件考試作弊就變成是你的 skeleton in the closet.

有時候我自己也會別出心裁, 把這句話改變一下, 展現一下自己的幽默感. 例如有次我室友不讓我進他房裏, 我就用這句話虧他, "Do you have any skeleton in your room?" (你房裏是不是有什麼不可告人的秘密啊?) 當然 in your room 是我自己改的, 但在那樣的情況下, 卻有另一番的味道.

4. Are you sure you are going to set us up?

你確定你要幫我們製造機會嗎?

在英文裏製造機會可不是 make a chance 喔! 雖然這是大家最自然會想到的說法. 正確的說法應該用 set up 這個片語, 例如 set you up 就是幫你製造機會的意思. 另外, 老美也很喜歡用 fix up 和 hook up 來表示撮合某人. 例如你有一個妹妹長得還可以, 你想把她介紹給你同學, 你就可以跟你同學說, "Do you like my sister? I can fix you up." (你喜歡我妹妹嗎? 我可以撮合你們.)

5. Probably. It's still up in the air.

大概吧. 但還不確定.

大家都應該常常有和別人相約的經驗吧! 其實和別人相約是一件很不容易的事情. 一開始沒女朋友覺得沒人陪不想出門, 但就算有人陪了卻又不知要去哪裏, 而就算知道要去哪裏, 又不知道要作什麼. 不知道各位有沒有這樣的經驗, 妳問他我們今天見面要作什麼, 他說我也不知道, 到時再看看吧. 其實這種情形中外皆然, 各位不必驚訝. 到時候再看看也是老美常說的一句話, 簡單的講法就是, "I haven't decided yet." "I haven't made my mind yet." 或是 "We'll see." 就可以了, 不然的話你也可以小小地賣弄一下英文, "It's up in the air."

另外 "It's up in the air." 比較俏皮的翻法就是: "八字還沒一撇呢!" 例如別人問你, "Are you dating Jennifer now?" (你跟 Jennifer 開始在約會了嗎?) 你就可以答, "It's up in the air." (八字還沒一撇呢!)

6. Okay. Just checking.

好吧. 我只是隨口問問.

在口語中我們常會講, 沒什麼, 我只是隨口問問而已. 這個隨口問問在英文裏當然你可以講, "Just asking." 但事實上呢? 大多數的老美都會說, "Just checking." Check 當動詞用是一般指 "檢查" 而言, 例如你想進來時可能忘了關門, 你就可以說, "Go check if the door is still open." (檢查看看門是不是還開著.) 但是老美說, "Just checking." 時, 這個 check 要翻譯成 "隨口問問" 會比較通順一些. 這句話老美用得很多, 非常值得把它記下來.

另外有一種情形, 比如說我們說了一些無關痛癢的小事, 別人也沒聽楚, 當他再問你剛才說了些什麼事, 也許你不想再覆述一遍. (反正是無關痛癢) 這時你可以說, "Just a though."; "Just an idea." 意思就是我只是隨口說說而已. 不然的話也可以說, "Never mind." (沒什麼大不了的, 不用操心.)

7. Do we need to hit a shower first?

我們需要先洗個澡嗎?

Hit 是一個老美很喜歡用, 但老中很不會用的動詞, hit 指的是去開始作某件事. 像是在口語中老美喜歡講, "Let's hit it." 的意思. 例如搖滾樂團的主唱常會看看吉他手, 鍵盤手, 貝斯手準備好了沒, 如果大家都準備好了的話, 他就會大喊一聲, "Let's hit it." 這就代表 "Let's go." 的意思.

所以像是去洗澡, 我相信大多數的人都會講, take a shower. 但你如果學老美說, hit a shower, 那種層次立刻就不一樣. 類似的用法還有像是睡覺老美會說, hit the bed, 上路會說 hit the road. 都是蠻值得學的用法.

8. That's OK.

不用了.

大家相信嗎? "That's OK." 和 "OK." 指的是完全不同的意思喔. 如果別人問你要不要先洗個澡啊? 你答, "That's OK." 就是不要的意思, 答 "OK." 卻是要的意思. 像我剛來美國時因為不信邪, 結果每次都耍寶. 記得有一次老美來我家作客, 我問他, "Do you need something to drink?" 他說 "That's OK." 我想 "OK." 就是好的意思啊, 當然趕緊把茶水奉上, 老美一臉莫名其妙的表情. 其實我這是錯誤的示範. 要記住, 當別人說, "That's OK." 就表示 "I'm fine." 我很好, 你不用操心的意思, 言下之意就是你不用麻煩了, 我會照顧我自己. 所以要記住, "That's OK." 其實有沒關係, 無所謂的味道在裏面. 所以如果你要明確的拒絕的話, 可以這麼說, "That's OK. I don't need anything to drink."

9. Just right place, right time.

只不過是天時地利而已.

大多數的人想到幸運, 都會直覺反應 lucky. 但其實 lucky 有很多種表示法. 像有一次我問老美怎麼追到這麼一個如花似玉的女朋友, 他回答我, "Just right place, right time." 我一聽就立刻聯想到了中文裏的, "天時地利人和" 這句話, 沒想到英語裏就這麼簡單, "Right place, right time." 就解決了. (或許應該再加上 right girl?) 所以我也開始不單說, "I'm just lucky." 了. 例如後來有一次老美問我為什麼我有免費的 T 恤可拿, 我就很瀟灑地回答他, "Just right place, right time, no big deal." (只不過時間地點剛好對了而已, 沒什麼大不了的. ) 事後想起來, 連自己都覺得很得意.

10. Same here.

我也是.

我想當大家看到中文 "我也是" 的時候, 百分之九十九的人 "me too." 會立刻脫口而出. 甚至有些人還會說, "So do I." 但是說真的, 老美是會說, "me too." 和 "So do I." 沒錯, 但好像太平常了一點, (大概是因為這些用法我上國中的時候就知道了吧!)

我覺得比較酷一點的講法應該是, "same here." 它完完全全就等於 "me too." 例如上網聊天最後大家常會說, "All right. I have to go to bed now." (好吧, 我該去睡覺了.) 這時對方就可以回答, "same here." 表示我也該睡覺了. 另外 ditto 這個用法也流行過好一陣子. 它的意思是, "同上" 當然也就等於 "me too" 的意思啦. 例如最有名的例子, 在第六感生死戀 (Ghost) 裏, Demi Moore 和 Patrick Swayze 的對話, "I love you." "Ditto."

生活小故事

美國的幅員廣大, 有時候各地所慣用的俚語都不盡相同. 這次剛好利用我到 Los Angles 度假的時間請教了一些當地的 ABC 一些俚語的用法. 有一次我忽然想到一個筆記本裏介紹過的用法 go commando, (意指沒穿內褲出門). 我問他你們會不會這樣說? 他回答說: "我們是不會這樣說, 但是我們會這樣作." 真是太好玩了.

小笨霖 5/27, 2000

[上一集] [回英語筆記] 小笨霖英語筆記本六十九 [參加討論] [下一集]


苤捫遽荎逄捩暮70十

小笨霖英語筆記本七十: 男人真討厭

一般人對男生負面的刻板印象是什麼呢? 好色? 不愛乾淨? 很不巧的, 小笨霖自己也是男生, 所以我很能體會為什麼世人會給予男人這樣的評價. 這次我就以男人為主題, 告訴各位為什麼男人真討厭. 或許等下次材料收集充份了, 我再來告訴各位為什麼男人真偉大. ^____^

1. You are such a guy.

他真是很男人啊.

如果有一個男生完全符合男人的刻板形象 (stereotype), 例如好色, 不愛乾淨的話, 我們就可以直接說, "You are such a guy." 當然說這句話的時候, 要特別記得強調在 guy 那個字上面. 例如有位比基尼美女從你面前走過, 你就目不轉睛地盯著人家看, 這時別人就可以說你, "You are such a guy." 或是有些男生生活習慣不佳, 衣服丟得滿地都是, 你也可以對他說, "You are such a guy."

2. He is a pervert.

他是個變態.

Pervert 指的是色狼的行為, 例如喜歡吃女生豆腐, 或是沒事打電話騷擾人家, 這種人我們就稱之為 pervert. 例如有些人有怪癖, 喜歡偷女生的內衣, 對於這種人我們就可以說, "He is a pervert." 或是 "He is perverted."

要注意一點, 中文裏講的男生很"色". 在英文裏沒有一個很確切的翻法, 例如你可以用 lustful, lewd, lecherous, lascivious 或是 randy. 但這些字平常老美自己都蠻少用的. 而且中文的 "色" 含意比較廣, 從無傷大雅喜歡看路上的漂亮美眉, 到嚴重一點的喜歡佔女生便宜這種人中文裏都可以說是很 "色", 但在英文中, pervert 通常指的是比較嚴重一點的情節, 例如吃豆腐, 騷擾等等. 如果只是在路上看美眉, 或是喜歡看蔡依林的寫真集, 我們只要說, "He is such a guy." 就行了.

3. Are you a stalker?

你是不是跟蹤別人啊?

或許每個女生都會有一兩次這樣的不愉快經驗吧. 一個人獨自走在巷子裏, 一回頭卻發現有人在後面跟蹤妳, 於是妳加緊了腳步, 沒想到他也跟著加快了腳步, 追上妳, 只聽見一聲慘叫....... "小姐, 我只是想告訴妳妳的錢包掉了.." ^__^

至於有些男生是會跟蹤女生回家, 這種人就叫 stalker. 也許是國情不同的關係, 美國的 stalker 可能還不少, 所以我常在電視或電影裏聽到 stalker 這個字. 像是很多的漂亮女明星, 都有許多的瘋狂影迷, 她到哪, 他們就跟到哪, 這種人就叫 crazy stalker fan.

4. I am not a peeping Tom.

我不是偷窺狂.

話說有一次我跟一群老美在聊天, 他們聊天的主題就是 peeping Tom. 當時他們把這個字說得很快, 以致於在我聽來 peeping Tom 好像是一個人名. 結果我心裏就想, 這群人當中好像沒有人叫 Tom 的啊, 他們到底在講誰呢? 是在講另一個叫 Tom 的人嗎?

後來私底下請教他們, 我才知道原來 peeping Tom 兩個字合起來是一個俚語, 指的是喜歡偷窺別人的人 (我想中文應該翻成偷窺狂吧!), 這些人以偷看別人裸體為樂, 或是專門找妳會換衣服或洗澡的時候偷看妳. 至於為什麼用到 Tom 呢? 古時 Coventry 地方的市長要加稅, 老百姓苦不堪言. 就央求市長夫人Lady Godiva 說項. 市長說, 如果夫人肯裸體遊街一圈, 就不加稅. 市長夫人答應了, 但是每家每戶必須關起門窗, 不許偷看. 結果, 有一個叫 Tom 的男子忍不住, 就從門上的小洞偷看, 後來眼睛就瞎掉了. 因此, 以後偷窺者就被稱為 peeping Tom, 而門上的偷窺小孔就叫做 peephole.

5. Men are pigs. This is no secret.

男人是豬, 這已經不算是秘密了.

在中文裏我們常用豬來形容一個人不愛乾淨, 但無獨有偶, 在美國我也常聽美女 (美國的女人) 用豬來形容男生呢! 例如二個女生看到某個男生的房間弄得亂七八糟, 東西丟得到處都是, 妳們就可以這樣說, "Men are pigs, there is no secret." 不過我曾看過一篇報導說, 豬其實是很聰明而且很愛乾淨的動物, 用豬來形容人笨及不愛乾淨, 只不過是大家誤用成俗罷了.

6. He is a male chauvinist pig.

他是沙豬.

要罵男人, 就不能不學學 (male chauvinist) 大男人主義這個字, 中文裏也有人翻譯成沙文主義, 此乃取其音譯. 不過在英語當中, 他們通常不會只說, "He is a male chauvinist." 而會在 male chauvinist 之後加上一個 pig, 而成為 "He is a male chauvinist pig." 所以女性主義者常講的 "沙豬" 其實就是從英文裏的 male chauvinist pig 轉變而來. 由此觀之, 似乎男人真的是和"豬" 脫離不了關係了! (註: 如果只當講 chauvinist 則是指一種強烈的愛國主義.)

7. It's macho to score.

算是男人就要敢上床.

學過了 chauvinist 這個字, 就不能不再學學 macho 這個字. 這個字指的是有男子氣概的, (有時候也被拿來指大男人主義的人.) 所以像是有些打鬥血腥或科幻, 通常以男性為中心, 主角多為猛男型, 這類電影英文就叫 macho movie. 相反的, 通常女生喜歡的文藝片就被稱為 chick flick, (flick 也是電影的意思!) 因為這類電影多半以女性為中心, 男性則退居配角地位. (大家可參見這次我在網頁上加的一篇笑話, 比較 macho movie 和 chick flick 的異同.)

那 "It's macho to score." 呢? Score 指的是男女有肉體關係上的進展. 所以 "It's macho to score." 說的就是像是個男人的話, 就要勇於在床上衝鋒陷陣. 我有一個在美國作心理諮商的朋友就告訴我, 很多美國的女生都會跟他抱怨她們的男朋友都會覺得 "It's macho to score." 這點對女生其實是蠻困擾的. 所以下次如果妳男朋友想要強迫取分的話, 下次不妨大聲地跟他說, "Do you think it's macho to score?" "You suck." (你覺得這樣子才算是男人嗎? 你這個爛人.)

8. Come on. You are a big boy.

拜託你好不好, 你己經是大人了.

成人這個字正式的講法應該是 adult 或是 grownup. 但在口語中, 用 big boy 會遠比用 adult 或是 grownup 來得傳神. 例如有人二十歲了還在吸手指, 你就可以跟他說, "Come on, you are a big boy now." 或是有人失戀了, 你可以鼓勵他說, "You are a big boy. You will get over it." (你是大人了, 你可以撐過這段時間的.)

Big boy 有時候也不光指人, 像是 IBM, AT&T 這種跨國大企業就可以稱為 big boy. 相較於大公司, 那些比較小的小公司就是 little guy. 例如我在報上看到過這樣的標題, "How can those little guys challenge big boys." (這些小傢伙如何挑戰這些大企業呢?)

9. You are so immature.

你真是太不成熟了.

由於女生的心智年齡發展得要比男生來的早, 所以很多青春期的女生會覺得跟自己同年紀的男生很不成熟. 這個不成熟英文就是 immature. 所以美國的女人就常罵男人, "You are so immature." 男人就會反駁, "No way. I am a mature adult." (不會吧. 我是個成熟的男人.) 或是強調的用法, "I'm twice as mature for my age." (以遠比跟我同年齡的人都要來得成熟.)

記得有一次看電視劇 Roseanne 時, Roseanne 講了一句很毒的話, 跟大家分享一下. 就是她的小孩問她, "When will I get mature?" (我什麼時候才算成熟呢?) Roseanne 就回了他一句, "As soon as your father gets there." (你老爸到現在都還不成熟呢! 你急什麼.)

10. You bastard.

你這個混帳東西.

Bastard 這個字原意指的是私生子, 或是指這個人的出身不好. 但沿用到後來, bastard 就單純是罵人混帳東西, 而且通常只能用在男人身上. 什麼情況下你會想罵人家 bastard 呢? 最近的電影不可能的任務二 (Mission Impossible 2 ) 看過吧? 當湯姆克魯斯最後用炸彈把大壞蛋的房門給炸開時, 大壞蛋就氣得大罵, "You bastard." 另外我看電視發現很多時候老婆都是用 bastard 這個字來稱呼老公的, 特別是二人關係不睦時. 不過 bastard 不是很禮貌的話, 除非人家真的是侵犯到你了, 不然不要隨便罵人家 bastard.

另外有一個字 geezer 也是專門用來罵男生的. Geezer 指的是怪物, 例如怪老頭你就可以說他是 old geezer. 不過同樣的, 這也不是很禮貌的用法啦!

生活小故事

上回坐飛機到加州, 由於穿著鞋子很熱, 我就想說把鞋子脫了讓腳涼快涼快, 但我又怕鄰座的人覺得這讓不衛生, 所以我還特地先用毯子把腳給遮起來. 但沒想到我動作太大了, 才脫到一半, 隔壁的老美就一直盯著我看, 我想說完了完了, 他一定要我把鞋子給穿上的. 結果他居然對我笑了笑, 說, "Good idea." 就自己也把鞋子給脫了. 真是一個有趣的老美啊. 而他那句 "Good idea." 也成為我最喜歡的英語之一了.

小笨霖 6.7, 2000.

[上一集] [回英語筆記] 小笨霖英語筆記本七十 [參加討論] [下一集]


苤捫遽荎逄捩暮71一

小笨霖英語筆記本七十一: 社交第一步

人家說在家靠父母, 出門靠朋友, 這句話一點也不錯. 像小笨霖隻身來到美國求學, 如果說我不主動去認識一些老美的話, 說真的, 日子實在是無聊的. 所以這次我就要把個人來到美國之後所學到的一些社交小技巧跟各位報告一下, 讓大家知道, 其實跟老美交朋友真的不是那麼困難.

1. Nice to meet you.

很高興認識你.

二個互不認識的老美見面打招呼的方式很簡單, 就是一個人會先說, "Nice to meet you." 然後另一個人也說, "Nice to meet you, too." 然後會相互握手, 這是最基本的社交禮儀. 但有時候人太多了, 你不可能一個一個說, "Nice to meet you.", 這時就簡單說, "Hi!" 就可以了, 但這時比較不正式的方法.

有人曾問我, "久仰久仰" 翻成英語要怎麼說? 當然我們可以照字面上去翻譯"久仰"的意思, 但由於東西方文化的差異, 有很多中文的講法是不能直接翻成英文的. 事實上老美只會說, "Nice to meet you.", 所以這個 "久仰" 應該也只能翻譯成 "Nice to meet you." 吧!

2. Give me a hug.

給我一個擁抱吧.

如果是兩個人之前已經認識, 那麼見面時就不需要再那麼客套說, "Nice to meet you." 了. 這時候見了面通常就是彼此問候一下, "How are you doing?" 或是 "What's up?" 就可以了. 但是如果交情還不錯, 老美習慣上會用擁抱來表現彼此的友誼. 當然不一定要先說, "Give me a hug." 通常看到別人張開雙手, 你就可以迎上前去, 相互擁抱一下. 由於西方女子通常很豐腴, 也很有 "彈性", 所以其實跟她們擁抱的感覺蠻不錯的, 特別是當你看到身材很棒的金髮美女時 . ^___^. 你還可以說, "Give me a squeeze." 或是 "Give me a bear hug." (緊緊地抱我一下吧!)

3. Have you met before?

你們以前見過面嗎?

如果是三個人在社交的場合, 有時候你同時認識其它兩人, 但是還不確定他們兩個人彼此之間認不認識, 這時候你就應該先問問, "Have you met before?" 要是他們彼此沒見過, 你就要負責介紹他們認識. 如果是只有兩個人的情況, 而你不確定你跟對方之前有沒有見過面, 這時最好主動先說, "Have we met before?" (我們以前見過面嗎?) 如果兩人還不認識, 就回到 (1), 如果發現兩個人原來早就認識, 請看 (6).

4. Benlin, this is Melinda. Melinda, this is Benlin.

笨霖, 這是 Melinda. Melinda, 這是笨霖.

回到三人行的狀況, 你要介紹其它兩個人認識, 最簡單也是最常用的說法, 就是先讓兩人知道彼此的名字, 例如這兩個人一個叫 Benlin, 一個叫 Melinda, 你就可以說, "Benlin, this is Melinda. Melinda, this is Benlin." (禮貌上要先介紹女仕) 再來他們同樣也是彼此握手, 說, "Nice to meet you."

由於他們兩人剛認識, 可能沒有什麼話題, 這時候你就需要幫他們 "製造" 一點話題, 通常是找尋兩人之間的共同點. 例如, "Benlin, do you know Melinda is also from Taiwan?" (笨霖, 你知道 Melinda 也是從台灣來的嗎?) 這時候那個 Benlin 的自然反應就是, "Really? I am from Taipei, what part of Taiwan are you from?" (真的嗎? 我從台北來的, 妳是從台灣哪個地方來的啊?) 等他們的話匣子打開了, 你的任務也就完成了.

5. How did you and John become friends?

你跟 John 是怎麼成為朋友的?

如果這個中間人 John 想不出有什麼共同的話題的話, 可能就要靠兩人自已去想一些話題了, 例如這個 Benlin 想跟 Melinda 交談, 他就可以問 Melinda, "How did you and John become friends?" 當 Melinda 說完了之後, Benlin 也可以說自己是怎麼認識 John 的, 如此一來就可以打開話匣子, 這算是社交場合常用的一種對話公式.

另外問對方, "Where are you from?" (你從哪裏來的?) 也很常見, 如果對方不是本地人 (假設本地是 Atlanta), 那我就可以進一步問, "Are you new to Atlanta?" (你是剛來 Atlanta 的嗎?) "Do you need me to show you around?" (妳要不要我帶妳到處看看啊?) 如此一步一步下去就可以達到你最終的目地.

6. I didn't recognize you!

我都不認出你了!

如果兩人講講話突然發現對方是自己失散多年的好友的話, 你就可以很驚訝地說, "I didn't know it was you!" (我不知道原來就是你!) 不然就是 "I didn't recognize you!" (我都認不出你了!) 要是你認得某人, 但他一副不認識你的樣子, 這時候你則可以說, "Hey! Don't you recognize me?" (喂! 你不認得我了嗎?)

這個 recognize 在這裏是當"認出來"的意思, 跟 know "知道"是不一樣的意思. 例如有人化裝化很濃, 你都認不出她了, 你就可以說, "I don't recognize you!" 但你不能說, "I don't know you." 這兩者是不一樣的.

7. Your biography is almost a required course.

你的自傳幾乎變成了必修課了.

這句話要什麼時候用呢? 假如說你們學校有一個校花, 當然可能這個學校的每個男孩對她的基本資料都知之甚詳, 但她也許不認識你. 有一天如果有人介紹你們認識了, 你可能當場可以把她的名字身高體重外加三圍全部背出來, 她可能會很驚訝, "How do you know me?" (你是怎麼知道我的?) 這時你就可以很拍馬屁地對她說, "Come on, your biography is almost a required course." 或是簡單一點的講法, "Everybody knows you." (每個人都認識妳啊.)

8. Could I have your business card?

能不能給我一張名片?

在正式一點的社交場合, 特別是社會人士的社交場合, 交換名片是件很重要的事. 名片就叫 business card, 但一般人都簡稱 card, 二種說法都有人用. 通常你可以自己先掏出名片, 說 "Here is my card." (這是我的名片) "Could I have your business card?" (能不能給我你的名片呢?)

9. Do you want to exchange numbers?

你想不想交換電話呢?

如果是學生的社交場合, 要不要名片就不是那麼重要的了, 這時可以試著跟對方交換電話號碼. 例如你可以說, "Do you want to exchange numbers?" (你要不要交換電話號碼?) 或是直接跟對方要電話, "Could I have your phone number?" (能不能給我你的電話?) 當然第一次見面就要電話好像怪怪的, 其實你也可以跟對方要 E-mail address 或是 ICQ number. 依你個人的企圖而定了!

注意一點, 老美在說電話號碼 phone number 時常簡稱 number, 例如有時我去報名參加某個活動, 櫃台的人會問我, "What's your number?" 這個 number 問的不是我的身高不是體重當然也不會是三圍, 而是電話號碼 (phone number) 啦! 大家也許聽我這麼說很輕鬆, 可是當你第一次聽到 "What's your number?" 時, 我想你還是會一下反應不過來的.

10. Sorry, I didn't catch your name.

抱歉, 我記不住你的名字.

說真的, 每次認識陌生人, 雖然一開始雙方都會互報姓名, 但是我通常三秒鐘後就忘了. 有時過一會又遇到, 名字又叫不出來, 我自己都會覺得蠻糗的. 這時候該說什麼呢? 老美會說 "Excuse me, your name again?" (對不起, 能不能再講一次你的名字.) 最好再解釋一下, "I didn't catch your name." (我剛沒記住你的名字.) 不然一直不知道對方的名字是很不禮貌的.

生活小故事

話說最近跟一個老美聊到他交女朋友的條件, 他說, "I'd like to date a dancer or ice-skater." (我想要找一個學舞蹈的女孩或是溜冰的女孩當女友.) "Because they have perfect body types." (因為她們有最完美的體型). 他想要的女孩聽來的確是蠻誘人的. 這時我想這個老美好像有個非常美麗的女友叫 Melinda, 所以我就繼續問他, "How about your girlfriend, Melinda?" (那你的女友 Melinda 又是作什麼的呢?) 沒想到他的答案讓我大吃一驚, "Come on, she is just a SLEEPER. She sleeps more than any other girls I know" (拜託你喔! 她只是個會睡覺的女生, 她睡得比誰還多.) 唉! 看來現實和理想還是有一段差距的. (註:dancer, ice-skater 和 sleeper, 還有押韻地的哩! 蠻有趣的.)

小笨霖 6.21.2000

[上一集] [回英語筆記] 小笨霖英語筆記本七十一 [參加討論] [下一集]


苤捫遽荎逄捩暮72二

小笨霖英語筆記本七十二: 開車上路

美國是一個公路建設特別發達的國家, 各種道路網綿密分佈深入美國的每個角落. 再加上美國地廣人稀 (跟台灣比起來), 除了一些大眾運輸系統特別發達的大城市如紐約, 波士頓, 不然大家出門很自然地就是開車. 所以一個家庭有幾個成人就有幾部車也就成了美國一個很特殊的現象. 這次我們就要來看看老美在開車時都會說些什麼話.

1. How many people can fit in your car?

你的車子可以載幾個人?

講到車子能載幾個人, 或許大家一時想不到 "載" 這個字要用哪一個動詞. 其實 fit in 這個片語就有 "裝得下" 的意思. 例如我們想把一個籃球塞到箱子裏, 但卻塞不進去, 這時候你就可以說, "The basketball doesn't fit in the box." 所以如果別人問你, "How many people can fit in your car?" 你就可以回答, "I can take 4 people." (我能載四個人.)

2. Shotgun!

我坐前座!

汽車前座正式的講法叫 front seat, 後座叫 back seat, 所以當你想要坐前座時, 你可以說, "I want to take the front seat." 但是老美 (特別是小孩子) 還有另一種說法, "Shotgun." 也是指坐在前座的意思. (這個字原意是指霰彈槍的意思.) 大家都知道, 小時候覺得坐在前座感覺上是很拉風的, 看風景看得特別清楚. 所以一個家庭如果有兩個以上的小孩時, 常常會為了誰坐前座鬧得不可開交. 有時候是先到先贏, 先搶到的人就會很得意地大叫, "Shotgun." 所以下次有機會開車載美國小朋友的話, 你就不妨跟他說, "You can ride shotgun." 我想他會很高興的.

相較於前座的俚語講法是 shotgun, 後座中央的那個位子也有個很好笑的俚語, 就叫 bitch. 不要懷疑, 就是用來罵人的那個 bitch. 我想是因為這個位子坐起來屁股不舒服, 所以才會被取一個這麼難聽的名字吧! 例如有一次我們出去, 有一個老美就說了, "I don't want to ride the bitch." (我不想坐後座中央) 這可不是騎母狗的意思喔!

3. What is the fastest way?

哪一條路最快?

開車嘛, 就是要用最少的時間到達目的地, 所以開車的人常會問人家, "走哪條路最快?" 這在英文口語中的講法就是, "What is the fastest way?" 或是有時會說, "Which way is quicker?" (走哪條路比較快?) 這兩句話有開車的人不妨背下來.

講到走哪條路比較快, 當然是走捷徑最快, 捷徑的英文叫 shortcut, 所以抄捷徑就是 take a shortcut, 或是 cut corners. 有時偷雞不著蝕把米, 近路沒抄到結果反而繞了一大段路, 繞遠路英文叫 take a detour, 這也是小笨霖在美國經常幹的傻事.

4. How far from here?

從這裏去有多遠?

有時我自覺講英文都太講究文法規則了, 感覺上一定要主詞動詞都有, 這樣的句子我才說的出口. 像是有一次我開車在匹茲堡的路上, 想問人家卡內基大學怎麼走, 大概有多遠. 這時我才發覺 "大概有多遠" 這句話蠻難說的. 我是這樣說的, "Approximately, how long does it take to drive from here to there?" 結果他把我的話用他的話重講了一次, "How far from here?" 哇~~ 真是簡單易懂, 雖然這句話跟本就沒有動詞, 但我相信走遍全美國老美一定都聽得懂的. 所以我就一直把這句話記在心裏.

註: 這句話正確的講法應該是, "How far is it from here?" 但在口語上以能夠溝通為第一位, 文法的正確與否倒是其次.

5. Is this the way to I-85?

這是往 I-85 的路嗎?

我們說要走哪條路這個"路"字在英文中也許有人會直覺反應用 road 這個字, 但事實上老美則比較喜歡用 way 這個字. 例如有一天你跟一個美國友人走到十字路口, 你不知道要往哪走, 你就可以問他, "Which way?" 或是指著某一條路問他 "Is this the way to (some places) ?" (這是往某某地方的路嗎?)

這裏我還用了一個特殊的用法 "I-85" 這是什麼意思呢? 在美國由聯邦政府所補助興建的道路叫 Interstate, (相當於我們所說的州際公路, 所以這個 I 就是 interstate 的簡稱. 每一條 interstate 都有一個自己的編號. (註1) 所以老美習慣以 I-85 代表 85 號州際公路.

6. You just missed the exit!

你剛錯過了交流道了.

在中文裏我們很少會正經八百地講, "你剛錯過交流道了!" 一般的講法會是, "你開過頭了!" 但是很抱歉英文裏比較口語的講法沒有 "開過頭" 這樣的說法, 一般錯過就是用 miss. 例如某個路口司機該轉而未轉, 你就可以提醒他, "You missed the turn." 如果是錯過了交流道, 則是 "You missed the exit." 當然如果剛才路邊站了一個辣妹但司機專心開車沒看到, 你也可以逗逗他, "You missed the hot chick."

如果只是經過, 則用 pass 這個動詞, 例如我們剛經過一個加油站, 這句話用英文來說的話就是, "We just passed a gas station."

7. Shut up. Backseat driver.

閉嘴, 後座的司機.

有些人習慣不好, 別人開車他老愛指揮人家, 一下說人家開太快, 一下說人家紅燈沒看到. 這種人在英文裏有一個很好玩的講法叫 backseat driver, 也就是指坐在後座的司機之意. 不過如果這人不是坐後座而是坐你旁邊怎麼辦? 沒關係, 有一個更通用的講法叫 passenger driver. 所以只要是在車上的人, 不管前座後座, 你都可以說, "Shut up. Passenger driver." 上個週末我開車載幾個老美去 pub, 坐我隔壁的老美一直在教我要怎麼怎麼走, 後來我跟他說這個地方我去過, 我知道怎麼走. 結果他就很不好意思地說, "Sorry, I will stop being a passenger driver then."

8. We can get off at the next exit.

我們可以在下一個交流道下.

下交流道就是用 get off 這個動詞片語, get off at the exit 就是交流道下高速公路. 那上高速公路呢? 自然就是用 get on 了. 不過有趣的一點是, 你不能說 get on the exit 因為 exit 指的是交流道的出口, 你當然不能"上"出口, 所以一般人只講 get on the freeway 或是 get on the interstate.

講到 exit, 就不能談談 ramp 這個字, ramp 指的就是上下高速公路的匝道, 開車的人應該都知道, 下高速公路之後都會有一小段的匝道, 這就是 ramp. 如果再細分的話, 下高速公路的匝道叫 off-ramp, 上高速公路的匝道叫 on-ramp. 所以要上高速公路除了講 get on the freeway 之外, 你也可以用 take on-ramp. 例如前面就是高速公路了, 你就可以說, "Let's take on-ramp!." (上高速公路了!)

9. Where can I drop you?

我可以在哪裏把你放下來?

正常的情況下司機一定是最後下車的, (除非車不是你的) 所以常常要沿路把人一個一個放下來, 把人放下來在英文的講法就是 drop someone off 不過我聽老美通常會省略 off, 直接講 drop someone 就可以啦! 當然, 不只是把人放下來用 drop, 比方說你想先把車子放好, 再坐別人的車去. 這個把車子放好也是用 drop. 像這種情況你就該說, "I need to go back to drop my car off. Then we can carpool." (我必須先回去把車放好, 我們再坐一輛車去.)

10. What are the landmarks around there?

那附近有沒有什麼明顯的建築物沒有?

開車的人要問路最好是除了路名之外, 再問問附近有沒有什麼明顯的建築物. 當然我想很多人直接的反應就是跟我一樣說, "Is there any obvious building around?" 通常你這樣問老美是聽不懂的啦! 除非你剛好問到小笨霖我, 我才知道你要問的是有沒有明顯的建築物. 其實英文中有一個單字 landmark (地標) 蠻好用的, 你只要問 "What are the landmarks around there?" 我保証老美一定聽得懂啦!

註1: 通常東西向的 Interstate 就是以 0 (偶數) 結尾, 例如 I-10, I-20....I-90, 而南北向的則以 5 (奇數) 結尾, 例如 I-15, I-25... I-95. 這些州際公路都是橫越好幾個州, 甚至能從大西洋岸一直延伸到太平洋岸, 形成綿密的交通網. 另外值得一提的是, 當這些州際公路經過一些比較大的城市時, 就會有另一條環城的外環道路, 通常是越大的城市越多環. 這些外環州際公路的編號都是三位數, 例如是由 I-85 所洐生出來的環城公路可能就叫 I-285, 在 I-85 所經過的許多城市例如亞特蘭大就建有 I-285.

小笨霖 7.9.2000

[上一集] [回英語筆記] 小笨霖英語筆記本七十二 [參加討論] [下一集]


苤捫遽荎逄捩暮73

小笨霖英語筆記本七十三: 英文烏龍笑話四

大家會覺得小笨霖的英文很好嗎? 哈哈... 關於這點你就大錯特錯了, 看看這集英文烏龍笑話, 你就知道小笨霖和他的好朋友又在美國怎樣亂用英語, 亂聽英語, 以致於又鬧出了一堆的烏龍笑話了. 不過我還是要鼓勵大家要多開口說英語, 敢用一些自己不常用的字, 這樣才能從錯誤中記取經驗.

1. How did you know this bug is female?

妳怎麼知道這隻小蟲是母的呢?

話說小笨霖有一次到學校的圖書館去借書, 結果不偏不倚一隻美麗的小瓢蟲就正好停在我的書本上. 那位幫我 Check out 這本書的美眉就興奮地說, "Hey, look this lady bug." (嘿, 看看這隻瓢蟲.) 我一聽到 lady bug, 不經大腦思考就回她一句, "How did you know this bug is female?" (你怎麼知道她是母的呢?) 結果她一邊狂笑之餘, 一邊跟我解釋, lady bug 就是「瓢蟲」的意思, 而非「母的」小蟲.

2. I often suck myself.

我通常都自己"吸"自己.

我有一個美國朋友在替一個 dot-com公司寫程式, 因為長時間坐在電腦桌前又缺乏運動, 所以他的脖子、手臂和手掌都患有嚴重的職業病, 貼滿了膠布. 過去我在台灣也深受這種情形所苦惱，所幸中醫的推拿、針灸和拔罐讓我逐漸康復, 所以我一直鼓吹他試試我從台灣帶過來的拔罐器. 我知道拔罐器在英文叫作 suction cup, 我告訴他 : "You must try the suction cup. It really works!" 但是他始終認為那是不科學的方法，而且可能會傷害到自己的身體, 這時我急著為我們國粹辯護, 竟脫口而出: "Don't worry too much, I often suck myself!" 這時大家已經笑成一團. 我的朋友們一直對我說: "you are a happy guy!" (本則由讀者提供)

3. I will play for your mother.

我會玩給你媽媽看.

故事發生在年初，我一位韓國好友身上, 有一天老師沒來上課, 因為他的媽媽因二度中風過世了, 我與那韓國友人購買了一張致哀卡片, 她寫完慰問文句之後, 換我寫. 我想先參考一下她怎麼寫, 看完後我覺得很奇怪, 就問她 "為什麼妳要玩給他已過世的媽媽看呢？" 她說"沒有呀!" 等她再檢查一遍後, 我倆大笑, 原來她把 pray 拼成play了. 原文是: Mr. Bagnole, "I am so sorry. I will play for your mother." (本則由讀者提供)

4. I will see you in half an hour.

我半小時之後再見你.

半小時在英文中要怎麼講? 我想有許多人直覺的反應就是 a half hour. 但事實上呢? 老美習慣上會講 half an hour. 但我常常會把 half an hour 誤會成是一個半小時的意思. 記得有一次跟一個老美約好要討論功課, 他說, "I will see you in half an hour." 結果當我一個半小時後再現身時, 他早已不見蹤影了, 後來仔細一想, 不好, half an hour 好像是半小時而不是一個半小時的意思耶! 怪不得他早已棄我而去.

5. Can you give me some pepper?

能不能給我一點胡椒啊?

這是在 New Orleans 的 KFC 吃炸雞時發生的事, 為了聽懂店員的南方腔英文, 我已經很努力了噢! 還聽懂她問我要烤的, 脆的要雞胸還是要雞腿. 好不容易點完了, 她又問我還要什麼嗎? 我看了看, 沒有胡椒粉就跟她要pepper, 結果她拿了一疊餐巾紙 (paper) 給我. 我知道 pepper 是短音 paper 是長音可是為什麼我說的在她耳裡都是長音哩? 嚕了半天, 只好請學長幫我要 pepper 這回，店員可聽懂了pepper 就... 從冰箱裡拿了兩條那種醃漬綠色的辣椒給我...(就是吃pizza會配的那種) 我想說沒有我要的那種 pepper, 有這個也不錯, 所以我就放棄了.

結果到了位置上才看到胡椒粉都是裝在罐子裡放桌上不是一小包一小包裝起來的, 所以根本不用跟店員要, 當初如果說 ground pepper也許那位店員才知道我們要啥吧! 後來我只吃了一條小辣椒, 就辣到肚子熱熱的一整晚, 其實那味道還不錯啦... (Foxrose 提供)

6. Are you going to a wedding tomorrow?

你明天要去參加一個婚禮?

上個星期跟一群老美出去小酌一番, 三杯過後, 大家開始談起最近的計劃. 一個老美說, 他明天要去田納西, 因為他的一個好朋友要結婚了. 這時我也不加思索, 脫口就問另一個老美, "Are you going to the marriage tomorrow, too?" 他笑著說, "No. I am not going to get married tomorrow; I am going to a wedding tomorrow." (我不是要去結婚, 而是要去參加婚禮) 這時我才會意過來, 原來 go to a marriage 是去結婚的意思, 而不是參加婚禮 go to a wedding 的意思.

7. Look. There are some "rotating wooden horses" over there.

大家看看, 那裏有一些旋轉木馬.

有一次一堆人去逛 mall, 眼尖的我一眼瞧見了不知是誰把整座的 "旋轉木馬" 給搬了進來. 這對童心未泯的小笨霖來說自然是件很興奮的事. 結果我一說 rotating wooden horse, 立刻就發現了有兩極反應, 所有的老中立刻會過意來, 知道我說的是 "旋轉木馬", 但跟我們同行的老美就一臉茫然了. 後來我指 "旋轉木馬" 給她看, 她才恍然大悟地說了, "Oh~ Carousel" 喔喔.. 原來旋轉木馬在英文裏還有一個專用的名詞 Carousel 哩.

8. Do you want some green bean soup?

你要不要喝一點綠豆湯?

有次招待一對美國夫婦去中國餐廳吃飯, 這家餐廳飯後的甜點綠豆湯十分有名. 所以眼見酒足飯飽, 我就問他們要不要來碗 green bean soup? 結果這對夫婦露出一副很不可思議的表情, 還連忙說不要不要. 我覺得很奇怪, 為何他們對綠豆湯如此感冒呢? 後來回家把我的那包綠豆拿出來一看, 才發現原來綠豆的英文叫 mung bean 而 green bean 呢? 原來是四季豆的意思. 現在我終於能體會當時他們為何拒喝 "四季豆湯" 的原因了, 想想真的是蠻噁心的. ^__^

9. Do you have a pen knife?

你有沒有美工刀啊?

大家知不知道老美都比較喜歡用鉛筆啊? (他們好像都不太喜歡用原子筆), 所以很多教室的牆上都有削鉛筆機 (pencil sharpener) 結果有一次上課坐我隔壁的老美跟我說, "Do you have a pen knife?" 我搖搖頭, 但我想他大概是要削鉛筆吧, 我還好心地指著牆上的 pencil sharpener 對他說 "You can try this one." (你可以試試削鉛筆機呀!) 他就露出一副很沒力的樣子.

後來他跟我解釋道, pen knife 不是用來削鉛筆的, (如果是削鉛筆的, 也應該是叫 pencil knife 而不是 pen knife 吧?) 通常 pen knife 的形狀通常都跟筆很像, 所以叫 pen knife. 所以我想想其實 pen knife 就是 "美工刀" (utility knife) 的意思, 而非削鉛筆的小刀.

10. We need a "hooker" back there.

我們需要一個 "鉤子" 在後面.

老美是蠻愛好水上活動的民族, 所以實常可以看到有人開車後面拖著一艘船行駛在路上. 有一次當我在開車時, 我的好友就說了, "I wish I had a boat." (我真希望我有一艘船) 我就接著說了一句至理名言, "But we still need a hooker back there." (但我們還需要一個拖鉤啦!) 結果大家都在笑我. 雖然 hook 的確是指鉤子的意思, 但 hooker 在英文裏卻單指的是 "妓女" 的意思. 所以我這句話變成了, "我們需要一個妓女的意思." 怪不得大家都覺得小笨霖是不是太饑渴了, 才需要一個 hooker.

其實就算這裏我講 hook 也不對, 因為 hook 是指像釣魚用的那種小鉤鉤, 車後面的拖鉤是不能叫 hook 的, 正確的用法是 hitch 這個字才是指拖鉤.

生活小故事

上個星期去田納西的 Ocoee River 泛舟 (rafting). 一上車導遊就問大家, "How many of you haven't tried this before?" (你們當中有多少人是沒有經驗的啊?) 結果小笨霖跟一堆笨笨的老美就舉手了. 導遊一看, 就很幽默地說了一句, "Okay, it's quite simple." (放心, 這很簡單) "Just remain in your seats and don't stick your heads or hands out the windows." (只要保持在你的座位上, 不要把頭手伸出車外就可以了.)

小笨霖 7/21/2000

[上一集] [回英語筆記] 小笨霖英語筆記本七十三 [參加討論] [下一集]


苤捫遽荎逄捩暮74四

小笨霖英語筆記本七十四: Off 的妙用

我時常會提醒自己, 能夠用一個字表達的意思就不要用二個字, 雖然少說一個字只節省你零點一秒的時間, 但那還是省下來的零點一秒. 如果你一輩子少說了三萬六千個字, 你就等於多活了一個小時. 怎麼樣, 聽起來還不賴吧? 美語中就有這麼一個字可以讓你多活一個小時, 哪一個字呢? 就是 Off 這個字. 比如說同樣一句 "今天我不用上班", 你說 "I don't have to work today." 我說 "I am off today." 哪一個聽起來比較順耳呢? 相信你已經知道答案了吧!

1. I am off today.

我今天不用上班.

一講到上班或是工作, 許多人的直覺反應就是 work, 所以 "我今天不用上班" 這句話說出來很容易就變成 "I don't have to work today." 但事實上呢? 老美習慣上會用 off 來代表一個人不用工作, 或是某家店不開張. 例如 "I am off." 就是我不上班, 而 "We are off today." 則可以用來指"今天我們不開張."

2. She lives off campus.

她住在校外.

這是另一個用 off 用得很漂亮的例子. 我剛來美國時常常會把住在校外翻成, live outside the campus. 相信這也是許多人的通病. 其實老美就簡簡單單用一個 off campus 就代表校外, on campus 就代表校內. 我再舉一個簡單的例子, 例如你想跟別人說我要搬出去校外住, 這句話用口語的說法就是 "I want to move off campus."

另外要是有老美跟你說, "I live off Buford Highway." 這句話又是什麼意思呢? 由於 Buford Highway 是一條路的名字, 我想當然是不會有人住在馬路中間吧! 所以在這裏 off Buford Highway 就是指離開這條馬路有一段距離的地方, 要到他們家可能要先經過這條 Buford Highway, 之後可能再轉進一條小路再開一陣子. 這就是 off the road 的正確用法啦.

3. Off my sofa.

給我從沙發上下來.

Off 也可能當動詞用喔! 想想你們家有個小孩踩上沙發上跳啊跳, 你看了粉火大, 想要叫他下來要怎麼說呢? 簡簡單單, 就是 "Off my sofa." 完整的講法其實應該是 "Keep off my sofa." 或是 "Keep away from my sofa." 但是單講 "Off my sofa." 則是老美非常喜歡的用法.

許多 off 的用法其實都是從 keep off 或是 get off 演變過來的. 例如大家知道上車用 get on, 下車用 get off, 所以有時候老美就乾脆簡稱 on 和 off, 例如我們學校開校車的伯伯每次有幾個人上車, 幾個人下車他都會報出來, 例如 Three on, two off. 就是三個人上車, 兩個人下車的意思.

4. Tell her the whole thing is off.

告訴她整件事己經取消了.

記得有一次跟幾個好友約好了要去打球, 沒想到天公不作美, 出發前居然下起大雨來, 這場球自然是打不成了. 有人要我去通知另一個人球賽已經取消了, 他就是這麼跟我說的, "Tell her the whole thing is off." 這句話我覺得講得真的是太好了, (所以才會被我收錄啦!) 因為沒想到一件事被取消除了可以用 be canceled 之外, 居然也可以用 off. 而且聽來似乎更簡單明瞭.

5. I am off the hook now.

我解脫了.

想像你自己是一條魚, 有一天不小心因為貪吃被人給釣到了, 幾經奮力掙扎之後才得以擺脫魚鉤, (off the hook) 你能想像這是什麼樣的感覺嗎? 沒錯, 就是如釋重負. 以前小笨霖的室友最喜歡用這個成語了, 例如考試剛考完, 他就會說, "I am off the hook now." 或是把女朋友送走之後, 他也喜歡說, "I am off the hook now."

6. My girlfriend and I have been on and off, on and off several times.

我跟我女朋友分分合合好幾次了.

這句話是我看電視劇 Friends (六人行) 學來的. 劇中的女主角 Rachel (註1) 和男主角 Ross 之間分分合合不知多少回. 後來好不容易 Ross 終於結婚了, 娶了一個英國的女生叫 Emily 當老婆. 在婚禮之前 Rachel 就很感傷地說, "I am Ross have been on and off, on and off; but I feel someday we will be on." (我跟 Ross 分分合合好幾回了, 但我總覺得有一天我們又能重新再一起.) 所以要是有人跟你提到 on-and-off relatioship 時, 你就應該知道他指的是"分分合合"的戀情了.

7. Hands off.

把手拿開.

Hands off 是指把手拿開的意思, 例如有小孩子看到媽媽煮了什麼好吃的東西, 就一直想偷吃, 這時媽媽就可以訓斥他, Hands off. 也就完全等於 keep your hands off the food 的意思. 又例如有人把手搭在妳肩上, 讓妳覺得很不舒服, 這種情況也可以警告他說, "Hand off."

8. I am off to bed right now.

我要上床去睡覺了.

上床睡覺居然可以說成 off to bed 這點很多人不知道吧! I'm off to bed 這種用法遠比單說 go to bed 要來得傳神, 因為 off 本身就有休息的意思在內, 所以 off to bed 更能反映出上床是要去休息, 而不是上床去作愛作的事.

9. You got $20 off your first purchase.

第一次購買可以節省二十塊喔!

Off 這個字可說是小笨霖每次上街購物一定會特別注意的關鍵字, 因為幾乎所有的商家都會利用折扣來促銷. 像是 30% off 就是打七折, 而 $20 off 就是省二十塊的意思.

講到 off 是打折的意思, 就不能不談我曾鬧過的一個笑話. 大家知道留學生活中最快樂的事是什麼嗎? 就是當你的印表機墨水用完了, 你就剛好看到一張 $20 off 的印表機墨水折價卷, 叫我怎能不高興地大聲唱歌呢? 結果當我興沖沖地到了結帳的時候, 仔細一看, 才知道原來是我把 $2 Off, 看成了 $20 Off. 害我當場就虧了..

10. Could you off my computer?

你能不能關掉我的電腦?

介紹最後一種 off 的慣用法, 就是老美常會把 turn off 簡稱 off, 例如 off my computer 就是指關上我的電腦. 不過奇怪的是, turn off 可以簡略成 off, turn on 就沒有人簡稱 on 的. 這點我也覺得蠻怪的.

註1: Friends (六人行) 劇中的女主角 Rachel 在真實的生活中叫 Jennifer Aniston. 就在小笨霖寫這篇筆記之時, 居然和 Brad Pitt (布萊德彼德) 閃電結婚. 有多閃電呢? 就在他倆結婚的前一週, 他們的公關人員才對媒體宣佈兩人 "短期" 之內不會結婚. 沒想到一週之後兩人就正式宣佈結婚. 也怪不得新聞媒體要大嘆他們所謂的 "短期" 指的居然是 "一星期" 了.

小笨霖 8.9.2000

[上一集] [回英語筆記] 小笨霖英語筆記本七十四 [參加討論] [下一集]


苤捫遽荎逄捩暮75

小笨霖英語筆記本七十五: 照相篇

我有幾個老美的朋友對於中國人很愛照相覺得無法理解. 像有時候大家一起出去, 老中幾乎都是人手一台相機, 甚至有人手上拿一台, 脖子上還要掛一台. 不但到了每一個景點都不肯錯過照像的機會, 有時還要變換各種不同的的姿勢以增加上相的機率. 有一次老美實在是忍不住了, 就對我說, 你們中國人實在是個愛照相的民族. 其實呢? 我覺得日本人才是最愛照相的民族吧!

1. Pictures time!

照相了!

照相比較正式的講法叫 take pictures, 所以你也可說, "Let's take a picture." 或是 "Let's get the picture taken." 不過我個人比較喜歡學老美口語的講法, "Pictures time!" 或是 "Photo time!" 你這樣說老美就知道該照相了!

記得以前在國內的時候, 只要一喊照相, 大家就會自動靠攏過來, 還會自動照高矮調整位置. 男生高的站後面, 女生矮的站前面. 現在回想起來, 國人真是個訓練有素的照相部隊啊! 老美的話就差多了, 你想請大家照個相, 大聲宣佈好幾次了, 大家頂多也就是把頭回過來而已, 他們根本就不知道什麼是照相隊形. 唉... 這就別提了.

2. Could you take a picture for me?

你能不能幫我照張相?

對於來美國純觀光的人, "Could you take a picture for me?" 這句話是最實用的了, 其實許多老美很熱心, 只要看到你把相機拿起來東張西望, 他們都會主動地問你需不需要幫你照. 有時候風景其實不怎麼樣, 但是盛情難卻, 只好犧牲一下我的底片了.

有時候 take a picture 也可以講成, take a shot. 照相機喀擦一聲就是一個 shot, 所以如果你要請人家幫你多照一張的話, 就是 take one more shot. 例如, "Could you take one more shot for me from this angle?" (你能不能從這個角度再幫我照一張啊?)

3. Take a picture, it lasts longer.

照張相吧, 這樣可以保存比較久.

這句話其實有兩種意思. 第一種是當你覺得某個地方風景真的不錯, 非常值得留念的時候, 可以這麼說. 但事實上, 老美說這句話的時候通常都是另一種意思-- 請不要一直看我! 記得有一次我看到一個老美奇裝異服, 就多看了他兩眼. 他就對我說, "Take a picture, it lasts longer." 後來我才知道, 這句話其實是在挖苦我, 因為他發現我在偷瞄他, 所以他的意思就是說, "你乾脆照張相好了, 這樣可以保存比較久.." >__< 這時你可不要呆呆的真的把相機拿出來啊! 到時被人圍毆我可不負責.

4. Do you know how to do this timer thing?

你知不知道怎麼用這個定時器啊?

Timer 就是定時器, 用在照像機上就專指相機的定時自拍功能. 通常在拍團體照 (group picture) 的時候都會用到定時器 (timer) 和三角架 (tripod). 這句話我覺得老美說的很漂亮, 像我的話我會用 "how to use this timer" , 但他用的是, "how to do this timer thing?" 像這種話一聽就知道不是出自老中之口, 但也是我最鼓勵大家去模倣的句型.

5. Okay. You can pull the trigger now.

好, 現在你可以按下快門了.

一般在請人照相時提到"按下快門", 我們很少會正經八百地說, "pull the trigger" 通常就說 "press the button" 或是有時強調用力按下去時會說 "press the button all the way down." 就完事了. 所以我向來就不知道快門正式的英文名稱原來叫 shutter.

結果有一次, 有個老美相機自拍, 我知道那台相機是要先按定時再按快門, 想教他, 可是心想完了, 快門是 button, 定時鈕也是 button, 這下怎麼說呢? 心生一計, 我就說, "You should press the small button first, then the big button." (先按小按鈕再按大按鈕) 結果他卻只有更加迷糊而已. 後來我聽他們老美之間原來是這麼溝通的, "Set the timer first and you pull the trigger." (先設定定時功能, 再按下快門.) 這個 pull the trigger 原是指扣扳機的意思, 但在這裏卻被引用為 "按下快門" 的意思.

6. Say cheese.

說 "cheese."

老美儘管不太愛照相, 但照相要笑才會好看這一點還是懂的. 所以幫忙照像的人在按下快門之前都會說, "Say cheese." 因為當你說 cheese 這個字的時候, 就像是笑得很開心的樣子, 不是嗎? 另外有的人會說 "Say C" 因為 C 和 cheese 一樣, 能夠讓你露出美麗的牙齒.

7. Do you know where I can develop my films?

你知道我可以在哪裏洗相片嗎?

"洗" 相片這句話不知有沒有人說成 "wash my films"? 如果有的話那就太離譜了一點. 正確的用法是 develop my films. 用的是 develop 這個動詞. 附帶一提就是底片這個字的英文是 film, 一捲底片就是 one roll of film. 至於 negative 則是 "負片" 的意思, 指的是底片沖洗之後得到的膠捲.

8. I want it to be 4", double prints.

我想要洗 4 英吋 (4 x 6), 雙份的照片.

在美國洗照片一般都是自己把底片裝在袋子裏, 上面填你的基本資料, 丟到一個大箱子裏, 過兩三天再來取. 當然也有像台灣那種 1 hour photo, 但價錢上可能就會貴上許多.

許多人不知道 3 x 5 和 4 x 6 的相片英文要怎麼說, 其實老美不說 3 x 5 而說, 3 inches, 不說 4 x 6 而說 4 inches. 這是一個很大的不同之處. 另外, 在美國加洗 (extra prints) 相片很貴, 因為美國的人工很貴, 所以他們沒有那個閒工夫去一張一張幫你加洗. 變通之道就是一次就洗二份, 這叫 double prints, 如果只洗一份則叫 single print. 通常兩者的價錢差不多. 例如我洗 4", double prints 只要 $4.99, 同樣 4" 但是 single print 也要 $3.99 所以當然是 double prints 划算多了.

9. You are very photogenic.

你非常上相.

大家在看照片時總是不免要互相拍一下馬屁, 其中有一句話對女生來講最受用, 這句話就是 "You are photogenic." 中文的意思就是你很上相的意思. 當然上相無關美醜, 美的人可以上相, 醜的人也可以上相, 所以"You are very photogenic." 這句話也就無關誠實了.

10. I think you cut me off the picture.

我想你把我給切掉了.

看相片最不愉快的事就是發現自己被從照片上給切掉了. 這就叫 cut someone off the picture. 有時候我們會開玩笑說如果把人給拿掉光看風景會更漂亮, 用英語說出來就是, "If you cut me off the picture, it would be better."

生活小故事

昨天見到我的一位好友, 見她雙腿上瘀青了好幾塊. , 才知在我的追問之下道原來她去參加了一個駭人聽聞的遊戲, 叫 Kiss and Tackle. 規則是這樣的, 數目約略相等的男生女生圍坐一圈, 先選出一個人當鬼坐在中間, 再隨便叫男生一個號碼, 女生一個號碼. 假設坐在中間的這個人是女生, 那麼被叫到的男生就要想辦法去親這個坐在當中的女生, 那被叫到的這個女生呢? 則要試著去阻止這個男生, 同時還要想辦法去親這個男生. 誰先親到誰就獲勝, 輸的則要當鬼, 下次就輪他坐中間, 所以這是 Kiss 的部份. 那 Tackle 呢? 則是橄欖球中的術語, 就是用擒抱的方式, 阻止對方向前推進. 也就是說這兩個被叫到的人, 還可以互相擒抱來阻止對方的前進, 甚至男生還可以把女生舉在頭上 (如果你夠強壯的話!) 所以一場混戰下來, 自然是滿臉的口水 (Kiss) 外加一身的瘀傷 (Tackle) 了. 這就是時下美國青少年流行的一種遊戲-- Kiss and Tackle!

小笨霖 8.19.2000

[上一集] [回英語筆記] 小笨霖英語筆記本七十五 [參加討論] [下一集]


苤捫遽荎逄捩暮76

小笨霖英語筆記本七十六: 我們結婚了

結婚是人生中的大事, 也因而結婚這個話題不論是在日常的生活當中或是電視影集中都常常一再被提及. 但是由於東西方文化的不同, 以致於許多老美的習俗我們不是很了解, 例如像是 wedding shower 就有不少人會誤會是 "受洗" 的意思. 其實只要你看完這篇筆記, 就算你沒結過婚, 老美的這一套婚禮習俗你很快就能有一些基本的認識. .

1. I'm so glad you're getting married.

我很高興你要結婚了.

Marry 這個字就是結婚的意思, 可是要注意的是, 「我要結婚」 這句話不能說成, "I will marry." 為什麼呢? 因為這個句子犯了兩個錯誤, 第一個錯誤是「結婚」老美不單講 marry, 而說 get married. 因為單講 marry 是表示嫁或娶的意思, 在這裏是一個及物動詞, 必須有受詞. 例如我要娶她就是 "I will marry her." 第二個錯誤是對於已經計劃好「要」作的事情, 口語上要用 be going to, 而非 will. (關於 will 和 be going to 的比較見註 1), 所以如果你說, "I will get married." 指的是, 我將來「想」結婚, 但什麼時候新娘是誰都還不知道. 但 "I'm getting married." 指的則是我「要」結婚了, 至少新娘已經選好了, 而且婚禮在近期內就要舉行了.

綜合以上的理由, 老美很少會講 "I'm so glad you will marry." 而多半是, "I'm so glad you're getting married." 不信你下次注意聽聽看, 老美他們都是怎麼說的!

2. Finally, you're getting hitched.

終於你要結婚了.

結婚除了 get married 之外, 老美也蠻喜歡用 get hitched 來表示結婚, hitch 原是指車後的拖鉤, (見筆記 73) 用 get hitched 表示兩個人結合在一起, 當然也就是結婚的意思了! 如果比較口語的講法, 你可以說 make a big commitment, 原意為 "作一個重大的承諾", 但也可指兩人在結婚時相互作的承諾. 所以你可以說, "I've decided to make a big commitment to him." 意思就是我決定要嫁給他了.

另外在英國報紙的廣告中，有關「婚喪喜慶」的一欄叫 hatches(出生), catches(訂婚), matches(結婚), and dispatches(死亡)，剛好是四個押尾韻的字! 蠻有意思的, 給大家參考一下.

3. I'll make you my best man.

我要請你當我的伴郎.

在西洋的婚禮習俗當中, 通常新郎 (groom 或作 bridegroom) 會找幾個 (通常是四個) 自己的好友當男儐相 (groomsmen), 但另外還要找一個伴郎 best man. 故名思議, 通常這個人都是新郎最要好的朋友或是在他生命中最重要的夥伴, 但由於 best man 只能有一個, 所以老美常常會為了選哪一個人當 best man 而傷透腦筋. 像是在電視劇 Full House 裏, 當 Jesse 要結婚時就不知道該選 Danny 或是 Joey 當 best man 而不知如何是好. 而這兩人表面上都說不在意, 但心裏上卻都是很吃味的! 所以為了公平起見, 他最後乾脆打破傳統, 一次找了兩個 best man, 這倒也是個不錯的方法, 你說是嗎?

4. She will be my maid of honor.

她將會當我的伴娘.

相對於男生的 best man, 新娘 (bride) 也要選擇一位 maid of honor 作為伴娘. 同樣的 maid of honor 通常只能有一位, 所以另外還會有三到四位的 bridesmaid (女儐相) 作陪, 當然 bridemaid 的地位就不如 maid of honor 來得那麼崇高了. 所以去當 maid of honor 算是一種榮耀. 有時我在跟老美談天時沒有話題可講, 我就會問問她們, "Have you ever been a maid of honor?" (妳有沒有當過伴娘啊?) 如果她曾當過, 我保証她一定會興奮地滔滔不絕把整個過程講給妳聽.

一般而言 maid of honor 都是找未婚的女士擔任, 但如果有時候實在是找不到未婚的女士, 也可以找一個已婚的女士權充一下. 不過這時候就不叫 maid of honor 了, 而改叫 matron of honor.

5. We'll throw him a bachelor party.

我們會幫他舉行一個告別單身漢派對.

所謂的 bachelor party 就是在男生結束單身生活之前, 他的單身好友會為他舉辦的一場 party, 讓他正式告別單身生活. 活動的內容除了喝酒玩遊戲之外, 有時他們還會請來脫衣舞孃 (stripper) 來表演脫衣舞 (因為理論上來說看脫衣舞是單身漢的特權!), 過份一點的還會請 stripper 坐在他的大腿上大跳脫衣舞, 也就是所謂的 lap dancing. 當然一切的瘋狂之後也就代表了你正式告別了單身生涯, 邁向婚姻之路了.

不知道各位有沒有注意到, 老美說舉行一個 party 喜歡用 throw 這個動詞, 算是一種很口語但卻十分受歡迎的用法. 例如我明天要在我家舉行派對, 就是, "I'm gonna throw a party in my house tomorrow."

6. How many people did you invite to your wedding shower?

妳邀請了多少人去妳的告別單身女子派對啊?

以前我聽老美提到 wedding shower, 我都會誤以為是老美在結婚前有某種的受洗儀式, (把身體洗乾淨一點, 以便?? ) 其實不然, wedding shower 算是 party 的一種. 美國是個很講究男女平等的社會, 男生有 bachelor party, 女生們也不甘示弱來辦個 wedding shower, 算是和男生分庭抗體, 所以基本上 wedding shower 就是告別單身女子的派對.

另外我還常聽老美提到 baby shower 或是 kitchen shower, 其實如果你知道 wedding shower, 你就不容易誤會 baby shower 和 kitchen shower 的意思. Baby shower 就是生小孩時所辦的派對, 通常受邀參加的人會買一些嬰兒用品意思意思一下. 同理 kitchen shower 就是新居落成, 請朋友過來新家坐坐 (有時也叫 house warming party), 當然與會者也不免要買些廚房用品意思一下, 這跟中國人習慣包紅包有著異曲同工之妙.

7. I'll walk you down the aisle someday.

總有一天我會把妳給嫁出去.

在西洋教堂的婚禮儀式中, 父親要挽著女兒的手走過紅地毯, 父親再把女兒教給新郎, 這樣的過程就叫 walk down the aisle. 所以這句話常被引申為結婚的意思, 就如同中文裏「邁向紅毯的另一端」是一樣的. 不過 walk you down the aisle 這句話通常父親對女兒說的, 例如有些父親並不贊成女兒的婚禮, 他就可以說, "I'm not going to walk you down the aisle." (我不會陪妳走向紅毯的另一端的. )

8. It's a shotgun wedding.

那是一個先上車後補票的婚禮.

這邊介紹一個很有趣的用法, 叫 shotgun wedding, 就是指女方是大著肚子去結婚的婚禮, 講白一點就是兩人先上車後補票啦! Shotgun 意指霰彈槍, 所以 shotgun wedding 原指女方拿槍逼男生結婚, 可是 shotgun wedding 沿用至今日, 則多半單指因為懷孕而被迫結婚的婚禮, 或者也叫 military wedding.

9. Where is the gift registry?

禮物登記處在哪裏?

許多人受邀參加老美的婚禮第一件要問的事就是, "要不要包紅包啊?" 其實老美沒有包紅包的習慣, 你跟他們說 red envelopes 他們絕對是一頭霧水. 老美的習慣是送禮物, 你也不必擔心不知道要買什麼, 他們會放一張清單在百貨公司 (例如 Macy's), 你只要直接去百貨公司 "認購" 一件禮物就行了.

10. I, Ross, take thee Rachel to be my wedded wife.

我 Ross, 願娶妳 Rachel, 成為我的太太.

教堂婚禮的重頭戲就是由牧師帶領二位新人作結婚誓言 (wedding vows), 通常會是這樣子的一段話: "I, Ross, take thee Rachel to be my wedded wife, to have and to hold from this day forward, for better or for worse, for richer or for poorer, in sickness and in health, to love and to cherish, till death do us part, (我 Ross, 願娶妳 Rachel, 成為我的太太, 從今天以後, 不論是好是壞, 是富有或是貧窮, 悲傷或快樂, 我會好好愛妳, 珍惜妳, 直到有一天死亡將我們分開.) 註: thee 是古英文, 也就是 you 的意思.

這段例句取材自 Friends (六人行), 就是有一次 Ross 原本要和 Emily 結婚, 但由於他心裏其實還是一直愛著他原來的女朋友 Rachel 的, 結果在宣誓時居然把新娘的名字 Emily 講成了 Rachel 了! 這是 Friends 的高潮戲之一, 也是老美茶餘飯後喜歡討論的話題.

註1: 根據 Longman English Grammar：will 可以表「預測」, 例如, "It will rain tomorrow." 但 "I will marry her." 的 will 表「意願」, 意為「我會娶她」 "我要結婚" 這句話在中文中表達的意思其實是 "I want to get married." 但 will 不表示 want to. "I'm gonna get married." 譯成中文應該是「我要結婚了」. 「了」字在這句中文裡的作用是表達一種「結婚」的狀態, 就像 "I'm gonna get married." 句中 get 後面加上 marry 的過去分詞, 而這個過去分詞即是表達一種「結婚」的狀態. Will 是指將來有可能作但卻尚未有明確計劃的事情. [根據Longman English Grammar, (9.37.2節) will在正式語體中表示計劃的事:在需要用正式語體的場合, 尤其是書面語中, 多用will而不用 be going to (9.46.2節) 在非正式語體中, 要表示意圖、打算時, 一般多用將來式 be going to 而不用 will.

註2: 老美的婚禮儀式當中有些特別的習俗也許各位讀者有興趣知道, 像是當新人步出禮堂的時候, 眾親友會向他們灑米來表示祝福之意. 還有度蜜月時他們會在禮車後面掛一串的空罐子. 另外有一個習俗我想大家應該都不陌生, 就是新娘會把手中的捧花拋向在場未婚的女性, 據說接到花的人就會成為下一個新娘. 新郎呢? 則比較命苦, 要先用嘴巴把新娘繫褲襪的鬆緊帶咬下來, 再把它拋給在場未婚的男性, 和新娘的捧花作用完全相同, 它會讓接到的人成為下一個新郎.

小笨霖 9.2.2000

[上一集] [回英語筆記] 小笨霖英語筆記本七十六 [參加討論] [下一集]


苤捫遽荎逄捩暮77十七

小笨霖英語筆記本七十七: 加油!

寫這篇筆記的主要動機是昨天我看了一部電影, "Bring It On" 故事內容是以兩個美國高中的啦啦隊想在全國啦啦隊大賽 (ESPN 有轉播喔!) 拿冠軍為主要背景. 這部電影票房在美國己經蟬聯了二週冠軍, 所以我想在台灣可能不久之後也會上映. 個人看完之後覺得收獲頗豐, 我從中學到了不少時下美國年輕人常常用到的口語, 所以我就以這部電影為主題, 告訴大家關於啦啦隊和其它一些我在電影中學到的句子.

1. Go Jackets! Go, go, go! Go Jackets, go!

Jackets 隊加油!

曾有好奇的讀者問過我, 在英文中「加油」要怎麼說? 其實各位只要去看場比賽, 很快就會發現 "Go" 這個字就是加油的意思. 例如我們學校的校隊叫 Yellow Jackets (黃夾克蜂), 我們要替它加油時我們就會高喊, "Go Jackets." 或是 "Let's go, Jackets."

2. Cheer for the cheerleaders?

幫啦啦隊歡呼加油?

Cheer 這個字是歡呼的意思, 所以在英語中啦啦隊員就被翻成 cheerleader, 意為帶領歡呼的人. 在這部電影中小笨霖還學到了一些其它的用法, 諸如像是啦啦隊一隊人馬除了用 team 之外, 他們更喜歡用 squad 這個字, 還有像是一整套啦啦隊的動作叫 routine. 例如, "Our squad needs a new routine." 就是說我們這隊需要一個新的舞序.

另外啦啦隊不是手上都會拿彩球嗎? 那個彩球怎麼說? 其實很簡單, 就叫 pompom. 這個字在電影中也多次被提到, 像是男主角寫給女主角的歌裏就有唱到, "I like your pompom."

3. Only one team can walk away with the championship.

只有一個隊伍能夠抱走冠軍獎盃.

如果要你翻譯下列句子, 「勝利者可以抱走一萬元現金」, 你知道這個「抱走」英文中要怎麼翻嗎? 嘿嘿, 很頭痛吧! 其實我也是先聽到英文才去想中文要怎麼翻譯的, 答案就是用 walk away with 這個片語, 這個片語可以用在贏得或是抱走某樣獎品或獎金的時候. 例如上面那個句子翻譯成英文就是 "The winner can walk away with ten thousand dollars." 而在例句中同樣也用到「抱走」的概念, 所以同樣也是用 walk away with 這個片語.

另外, 如果是要強調非常輕鬆就贏得獎盃或是獎品的話, 則可以用 waltz off with 這個片語. 例如, "I waltzed off with one hundred bucks in the contest." (我在比賽中輕易贏得了一百塊)

4. Who's with me

誰支持我?

如果有一些人正在討論一件事情, 你發表完了你的看法之後想問問大家, 「誰支持我的看法?」 這句話不知道大家會不會翻? 我想很多人會跟我一樣, 直覺的反應就是, "Who supports me?" 或是 "Who agrees with me?" 聽來都有點怪怪的. 根據我在電影中學到的老美口語的講法其實很簡單, 就是 "Who's with me?" 或者是, "Who's on my side?" 聽來是不是簡單明瞭?

5. Sounds like it.

我想是吧.

如果單看中文--「我想是吧.」, 絕大多數的人大概都會說, "I think so." 或是 "I guess so." 這樣說百分之百沒錯, 而且的確也是老美很喜歡用的講法. 不過這次我又學到另一句以前我從沒用過的, "Sounds like it." 舉個在電影裏面的例子, 當男主角第一次見到女主角時就已心生愛慕, (標準的電影公式, 唉~) 所以他就用詢問的語氣說, "So I'll see you again?" 那女主角怎麼回答的呢? "Sounds like it." (我想是吧.)

6. Hand over ten bucks and leave.

交出十塊錢然後離開.

講到 hand over 這個片語, 讓我想到每次班上同學大家輪流起來報告時, 假設 John 是第一個報告, Peter 是第二個報告, 當 John 報告完之後, 他就會說, "Now, I'll hand over to Peter." 所以 hand over 就是交棒給下一個人的意思, 這也是在日常生活中 hand over 最常見的用法.

這次在電影中我又學到 hand over 的另一個用法, 就是把某樣東西交出來, (也可以用 fork over) 例如小混混去跟別人勒索十塊錢, 就可以說 "Hand over ten bucks. Otherwise, I will kick your butt."交出十塊錢來, 不然我就扁你一頓.

7. I handed you an idiot-proof team.

我把一個保証沒有白癡的隊伍交給妳.

承上所述, hand 這個字的另一個用法就指把某樣東西親手交給某人, 這種情況下一般大家都會用 give, (因為這是一個國中的單字) 其實有時候用用 hand 這個動詞也不錯.

另外講到這個 idiot-proof 這個字很有意思, 在美語中大家常常可以聽到一個字後面再加上 proof 來表示「保証沒有」的意思, 例如很多手錶上面都會寫 water-proof, 就是指水絕對跑不進來, 也就是防水的意思. 不過根據我個人的經驗, 很多人會把這種字的意思理解成正好相反, 例如有一次有人問我, 為什麼報紙的標題寫如何得到一個充滿危機的婚姻? 結果我拿來一看, 原來報上寫的是, "How to get a crisis-proof marriage." 其實它的意思應該是, 「如何得到一個沒有危機的婚姻」 才對. 所以這個 idiot-proof 指的是絕對沒有白癡的, 而不是保証有白癡的, 大家不要搞反了.

還有一個字 fool-proof 很有趣, 在日常生活中也常聽到, 值得大家學一學. 這個字就是指連傻瓜也會用的, 所以像傻瓜相機翻成英文就是 fool-proof camera. 所以 idiot-proof 這個字極有可能是從 fool-proof 衍生出來, 也許是當時說話者為了強調語氣, 而刻意把 fool (傻瓜) 改成了 idiot (白癡).

8. You are not captain material.

妳不是當隊長的料.

中文裏我們常聽人家說, "你不是唸書的料", 沒想到這樣的用法在英文裏也同樣普遍, 老美用的是, "not ... material" 這樣的句型. 像是這部電影裏, 女主角的男友就勸她, "You are a good cheerleader, but not captain material." (你是個很好的啦啦隊員, 但卻不是當隊長的料.) 沒想到後來給她逮到機會, 反而反咬他一句, "You are a good cheerleader, but not boyfriend material." (你是個很好的啦啦隊員, 但卻不是當男朋友的料.)

學到這句話, 讓我想到它可以應用在許多日常生活當中. 例如有人想追求妳, 妳不想答應他但卻又不忍心傷害他, 就可以說, "You are my best friend, but not boyfriend material." (你是我最好的朋友, 但卻不是當男朋友的料)

9. I'm so bogged down on this.

我被這件事搞得焦頭爛額.

老美常常會說自己 be bogged down on something, 原指的就是陷在其中不可自拔 (bog 原意指泥淖、沼澤, 當動詞用就是指陷入泥淖中) 但我喜歡把這個片語翻成被某件事搞得焦頭爛額. 例如每次期中考試要來的時候, 班上就會聽到有人說, "I'm really bogged down with school." (我被學校的事情搞得焦頭爛額了). 在 "Bring it on" 這部電影當中, 女主角也是為了啦啦隊的事情被搞得是焦頭爛額, 她就是這麼說的喔, "I'm so bogged down on this."

10. I'm jinxed.

我被咀咒了.

以前我都覺得中國人很迷信, 但後來來到美國之後這段時間我發覺老美其實也不比我們差, 或許這就是人類的一種本能吧! 例如在這部電影中女主角一直覺得她被咀咒了, 所以她就一直重覆地說, "I'm jinxed." 以及 "I'm cursed." 原因無它, 只因為她在 cheerleading camp (啦啦隊夏令營) 時把一件象徵性的物品給掉在地上, 而傳說中你只要不小心把它掉在地上, 它就會為你帶來壞運.

美國人迷信的事情還很多, 記得小笨霖在英語筆記五十六 也曾介紹過, 有些美國人認為兩個人如果同時說一句話時就會為彼此帶來厄運, 所以這時候就要說, "Jinx." 來免掉這種厄運. 另外如果是不小心提到了不吉利的事情, 則要趕快說, "Heaven (God) forbid." 或是 "Heaven (God) forbid that...." 這樣的句子, 再不然就是說 "knock on wood." 也是有祈求厄運不要降臨的意思.

小笨霖 9/16/2000

[上一集] [回英語筆記] 小笨霖英語筆記本七十七 [參加討論] [下一集]


苤捫遽荎逄捩暮78十八

小笨霖英語筆記本七十八: 壘球賽

上個星期系上舉辦了一場由壘球賽, 小笨霖我一時興起也跑去跟系上同學湊湊熱鬧. 一埸比賽下來, 我唯一的結論就是, 美國的女人果然是比東方的男人強壯. 就拿本場比賽的最有價值球員梅莉莎 (Melissa) 來說吧! 揮著球棒就跟我拿筷子一樣輕鬆. 她每次只要輕輕一揮, 我這個右外野手就只能站在那裏望球興嘆. 以後我一定不要討這種太強壯的老婆, 到時萬一她不爽就拿著球棒打老公怎麼辦? 言歸正傳, 這次來談談壘(棒)球這個話題, 可以幫助你跟老美打起球時不會覺得那麼樣不知所措.

1. Who's up?

輪到誰了?

這句話我敢說百分之九十的台灣學生會把它說成, "Who's turn?" 因為我自己就是這麼說的. 雖說這句話本身並沒錯, 但老美用的其實是一個非常口語的講法-- "Who's up?" 「輪到誰打擊了?」 . 所以如果要提醒別人輪到他打擊了, 老美不會說, "It's your turn." 而會說 "You're up."

2. Who are you after?

你在誰後面打擊?

"Who are you after?" 跟 "Who's after you?" 這兩句話聽起來十分類似, 但意思確是截然不同. "Who are you after?" 指的是, 「你在誰後面?」 而 "Who's after you?" 指的則是「你後面是誰?」兩句話不要搞混了.

這次的壘球賽小笨霖我就鬧了一個小小的烏龍. 故事是這樣的, 在我之後的打擊者問我, "Who are you after?" (這時我把這句話錯誤地理解成了你後面換誰打擊?.) 我還以為她自己犯迷糊呢! 就用略為鄙夷的語氣說, "Come on. It's you!" (拜託一下, 就是妳啦!) 結果急得她連聲說, "No." 後來我才知道她問我的是, 「你在誰之後打擊?」 我想我會犯這樣的錯誤除了本身學藝不精之外, 這句話跟我們中文的說話習慣不同也有很大的關係. 因為中文裏比較常用的方式會是, 「你的上一棒是誰?」, 「你的下一棒是誰?」而比較不會說, 「你在誰之後打擊?」「誰在你之後?」 (這兩句話聽來好像在繞口令喔! 怪不得沒人用.)

3. Sorry, my bad.

很抱歉, 是我的錯.

如果有人說老美的文法很好, 那我就會拿老美常說的 "My bad." 這句話來反駁他. 照理說 bad 是形容詞, 怎麼能放在所有格 my 後面呢? 正確的用法應該是 my mistake 或是 my fault. 這句話其實原來是源自亞特蘭大的一種習慣講法, 有點類似地方上的方言. 但是現在在許多地方都可以聽到老美用 "My bad." 這樣的講法.

什麼時候可以說 "My bad." 呢? 像是在運動比賽時出現了一些小失誤, 比方說你漏接了, 就可以趕快說, "My bad." 來承認這是我的錯. 在一般的日常生活中, "My bad." 也十分常見. 例如你煮東西爐子忘了關, 當別人提醒你時你就可以很抱歉地說, "Oh! sorry, my bad."

4. Do you want to pitch that game?

你要主投這場比賽嗎?

我個人平常就十分留心講英文的習慣用法和中文的習慣用法的不同. 例如打棒球時大家不是都會爭著想要當投手嗎? 這在中文裏最常用的講法是, 「我想當投手.」 可是英文裏卻不說, "I want to be the pitcher." (我要當投手.) 老美的習慣用法是用動詞 pitch. 例如, "I want to pitch." (我想主投.) 像是很多這種小細節一定要多注意, 你的英文聽來才會道地.

同理可証, 補手的英文叫 catcher. 但老美就比較少用, "Who wants to be the catcher?" (誰要當補手?) 這樣的話. 比較常聽到的講法是, "Who wants to catch?"

5. Are you lefty?

你是左撇子嗎?

因為棒球手套 (mitt) 有分左右手, 所以去打棒球老美都會先問你 "Are you lefty?" 來決定要給你什麼手套. 如果你是右撇子, 則可以回答他, "No. I'm righty." (不, 我是右撇子)

說真的, 當我第一次聽到 lefty 時還真不知道它是什麼意思. 因為我腦袋中唯一有的字彙是 left-handed 這個字, 同樣指的也是左撇子 (southpaw) 的意思.

6.That was a hit.

那是一支安打.

Hit 在棒球術語中指的是安打. 由於講這句話時通常是在別人擊出安打之後, 所以要用過去式, "That was a hit." 另外如果是全壘打的話則是 home run (或是簡稱 homer) 所以要是別人大棒一揮, 球就順勢飛出了全壘打牆, 這時你就可以說, "That was a home run in my eye." (在我看來這是一支全壘打.)

老美在你有好的表現時他們都會給你熱情的鼓勵, 如果你擊出了安打, 他們都會在一旁大喊, "That was a good hit." 不然就是簡單地說, "Nice job man." 或是 "Nice play buddy." (老兄, 幹得好啊!)

7. It's me.

這個由我來接.

在團體的運動比賽中諸如棒球, 排球都有這樣的情況. 就是有時兩個人搶著要去接一個球. 這時為了避免兩人撞在一起造成失誤, 你就可以提醒對方, "It's me." (這個由我來接.)

"It's me." 這句話看似平凡無奇, 可是能正確講出來的人不多. 因為大家會習慣講成, "It's my ball." 或是 "It's mine." 其實小笨霖曾多次提醒諸位讀者, ball 在英文中另有所指, (指男生的兩個寶貝蛋) 所以不要隨便說, "It's my ball." (這是我的蛋蛋?) 其實只要說, "It's me." 就行了.

8. Run it out.

把它跑完.

在這裏來跟大家談談當一個球被打擊出去的時候, 在一旁的隊友會喊些什麼. 如果打出去的是一個滾地必死球, 他們會喊 "Run it out." 意思就是說把它跑完, 不要太早放棄. 如果是打出一隻一壘安打(single, one-bagger), 他們喊的則是, "Hold it first." 意思就是提醒跑者不要太貪心, 停在一壘上就好了. 要是這是一隻二壘安打 (double, two-bagger), 他們就會喊, "Second!" 來提醒跑者可以往二壘跑. 如果是你聽到他們興奮地大喊 "Home!" 意思就是場內全壘打, 跑者可以直接奔回本壘取分了.

9. Head up.

注意.

Head up 故名思意就是要別人抬起頭來, 也就是要別人小心的意思. 例如打者一棒揮出一個右外野的高飛球, 可是右外野手還在那裏迷迷糊糊, 不知道天外飛來一個棒球, 這時身為隊友的你, 就可以提醒他, "Head up."

另外提醒人家注意的講法常用的還有像是, "Watch out!" 或是 "Look out!" 這幾個說法基本上跟 "Head up." 意思都是相同的.

10. You are their tenth player.

你是他們的第十個球員 (內奸) 喔!

大家都知道一個棒球隊有九個球員, 所以如果有人說你是他們那隊的第十個球員, 這是什麼意思呢? 這就是說你是不是他們派來我們這隊臥底的啊? 老是白白送分給人家. 類似的用法我在排球比賽也聽過, 對方有一個球員老是把球給打出界, 送給了我們不少分. 我們這隊就有個老美就開玩笑地對他說, "You are our seventh player." (你是我們的第七個球員. 註: 排球一隊是六個人.)

小笨霖 10.1.2000

[上一集] [回英語筆記] 小笨霖英語筆記本七十八 [參加討論] [下一集]


苤捫遽荎逄捩暮79十九

小笨霖英語筆記本七十九: 上網聊天

隨著網路的發達, 許多人都想到利用網路這樣新工具來學英文. 最簡單的方法–在網路上抓一個老美來聊天! 但是有那麼簡單嗎 一來兩個人沒有共同的話題, 老美跟你談美式足球, 你跟他講超級東西軍, 再加上時下美國的青少年有許多獨特的語言, 除此之外他們很喜歡用一些簡寫, 例如 I'll 有些人就直接打 ill, OK 就簡稱 k. Because 呢就是簡略為 coz; Ready 又變成了 rdy. 所以要跟他們溝通實在粉困難.

如果你有心想在網路上找老美交談, 小笨霖針對以上兩點給你一些建議. 首先你可以到微軟的 www.zone.com 網站. 這個網站上有不少多人對戰而且是免費下載的網路遊戲 (個人推薦 Ants), 跟老美一邊玩遊戲一邊學英文, 時間一久自然就會創造出一些共同的話題, 而且如果你是常客的話, 還可以結交到許多朋友. 再來你還必須熟讀本篇筆記, 這篇筆記會告訴你一些在網路上非常特別的英語.

1.Hi, there.

嗨, 你好.

首先來談談在網路上聊天的基本大原則. 網上聊天凡事要儘可能簡單. 因為打字的速度遠不若說話的速度快, 所以能簡寫的簡稱的就要儘可能去簡化. 例如平常老美見面打招呼最常用的是, "How are you doing?" 或是 "How are you?" 但在網路上比較常見的則是, "Hi!" 或是 "Hello." 如果是認識的人, 則在 "Hi!" 或 "Hello." 之後加上名字, 例如, "Hi! Claire." 或是 "Hello! Claire" 如果是不認識的人, 則用 "Hi! there." 或是 "Hi! you."

2. A/S/L?

年齡/性別/所在地?

如果你是第一次跟老美聊天, 他們通常都會先問你 A/S/L ? 有些人更懶, 連中間那一槓都不打, 直接打 asl? 意思雖然完全一樣, 但是如果你之前沒看過這樣的用法, 包準你是很難猜出 asl 是什麼意思. 回答的方式也很簡單, 假設有個美眉今年芳齡十八, 家住芝加哥 (Chicago) 則她可以回答, "18/ f / Chicago"

如果你不會用 a/s/l ? 這種問法, 而分開問, "How old are you?".(你多大了?) "Boy or girl?" (男的女的?) "Where are you from?" (從哪裏來?) 那麼就違反了網路上要言簡意該的大原則, 這樣很快就會露出馬腳, 讓別人聽出你不是跟他們一夥的.

3. S'up?

什麼事?

"What's up?" 是老美彼此之間常用的一種打招呼方式. 但時下美國的青少年喜歡把 "What's up?" 發成 "S'up?" 因為他們覺得這樣子很酷. 剛好昨天 (10/13/2000) 新播出的六人行 (Friends) 中就有這麼一段: Joey 為了要演一個十九歲的青少年, 他就故意耍酷說, "S'up?" 相信這個星期有看 Friends 的人都有印象才對.

網路上常看到的寫法則是 "sup?" 第一次看到 "sup?" 我的第一個反應是 sup 是 supper (晚餐)的簡寫, 害我還以為人家問我吃過晚餐了沒? 其實不是, "sup?" 只是一種打招呼的方式而已, 通常你可以簡單地回答, "Not much." 或是 "Nothing much." 就行啦!

4. Lol.

很好笑.

Lol 就是 laugh out loud 的簡寫, 就是「很好笑, 讓我笑得很大聲」的意思 通常是放在句尾來加強語氣, 例如, "I got my butt kicked by an eight-year-old boy..... lol." (我被一個八歲的小男孩幹掉了.... 真好笑). 其實這是我個人慘痛的經驗, 網路遊戲居然玩不過一個八歲的小男孩?

另外跟 lol 一樣常見的則是表情符號, 例如笑臉就是 :D. 還有一些老中才比較常用的諸如單純笑臉. ^__^, 笑臉帶酒渦 .^__^. 笑臉加勝利的手勢 ^__^Y. 我覺得發明這些表情符號的人還是真亂有創意的. 註1

6. After seven sounds cool.

七點之後聽起來不錯.

許多老美喜歡把 cool 這個字掛在嘴邊, 不管什麼東西都可以說 cool. 例如, "He is a cool guy." (他是個好人.) 或是, "This game is cool." (這個遊戲很棒) 不過由於 cool 這個字發音的關係, 有些人會把這個字誤認為是「酷」的意思, 其實這是不太正確的. Cool 意指很棒, 在程度上和 great 相去不遠, 它比 good 和 fine 來的強一些, 但比 awesome, terrific 要來得弱一點.

所以如果你跟別人約某個時間上網廝殺, 別人循問你, "After seven?" 你就可以回答, "After seven sounds fine." (如果七點之後可以接受的話) 或是 "After seven sounds cool." (七點之後聽來蠻不錯的.)

7. Are you a newbie?

你是新手嗎?

在網路上玩遊戲最怕碰到兩種人, 一種就是 newbie, 也就是所謂的新手, 這種人常常搞不清楚狀況, 純粹是來攪局的. 另外一種叫 lagger. 也就是指那些網路連線速度很慢的人, 由於是多人對戰的遊戲, 通常只要有一個人慢, 其它人的速度就全部會被拖慢. 所以有些遊戲間乾脆註明了, "No newbie, no lagger." (不淮有新手, 不淮有連線太慢的人)

不過如果你是新手怎麼辦? 網路上的人也不是那麼絕情的. 他們通常會開所謂 "Newbie Only" 的遊戲間, 到這些地方來, 你就不必擔心自己作了什麼蠢事而被指責了. 另外還有一些人會開 "Chat Only" 的遊戲間, 在這裏是純聊天不玩遊戲. 可以先來這裏適應一下也蠻不錯的.

8. Give him a boot.

把它給踢出去.

在網路上不管是聊天室也好, 玩多人對戰的遊戲也好, 通常都會有一個主持人. 主持人最大的功用就是維持秩序. 所以例如有人說髒話的話, 他就可以把你給踢出去. 這個「踢」在這裏老美比較不會用 kick, 而是用一個非常傳神的字 boot (長筒靴), give someone a boot 意指給某人一腳, 也就是把某人踢出去的意思. 例如, "Alex is a cheater, give him a boot." (Alex 是一個會作弊的人, 把他給踢出去吧!)

另外 boot 這個字也常常單獨當動詞用, 例如 "Boot the goddamned newbie." (把那個該死的新手給踢出去.)

8. Yup/ Nope.

是的/ 不是的.

老美在說 Yes 時, 常會有一些小小的變化, 例如 yup (或作 yep) 和 yeah 同樣是 yes 的意思, 如果要細分的話, yup 聽來簡捷有力, 通常用在非常肯定的回答上. 例如, "Do you want to play? Yup." (你要玩嗎? 是的.) 而 yeah 則比較是附合性質, 表示同意對方的看法. 例如, "That movie was really stupid. Yeah, I guess so." (那部電影真的很無聊. 我想是吧!)

相同的道理, no 也可以說成 nope Nope 表示堅決的否定. 例如, "Did you break my window? Nope." (你打破了我的窗戶嗎? 不是我.)

9. I think you are a cool guy. Btw, do you know how to boot that guy?

我想你是個好人. 順道一問, 你知道要怎麼踢人嗎?

Btw 是一個常見的簡寫, 代表 by the way 的意思. 它通常是被用在語氣轉折的地方. 例設你原來在說 A 事情, 突然你又想講 B 事情, 那麼中間就可以用一個 btw, 中文可以翻成「順道一提」或是 「順道一問」的意思.

相較於 btw 是一個連接詞, 用來轉折語氣, well 則被用來當成是發語詞. 目的是讓整句話聽來更順暢. 例如你可以單說, "I think you are a cool guy." 但也可以這麼說, "Well, I think you are a cool guy."

10. See ya.

再見.

如果兩個人話不投機, 還是趁早溜之大吉. 所以「再見」這句話一定要會. 在網上說再見通常也很簡單, 就說, "Bye." "See you." "See you later." 或是直接說 "Later." 就行了.

另外 you 這個字在網上常常會以簡寫的形式出現, 例如, ya, 或是 u 是同樣代表 you 的意思. 所以 "See ya!" 或是 "See u." 就是 "See you." 的意思, 而 "Hiya" 其實就是 "Hi you" 的意思.

附註: 網路上還有許多簡語, 在此列舉一些, 希望能對各位有幫助. 4= for ; BRB = be right back; lil = little; l8r = later (l+eight+r); KIT= keep in touch. ASAP= as soon as possible; talkin' = talking; r = are; zm = zone message;

註1: 另外再提供一些網路上常用的表情:

憤怒 Angry :-( | 哭 Crying : ' or Y_Y
睡著了 Asleep |-I or -_- | 傷心地哭著 Crying with sad :'-(
擁抱 Hug (((name))) | 微笑 Smile : ) or ^_^
震驚 Shocked :o | 說笑 Joking ;)
戴太陽眼鏡 Wearing sunglasses 8-) | 塗了唇膏 Wearing lipstick :-{}
患了感冒 User has a cold :-~) | 笑著哭 Crying with happiness :'-)
尖叫 Screaming :-@ | 吸煙 Smoking :-Q
說錯了話 made an incoherent statement :-S | 大笑 Laughing :-D or ^o^
封嘴 Lips are sealed :-X | 廚師 Chef C=:-)
笨人 Dunce <:-I | 叫喊 Yelling :-O
想睡 Sleepy e_e | 漫畫的眼 Japanese comic eyes @_@
眼睛跌出來了 Eyes poping out V_V | 不夠睡 Not enough sleep 9_9
瘋了 Crazy 9_6 | 剛睡醒 Just wake up 3_3
生氣 Annoyed ~_~ | 貪心 Greedy $_$
死了 Dead x_x | 興奮 Excited 6_6
昏迷 Coma +_+ | 痛 Pain >_<
苦叫 Ouch >c< | 胖子 Fat guy )_(

小笨霖 10/14/2000

[上一集] [回英語筆記] 小笨霖英語筆記本七十九 [參加討論] [下一集]


苤捫遽荎逄捩暮80十

小笨霖英語筆記本八十: 看電影心得 (Remember the Titans)

之前我曾嘗試過幾次把電影裏的對話寫成一集筆記, 諸如美國派 (American Pie) 和 Bring It On 這二集的筆記都得到讀者不錯的迴響. 這次小笨霖再接再勵, 把最近一部票房冠軍的片子: Remember the Titians 裏面一些值得學的句子整理給大家. 如果你沒看過這部電影也無所謂, 這些對話本身都非常實用, 不怕日常生活當中沒地方用.

1. Hey bro! (Hey yo!)

嘿, 你好.

黑人見面很喜歡互相打招呼道 "Hey bro!" (brother 的簡稱) 或是 "Hey yo!" 這是黑人才獨有的一種文化, 像一般白人在打招呼時就不會說, "Hey bro!" 或 "Hey yo!" 在這部電影的背影年代種族歧視還很嚴重 (事實上這部電影主要也就是在探討黑白種族之間的歧視) 只因為白人隊員叫了某位黑人球員一聲 "Brother." 他就很興奮地告訴其它人說 "He called me brother!" 另外有一幕很有意思, 當那位老黑要去探望出了車禍而躺在床上的隊長時, 護士小姐對他說這是 "Family only." 結果這位隊長就說了一句很有意思的雙關語, "Don't you see the family resemblance? He is my brother." (妳沒看出我們之間的血緣關係嗎? 他是我兄弟!)

還有一幕笑料發生在那個白人大胖子身上, 由於他跟黑人隊友走的很近, 他們就戲稱他, "He is just another white skin brother." (他不過是另一個白皮膚的兄弟), 結果有位黑人很不爽, 就說, "Ok. Then I am just a black skin cracker." (好吧, 那我就是一個黑皮膚的白人了) 註: 這個 cracker 在這裏跟 brother 押韻, 原指「餅干」但在俚語的用法中則是指「淺色的人種」而言.

另外 "Brother!" 這句話也可以當成一種怨嘆的語氣, 相當於 "Come on." 通常是在別人作了什麼讓妳受不了的事情. 例如, "Oh. Brother! How could you mess up all the time?" (拜託一下好不好, 妳怎麼能每次都把事情搞砸呢?) 註: 這樣的用法通常女生講得比男生多)

2. A bunch of sissies, quit it.

一堆沒出息的傢伙, 給我停手.

Sissy 單照字面上的解釋就是指沒有男子氣概或是講話娘娘腔的男人. 其實單看 sissy 跟 sister 長得那麼像也不難猜出它是什麼意思. 不過電影當中連那麼有男子氣概的橄欖員球員都會被罵 sissy, 那我們豈不是 "sissier" 了嗎? 所以我的解釋是, sissy 在這裏就是罵人家「沒有用, 沒出息」跟男子氣概本身並沒有太大的關係.

片中這些球員除了被罵過 sissy 之外, 還被罵過 jerk 和 bum. 這兩者都是常常用來罵人的話, 相常於中文裏的「混蛋」或是 「癟三」.

3. You look like a bunch of sissies after the cat fight.

你們打完架後, 看來就像一堆沒用傢伙.

這句話是由主演黑人教練的 Denzel Washington 所講的. 這句話好在他拿 cat fight 跟 sissy 作對比. 所謂的 cat fight 就是指刻板印象裏的女人打架, 抓頭髮, 拿指甲刮人家. 所以他故意把他們的打架說成是 cat fight, 又把他們說成是 sissy, 言下之意就是對他們的行為跟女人沒什麼兩樣.

講到 cat fight, 就不能不提一下 cat call. 所謂的 cat call 是指為了吸引別人的注意而發出的聲音, 像是喝倒采時的噓聲就可以算是 cat call. 但 cat cal 通常特別是指一群男生看到美女走過時會大驚小怪時所發的怪聲.

4. Can you take this down? No. It won't come down.

你能把它拿下來嗎? 不, 我不會把它拿下來.

在這部電影裏, 黑人教練為了讓黑白球員能更加相互認識, 相處更融洽, 所以安排黑白球員同住一個房間. 但這也會產生很多問題. 像這位白人老兄就不喜歡他室友的掛畫, 硬是要他把畫拿下來. "Can you take this down?" 要是你是他的室友你會怎麼回答? 我想你大概會說, "I won't take it down." 吧! 但是他的回答卻是, "It won't come down." 怎麼樣, 你就不會想到這樣說吧?

諸如這樣子的例子還很多, 說明了我們和老美之間說話習慣的不同. 例如你去買洋蔥, 結果結帳後卻忘了把它放在袋子裏, 這句話我會說, "I forgot to put the onion in the bag." (我忘了把洋蔥放在袋子裏了) 但我曾聽老美說, "The onion didn't make it to the bag." 也就是說, 以 "I" 開頭的句子常常可以被替換成 "It" 開頭的句子. 這也是典型 Sitcom 的句子, 強調責任是在洋蔥, 是它不肯進袋子而非我我責任.

5. You got your priority messed up this time.

這次你把你的優先次序弄錯了吧!

Priority 這個單字的意思就是指事情的優先順序, 後面通常會加上 over 這個介系詞. 例如有一次我在機場排補位時聽到的: "Don't hurry, I still have the priority over you." (不用急, 我還排在你前面呢!) 不過電影裏的用法也很有意思, "You got your priority messed up this time." 這是一個女生對她男朋友講的話, 意思就是, 「是陪我重要呢? 還是陪你朋友重要? 」 你完全搞錯了.

6. Do you want to shoot some hoops?

要不要打籃球啊?

打籃球最常用的說法應讓是 play basketball, 不過在電影中我又學到另一個講法, shoot some hoops. (這個 hoop 就是籃框). 另外如果老美說的是, "Do you want to shoot around?" 指的則是大家單投投籃, 而不比賽算分數.

不過 shoot something 這種用法最常用在打撞球上, 撞球叫 pool, 所打撞球就叫 shoot some pool. (pool 當撞球時為不可數名詞, 不必加複數) 因此如果你想邀請老美打撞球, 你就可以說, "Do you want to shoot some pool?" (你要不要打撞球啊?)

7. I'm not playing with it. I'm accessorizing it.

我不是跟洋娃娃玩, 我是幫它裝飾.

很多女生都喜歡玩洋娃娃, (play with doll) 但偏偏有些小女生, (就像是片中白人教練的女兒) 就不喜歡玩洋娃娃. 本片的一個笑點就是, 人家要她去陪另一個黑人小女孩玩洋娃娃, 她一口就拒絕了, "I hate to play with doll." (我討厭玩洋娃娃) 而那個黑人小女生就反唇相譏, "I'm not playing with it. I'm just accessorizing it." 這個 accessory 如果當名詞用, 就是指女生除了衣著以外的一些配件, 例如皮包、耳環等等都算是 accessory. 所以這裏她用 accessorize it 就是強調我不只是單純跟洋娃娃玩, 我是在幫她打扮裝飾.

8. I need a water break.

我需要休息喝水.

受到中文母語影響的關係, 講到「休息」這個概念, 我們直覺的反應都會用 rest. 不過如果是指短暫的休息, 老美比較常用的是另一種說法: break. 例如別人邀請你跳舞, 你很累想休息一下 (其實是嫌人家長得不夠帥啦!) 妳就可以回答說, "Sorry, but I want to take a break."

電影裏有用到 water break 這樣的說法, 不知有沒有人的直覺反應是「水破了」? 我還快要生了哩. ^__^ 其實某某 break 就是指小憩片刻去作某件事的意思. 例如 coffee break 就是喝咖啡的休息時間, lunch break 就是指吃午餐的時間.

9. No bother go back to the camp. If you get lost, just hitchhike home.

如果你迷路了, 就不用麻煩再回來了, 直接攔便車回家吧!

"No bother." 是個俚語的講法, 正式的講法應該是, "Don't bother", 所以把 "No bother" 改成 "Don't bother." 這句話就變成了 "Don't bother going back to the camp."

"No bother." 或是 "Don't bother." 指的都是「不用麻煩了」例如別人問你要不要喝水, 你如果不想喝, 就可以說 "No. Thanks." 或是再強調一下, "Don't bother, really." (真的不用麻煩了.) 而另一個很類似的片語 "Why bother?" 則是說「不必麻煩了」,但這句話不太有禮貌. 例如別人邀你去作直銷, 告訴你賺錢有多容易, 你就可以一口回絕說, "Why bother? I'm not desparate for money right now." (幹麼那麼麻煩, 我現在又不是真的很缺錢用.)

10. I'll take your mom to the prom.

我要帶你媽媽去畢業舞會.

許多人剛來美國時都有同感, 就是老美一般日常的對話大致上都還能了解, 可是每次講到好笑的地方就只能看著別人笑, 自己常不知道到底好笑在哪裏. 像是這部片中最好笑的地方是發生在更衣間裏的一段開別人媽媽的玩笑, 我想就不是很容易了解. 為了避免讓各位下次去看電影時有遺珠之憾, 我把我記得的部份寫下來, 讓大家看看老美有多低級, 居然這樣子亂開別人媽媽的玩笑.

先是有人說, "He and your mom went out of town last night." (他和你媽媽昨晚出城狂歡作樂去了.) 另一人就反唇相激, "I'll take your mom to the prom." (放心好了, 我會帶你媽媽去畢業舞會的.) 另一人又說了, "I know he and your mom slept on a nasty bed." (我知道他跟你媽媽睡在一張骯髒的床上.) 最後那個開心果大胖子進來了, 一手還扶著腰, 大家連忙問他怎麼了, 他說, "I saw your mom pee two times and she twisted my back." (我偷看妳媽媽出恭兩次, 結果被她擰了一把.) 語畢, 只見全場的老美全部笑翻, 只剩下一堆老中在交頭接耳, 互相問說到底發生了什麼事. :D

小笨霖 10/29/2000

[上一集] [回英語筆記] 小笨霖英語筆記本八十 [參加討論] [下一集]


发件人: "Tico" <xbeans@etang.com>
主题: 小笨霖英语笔记本八十八: 身体英语- 脸部篇
日期: 2001年4月4日 22:32

ICQ mood - http://www.littlebenlin.com

--------------------------- ListBot Sponsor --------------------------
Start Your Own FREE Email List at http://www.listbot.com/links/joinlb
----------------------------------------------------------------------

自从上上礼拜推出中英查询的搜寻功能以来, 收到的关键字千奇百怪,
从「宜兰县国宅处」到「师生恋」到各种骂人的话都有人查询.
目前统计结果以「变态」这个关键字有多达五次的查询暂时名列第一.
为了回馈大家的热情支持, 小笨霖我又新挂上: 中英对照词库,
苜蓿子的英语笔记和英语讨论区存档几个单元, 大概又多了一两千个字可以查,
请大家多多利用:

美国: http://www.littlebenlin.com
台湾: http://www.stupid.idv.tw

至於各位查询不到的单字, 笨霖我也会列入参考, 作为日后写笔记优先顺序的参考,
像是本周的笔记就跟某位读者查询「酒窝」的读者有绝对的关系.

另外, 小笨霖跟其它多位前辈所合写的「抢救英语大作战」(三思堂出版)
据说已经在台湾上市, 有兴趣的读者可以去翻翻.

小笨霖英语笔记本八十八: 身体英语- 脸部篇

许多人学了一辈子的英语可能都不知道自己身体所生产的一些「特产」要怎么讲.
举个例子来说吧, 你知不知道「鼻屎」「耳屎」的正确讲法呢?
我想一定有不少人在纳闷, 不就是 "nose shit" 和 "ear shit" 吗?
如果真是这样的话, 我建议你还是赶快往下看吧.

1. It's so cold.  I can even see my breath.
天气好冷啊, 我甚至可以看到我呼出来的空气.

记得去年冬天时我陪一个美国小女生去参观校园, 刚好那天天气特别地冷,
(说真的要不是有美女相伴我才懒得踏出大门呢!)   结果呢,
她一出门就作了一个很可爱的动作, 她呼出了一道白色的空气说, "Wow, it's so
cold. I can even see my breath!" 相信这种可爱动作有不少人一定也常作吧?
所以大家要知道, breath 不但指「呼吸」而言,
在日常生活中还常常拿来指你呼出的空气.

有时候像我们吃东西完不是会在嘴巴留下味道吗?
这时候如果别人问你刚才吃了些什么东西? "What did you eat?"
你就可以张开嘴巴呼一口气说, "Smell my breath." (闻闻我的口气),
让他自已去猜猜看. 所以如果有人有口臭的话, 你就可以用 "Your breath stinks"
来形容. 例如电影 Shrek 的预告片里有一句台词大家不妨听看看, "You need a
Tic Tac because your breath stinks." (你需要一颗薄荷糖,
因为你的口气很难闻)  註: Tic Tac 是在美国一种很有名的薄荷糖,
小小一颗一颗的.

2. You just spit on me.
你刚喷口水在我身上.

Spit 这个动词就是指吐口水或吐痰中那个「吐」的意思. 例如你要写一个牌子说,
「请勿随地吐痰」, 就可以写道 "No spitting here."
不过正常人会去吐别人口水或吐人家痰的人应该不多吧? 所以一般 spit on someone
指的是在谈话时「喷」口水在别人身上. 例如 "Could you stop spitting on me?"
就是能不能请你别继续喷口水在我身上? 不过有些人别的不会, 就是特别会喷口水,
对付这种人老美也有一句顺口溜, "Say it, don't spray it." (说出来,
不要喷出来) 是不是还挺溜的?

3. You're drooling all over the table.
你的口水流的满桌都是.

英文里的 drool 这个字不但能够当成名词「口水」, 还能当作动词「流口水」解释.
由 drool 而衍生出来的片语很多, 例如有人流出来的口水把你写的字给涂掉了.
这时候可以这么说, "You're drooling off my words."
还有中文里如果我们很想要某样东西不是也会说「流口水」吗? 英文里用法很类似,
不过用的是 drool over something 这个片语. 例如, "I'm drooling over the
new computer." 就是说新的电脑出来了, 让我看到都会流口水.

口水的讲法还有许多种, 像是 saliva 这个字也当「口水」解释, 不过 saliva
是医学上的专有名词, 也就相当於中文里的「唾液」.   而 water
这个字则是可以广泛地解释为 「口水」、「泪水」或 「汗水」. (视上下文而定)
例如你说, "My mouth is watering." 就是说我开始在流口水啦! 所以有一个形容词
mouth-watering 就是指「垂涎三尺」或是「垂涎欲滴」. 例如 "This cheesecake
is mouth-watering!" (这个起士蛋榚真是令人垂涎欲滴)

4. Don't pick your nose in front of me.
别在我面前挖鼻孔.

有很多人都知道「我在流鼻水」的英文可以说 "I have a running nose."
但却不知道「挖鼻孔」的英文就是 pick one's nose 至於知道鼻屎叫 booger
的人可能就更少了.  至於鼻屎的好朋友鼻涕呢? 则有许多种讲法,
比较文雅的讲法你可以用 snivel 或 nasal mucus.  (mucus 原意是黏液,
所以鼻子里的 [nasal] 黏液 mucus 自然就是鼻涕了).
不过如果小朋友们才不会跟你什么 nasal mucus 呢, 他们比较爱用不文雅的 snot
这个字.  (Snot 的发音是不是听起来就比较粗俗?)
例如有个讨厌鬼的鼻涕快滴下来了, 你就可以跟他说, "Hey, your snot is
dripping down."

有个跟 booger 蛮有趣的小故事讲给各位听.
有次几个老美来我家玩一种猜字游戏, 就是一个人说提示, 其它的人猜.
那一次猜的字里面就有 booger. 不过当时小笨霖还不认得 booger 是什么意思,
所以我就问一个老美, 他告诉我, "It's the black stuff in your nose; some
children play with them or even eat them." (它就是你鼻子里黑色的东西,
有些小孩子会玩它甚至会吃它), 后来没多久那个老美肚子饿了, 他问我, "Do you
have something to eat?" (有没有吃的东西啊?) 结果我现学现卖,
随口回了他一句, "I only have booger, wanna eat?" (我只有鼻屎啦, 你要吃吗?)
结果全场的人全都笑翻了.  从此我再也没忘掉 booger 这个字.

5. If you want to sneeze, do it after I leave.
如果你要打喷涕的话, 等我走了再打吧.

打喷涕的英文很简单, 就是 sneeze 这个字, 提醒大家如果有美国人在你面前
sneeze 的话, 要记得跟他们说, "God bless you." 这也算是一种礼貌啦! 另外
sneeze 有一个常用的片语, sneeze at, 字面上是对什么东西打喷涕,
也就是「不屑一顾」的意思. 例如 "You shouldn't sneeze at your boss."
(你不该对你老闆不屑一顾)

那打完喷涕后要作什么? 没错, 擤鼻涕啦. 我很喜欢英文里的讲法叫「吹鼻子」,
blow one's nose. 例如你要去擤鼻涕, 就可以说, "Excuse me, I have to blow my
nose." 如果是要提醒别人该擤鼻涕了, 我们也可以用客气一点的讲法, "Please
wipe your nose." (擦擦你的鼻子吧!)

6. Your ears are full of earwax.
你的耳朵里全是耳屎.

各位有看过 Jennifer Lopez 所主演的 The Wedding Planner (爱上新郎)
这部电影吗? 里面有一段他们在玩拼字游戏时还记得吗? 他们拼的就是 earwax
这个字, 也就是英文里「耳屎」的意思. 所以美国人觉得「耳屎」其实是一种腊
(wax) 不过我特别挖了一点出来看看, 其实不怎么像就是了.

上面讲到挖鼻孔是 pick one's nose, 那挖耳朵自然就是 pick one's ear 了?
没错, 老美管挖耳朵叫 scratch one's ear 或是 pick one's ear 所以呢?
平常我们挖耳朵用的小杓子也叫 earpick, 只不过老美他们挖耳朵都是用棉花棒
(cotton swab 或作 Q-tip, 一种有名棉花棒的牌子), 你说 earpick
老美可能会听不太懂.

7. My eye is twitching.
我的眼皮在跳.

中国人有一句谚语说「左眼跳财, 右眼跳灾」,
这句话要解释给老美听可能要花上老半天工夫. 不过如果你已经知道眼皮跳用的是
twitch 这个动词, 那可能会简单些.  所以我们可以这样解释给外国人听,
"Twitching on the left eye forecasts fortune but twitching on the right
eye forcasts disaster."

附註一点: 大家学到了「鼻屎」和「耳屎」的讲法, 可能会期待「眼屎」的讲法.
不过我问过两三个老美, 他们都告诉我「眼屎」并没有一个固定的讲法.
但是我们可以用一个万用字 discharge.
凡是身上排放出来的分泌物或排泄物都可以用 discharge. 例如 "There is a
thick, yellow discharge coming from my eye."
(我眼睛里流出黄色黏稠的分泌物. 或是直接讲 eye discharge. 例如, "You
have to wash your face to clean the eye discharge."
(你必须去洗脸把眼屎给洗掉.)

8. No peeking.
不淮偷看.

以前老师教我们「看」有三种, 一种是盯着看 look at, 一种是看电视的看 watch,
一种是看电影的看 see. 不过后来我才发现还有一种看叫「偷看」- peek ,
英文里其实也很常用. 例如最简单的在玩捉迷藏时我们不是常会叫鬼不要偷看吗?
不要偷看在英文里就是, "No peeking." 但是不只小孩子会说, "No peeking."
连大人也常说, "No peeking." 例如你跟一个异性在同一个房间里换衣服时,
你就可以先声明说, "No peeking." 免得到时有人无法控制自己. 或是像电影
Sweet November 里最后一幕女主角用围巾把男主角的眼睛蒙起来时说的也是这一句,
"No peeking." (至於躲在暗处偷看则是 peep, 参看笔记七十)

除此之外, 「目不转睛」地看要用 stare, 例如你今天心血来潮穿裙子来上学,
结果班上的臭男生个个老盯着你看, 这时你该说的就是, "Don't stare at me like
that." (别那样目不转睛地盯着我看). 凝视的话则是用 gaze. 例如: "He gazed
into my face and said I will never let you go." (他凝视着我对我说,
我绝不会让你走)

9. There is no cure for my pimples.
我的青春痘是没治了.

青春痘的英文叫 pimple, 口语上也可以说 zit. Pimple 大家一定要牢记,
因为有一个字 pimp 跟 pimple 很像, 但 pimp 却是「皮条客」的意思,
也就是指在色情行业拉客的那些人. 所以如果你原来要说青春痘却说成了 pimp
那真是世界宇宙级英文大乌龙.

那挤青春痘要怎么说? 你可以用 squeeze one's pimple 或是 pop one's pimple.
个人建议用后者比较口语, 因为 pop 原是爆裂时发出的「啪」一声, 所以 pop
one's pimple 听来也比较传神. 例如: "I just can't help popping the
pimple." (我就是忍不住要挤青春痘)

10. You got a very cute dimple in your cheek.
你脸上有一个好可爱的酒窝.

Dimple 这个字原指「小凹洞」, 最明显的例子就是高尔夫球上就有很多的 dimples.
那人身上的 dimple 呢? 指的多半就是酒窝了. 所以你要讚美人家有酒窝, 可以说,
"You got a cute dimple in your cheek." 或是 "A cute dimple just appeared
in your face." (一个可爱的酒窝刚在你的脸上浮现)

不过呢, 除了脸上会有 dimple 外, 身上的其它地方也会有 dimple.
特别是像美国有很多超级大胖子, 你注意看他们的屁屁或是手臂,
因为肥肉过度挤压的结果, 上面也会有许多窟窿, 这些窟窿也叫 dimple.
例如我就听过一个胖哥在耍宝时说过, "I do have dimples in my cheeks, my butt
cheeks." (我身上也有酒窝, 只不过不在脸上, 而是在屁屁上) 编按: 俚语中的
cheeks 就是指屁股的那两片肥肉啦!

小笨霖 03/29/2001, 并感谢倪无言先生对本文提供宝贵意见

[上一集] [回英语笔记] 小笨霖英语笔记本八十八 [参加讨论] [下一集]

______________________________________________________________________
To unsubscribe, write to letmetell-unsubscribe@listbot.com

--
=========================
4-2 万千论坛(WebKing BBS)
http://www.webking.com.cn


发件人: "Tico" <xbeans@etang.com>
主题: 小笨霖英语笔记本八十二: 吃的趣事
日期: 2000年12月5日 1:04

ICQ mood - http://www.littlebenlin.com

时间过得很快, 转眼之间英语笔记本要过二岁的生日啦~~
而小笨霖也快要变成老笨霖了.
真的很感谢各位读者在这段时间内的支持..但是下个月我可能会偷懒一下,
因为下个星期我就要回台湾了过 Xmas 了,
(如果在街上遇到我别忘了跟我打声招呼喔!)
希望这段时间各位的英文不要退步才好, 等我回来之后会继续为大家服务的.

好消息是, 网站仍然是一天二十四小时, 一年三百六十五天全年无休地服务大家,
大家可以利用这个机会把以前的笔记拿出来複习一下.

美国: http://www.littlebenlin.com
台湾: http://www.stupid.idv.tw

小笨霖英语笔记本八十二: 吃的趣事

   这次我想跟各位谈谈比较轻松一点的话题,
也就是个人所收集到一些关於「吃」的趣事.
吃的习性完不但可以反映出一个民族的特性,   还可以制造许多有趣的话题.
你可以想像当老美遇上鸡爪, 当小笨霖意外在美国吃到凉麵是什么样的场面吗?
请大家就来帮小笨霖回忆一下, 关於吃的趣事.

1. I like the chicken, but there are too many bones in it.
我蛮喜欢这道鸡的, 就是骨头多了点.

或许有人会觉得小笨霖来到美国之后, 整天一定不是牛排就是汉堡薯条.
其实亚特兰大的中国城 Chinatown 应有尽有, 只要在台湾买的到的,
在这里也多半有供应.  你想喝珍奶? 没问题, Chinatown 买就有.   想吃蚵仔煎?
没问题, 还是到 Chinatown 买就有.   甚至在台湾颇受欢迎的港式饮茶这里也有,
老美称它叫 dim sum (点心).   虽然样式少了点, 但却也能聊解思乡之苦.

话说有一次我的宝贝美国室友跑去吃 dim sum. 回来之后我问他喜不喜欢.
他就说了, "I like the chicken, but there are too many bones in it."
我一听就立刻明白过来, 就告诉他, "You know what? That's chicken feet."
(你知道吗? 那是「凤爪」啦.)   看他那副受惊的表情, 早知道还不如不告诉他.

2. Do you know what is "noodle salad"?
你知道什么是「麵条沙拉」吗?

在美国有个奇特的现象, 就是老中开的中餐馆多半都是老中在吃的,
但也有老美开的中餐馆, 但却大多是老美在吃的.
主要是因为老美所喜欢的「中国菜」基本上都比较甜,
跟一般中国人的口味并不是很像.   话说有一次我到一家老美开的中餐馆, "Noodle
House" 这家店是专门在卖亚洲口味的麵食.   但菜单上最吸引我目光的是开胃菜
(Appetizer) 那一栏, 有一道 noodle salad, 我实在很好奇, 麵条也可以作成沙拉?
於是乎我就立刻点了 noodle salad 来吃看看.  等到菜一上桌,
小笨霖这下才恍然大悟, 原来 noodle salad 就是我们常吃的「凉麵」,
真是太有意思了, 所以你现在知道, 在美国也可以吃到凉麵,
只是他们取了一个很洋味的名字: noodle salad.

3.  What does it say in your fortune cookie?
你的幸运饼里面说些什么.

在美国几乎不管上任何一家中国餐馆, 饭后他们都会给每个人一个 fortune cookie.
(中文可直译为幸运饼或籤语饼) 这种饼干是中空的, 而里面会有一张小小的籤,
告诉你今天运势如何.   结果有一次我的老美朋友告诉我该如何「正确地」解读
fortune cookie 的絃外之音, 他教我, 你可以在每一句话后面都加上 in the bed.
这样子籤语会更有趣.   举些例子来说吧,  原来是 "Your luck is about to
change." (你的运势即将改变)   加上 "in the bed." 之后就变成了,
(你的运势即将在床上改变) 或是, "You lood great and you know it." + "in the
bed." (你看起来很棒, 你是[在床上]知道这一点的.).  "Life is tough.  It's
even tougher if you're stupide." +"in the bed." (生活是很艰苦的,
而且它会变得更艰苦, 如果你 [在床上]很笨的话.)  怎么样? 经过这样小小的修改,
原本很无聊的 fortune cookie 是不是也变得很有趣呢?

4. I don't want any chili pepper on my beef.
我的牛肉上不要放辣椒喔.

有一次我跟另外一个中国人请我的美国室友去吃中国食物.
因为我们点了一个宫保鸡丁,
所以就顺道跟我的老美室友解释到「宫保」是什么意思.  宫保者, 辣椒也,
可是我们两个老中对辣椒的英文要怎么讲有点小小的争执, 我很肯定地说是 chili,
但有人硬要说是 pepper, 两人互不相让,
我的室友也搞不清楚我们在到底在讲什么东西.  后来菜一上桌,
我们就指着辣椒同声问他, 「这到底是什么?」他笑了笑说, "This is called chili
pepper." 这时我才恍然大悟, 原来我们常吃的辣椒既不是 chili 也不是 pepper,
而是两个字合起来 chili pepper. 更仔细一点来说, pepper
是某一植物家族的总称, 例如青椒 (green bell pepper) 就是 pepper 的一种,
所以辣椒 chili pepper 只能算是众多 pepper 中的一种.

事实上 chili 和 pepper 这两个字在英文中单独用的话都还另有解释, chili
指的是一种墨西哥的红番椒, 但通常老美讲的 chili 是指在速食店在卖的一种
chili soup 里面放了肉酱豆子等一堆杂七杂八的东西.  而 pepper
单独用的话则是指「胡椒」而言, 例如你问 "Do you want some peppers?"
就是问别人要不要来点胡椒.

5. There must be some anchovies on the pizza.
这个比萨上面一定放了小鱼乾.

你以为只有中国人在吃小鱼乾 (anchovy) 吗? 那你就大错特错了,
老美也吃小鱼乾喔! 而且是放在你最最最想不到的地方--比萨上面.
虽然并不是每家比萨店都可以让你选 anchovy 当成 topping.
但像如果你到达美乐就有在卖这种特殊口味的比萨.
不过你以为老美很喜欢吃这种比萨, 那么你又错了, 事实上有些老美很痛恨吃鱼.
所以呢? 如果这个比萨很难吃, 就算里面没有放 anchovy,
老美彼此之间也会开玩笑地说, "There must be some anchovies."
(这个比萨一定是放了鱼.)   至於谁会去买这种放了 anchovy 的比萨呢?
这我就不知道了, 至少我是不会去买的.  :D

另外老美也常把一些味道闻起来不好的食物形容成 fishy, 也就是指有鱼腥味.
小笨霖曾经很失败的一次经验就是煮紫菜蛋花汤请老美喝,
看来他们不是很习惯吃海产, 居然跟我说 "This soup smells fishy."
(这个汤闻起来有鱼腥味) 害我觉得很不好意思.

6. Do you want some spams?
要不要来一点 Spam 火腿啊?

随着电子邮件的日益普及, 垃圾邮件的问题也越来越严重.   所以大概许多人都听过
spam 这个字, 指的是乱寄电子邮件给别人.   例如你可以说, "Those dot-coms
spam me every day." (那些网络公司每天都拿垃圾邮件炸我.),
其实这些垃圾邮件不外乎是产品推销, 不然就是一些污辱你我智商的一夜致富计划.

那 spam 这个字是怎么来的呢? 我想大家应该会有兴趣知道吧?
有一次我跟我室友弄三明治给我吃, 他问我, "Do you want some spams?"
我很惊讶, "Spams?" 不会吧? 后来我室友解释给我听.   Spam
原来是一种火腿罐头的商标名, 大家想想罐头的东西会有多好吃? 所以 spam
后来就又多了一个意思, 就是指大家都不喜欢的东西.   后来电子邮件兴起,
这个字就理所当然地成了「垃圾邮件」的意思.  不过这倒是替 Spam
这公司打了很大的免费广告, 至少像我现在去买东西如果看到 Spam 火腿,
都会不自觉地多看两眼.

7. A1 or 57?
你要 A1 还是 57.

这句像暗语一样的对话不是发生在毒品交易或是军火交易,
而是实地发生在我去吃牛排的时候.  那一次,
侍者在我点完牛排之后就没头没脑地问了我一句, "A1 or 57?"
聪明的你猜得出他在问什么吗? 原来 A1 和和 Heinz 57
分别是两种在美国最有名的牛排酱啦!  所以他就直接简称 A1 or 57?
所以其实他是问我, "What kind of steak sauce do you want?"
(你要什么样的牛排酱啊?)  这也许难不倒老美, 但我可就不行了.

讲到这个 sauce 其实学问还蛮大的, 刚到美国时就只知道 BBQ sauce 一种.
不过我现在就慢慢知道了, 吃 chicken strip 时要沾 honey mustard sauce,
吃海鲜冷盘时要沾 cocktail sauce.  如果是吃牛排呢? 那自然就是 A1 or 57 啦.

8. Every Coke has its Pepsi; every McDonald has its Burger King.
每一家可口可乐都有跟随一家百事可乐, 而有了一个麦当劳呢? 就会有一个汉堡王.

大家应该都有相同的经验吧! 当某一家餐厅生意作的不错的时候,
立刻就会有一堆人竞相起而效尤.
像是两三前年兴起的狗不理汤包和蛋塔热潮就是一个很鲜明的例子.
所以如果你想要表达这种「跟屁风」的意念该怎么说呢? 很简单,
老美有一句成语就叫, "Every Coke has its Pepsi; every McDonald has its
Burger King."
话说当初可口可乐从亚特兰大地下街的一种感冒药摇身一变成为全国风行的饮料之后,
立刻就招徕了一大堆的倣效者是, 像是 King cola, Cola cola 之流的,
但是经过几十年的竞争下来, 目前就只剩下一家 Pepsi 还尚可跟 Coke 相抗衡.
同样的例子也发生在麦当劳身上, Burger King 很明显的就是模倣 Mcdonald
的经营模式.   所以在老美心中汉堡王根本就是一家「假的」麦当劳.
所以才会有这么一句, "Every Coke has it Pepsi; every McDonald has its
Burger King."

这句话当然不应侷限在吃的方面, 像前一阵网络热时一堆 dot-come
公司都有着非常类似的面貌.  像是 stamp.com 和 estamp.com 你能分辨谁是谁吗?
这时候你就可以形容说, "Every Coke has it Pepsi; every McDonald has its
Burger King."

9. Please don't talk me into eating this jellyfish.
不要说服我去吃海蜇皮.

老美对於老中什么东西都吃通常会採取敬而远之的态度, 他可以看你吃,
但你要他吃, 门都没有.  那什么东西老美最不敢吃? "Pork feet?" (猪脚?)
这个不够劲爆, 有些老美也吃猪脚说.   你也不要拿什么虎鞭熊掌去吓老美,
毕竟那种东西我们也很少吃的, 不是吗? 但有些东西我们常吃,
老美也会觉得很不可思议, 例如呢? "pork blood" (猪血), "chicken feet" (鸡脚)
eel (鳗鱼) 和 "jellyfish" (海蜇皮).  其中 jellyfish 可能很多人想不到,
但在老美的观念中, jellyfish (水母) 是那种有毒, 半透明,
很漂亮但叮人会很痛的水生动物, 这种东西怎么能吃?
你不相信下次准备一盘海哲皮请老美吃, 等酒过三巡之后再告诉他那是什么,
我保証他一定惊讶地说不出话来.

这里顺便介绍一下 talk someone into doing something 这个句型,
这句话是说服某人去作某件事比较口语的讲法, 例句: "He tried to talk me into
buying that ring, but I refused." (他试着说服我去买那个戒指, 但我拒绝了.)
这个句型也就相当於 persuvade someone to do something 或是 convince someone
of doing something.

10. Could you bring me a gravy boat?
能不能请你帮我带一个卤汁皿?

这个 gravy 是一种褐色的稠汁, 通常老美在吃 mashed potato 时都会加上一点
gravy 调味.  那这个 gravy boat 就是用来装 gravy 的一种器皿. (utensil)
这样讲也许太抽象, 大家有没有吃过牛排? 拿来装黑胡椒酱那种像船一样的器皿就是
gravy boat.   话说第一次老美跟我说, "Could you bring me a gravy boat?"
我的直觉反应就是 "boat?" 带什么样的船啊? 原来此船非彼船,
指的是盛装东西用的器皿.

小笨霖 12/2/2000,   并感谢倪无言先生对本文提供宝贵意见

[上一集] [回英语笔记] 小笨霖英语笔记本八十二 [参加讨论] [下一集]

______________________________________________________________________
To unsubscribe, write to letmetell-unsubscribe@listbot.com

Start Your Own FREE Email List at http://www.listbot.com/links/joinlb


发件人: "Tico" <xbeans@etang.com>
主题: 小笨霖英语笔记本八十九: 办公室电话英语
日期: 2001年4月17日 14:20

ICQ mood - http://www.littlebenlin.com

--------------------------- ListBot Sponsor --------------------------
Build a marketing database and send targeted HTML and text e-mail
newsletters
to your customers with List Builder.
http://www.listbuilder.com
----------------------------------------------------------------------

好消息: 从现在起你也可以在这里训练自己的听力了!

小笨霖英语笔记又多了一项服务了~~ 美国口语听力练习.
这是我在网络上搜寻多日的结果.
这个网站提供的内容是我所见过提供最接近美国人对话时况的一个,
绝对最实用最生活化, 只要有 RealPlayer 即可收听.  小笨霖热情推荐,
希望大家都能抽空来训练一下自己的听力.  相关内容请至小笨霖的网页:

美国 http://www.littlebenlin.com
台湾 http://www.stupid.idv.tw

小笨霖英语笔记本八十九: 办公室电话英语

    去年回台湾时听到大学时的一位好友讲起她在办公室的一些趣事.
她说每次办公室里要是打电话来的人是讲英语的, 大家就开始在那里推来推去,
结果每次都推到她头上.  原因是, 「小玉你是台大毕业的英语比较好,
你来跟他讲吧!」其实喔, 在办公室里基本的电话英语就那么几句,
只要各位把一些基本的句型给记牢了, 你也可以跟老外聊上几句喔!
所以现在就让我们来看看我觉得最重要的几句在办公室里的电话英语.
通常在这种场合讲的英语会比较正式,
如果对居家生活电话英语有兴趣的读者可参考: 实用电话英语演练 一文.

1. ABC corporation.  May I help you?
ABC 公司, 我能帮你什么吗?

这句话算是制式的讲法.  一般接起电话的人通常会先报公司的名字 "ABC
corporation", 然后再说, "May I help you?" 或是如果要更客气一点的话则可以说
"How can I help you?" (我该怎么帮你?), 因为这样的问法表示我「该」怎么帮你,
而非我「需不需要」帮你? 但基本上 "May I help you?" 跟 "How can I help
you?" 都很常见就是了.

不过如果是机器接的电话, 则听到的多半是这样, "Thanks for calling ABC
corporation, if you know your party's last name or extention, press 1.
If you want to recieve information or publication, press 2. If you want
to talk to the operator, press pound sign or remain on the line."
(感谢你打电话到 ABC 来, 如果你知道你要找的人的姓或是分机号码, 请按 1,
如果是想要本公司的简介或出版品, 请按 2, 如果是要找总机, 请按 #,
或是请别挂断.

2. And you are?
你是?

如果人家打电话来是要找你的上司, "May I talk to your manager?"
(我能不能跟你们经理讲话?) 这时你总不能糊里糊涂地就把电话拿给经理说,
说不定人家是打电话来跟你经理勒索一百万的呢!
所以通常我们一定要先确定打电话来的是谁. 最客气的问法是, "Whom I am
speaking with?" 或是 "Whom am I talking to?" (我正在跟谁讲话呢?)
但是人家一听是像我这种小毛头打电话找他们经理, 他们就会用比较口语的说法,
"And you are?" (你是?) 如果人家这样问我, 我就可以答, "This is Benlin."

像是 "And you are?" 这么口语的英文书上大概学不到,
但这却是老美天天在用的句子, 只怕你学了之后还不敢用. 其实真的不用怕.
越简单的句子老美越听得懂.   而且事实上  "And you are?"
这句话还有许多适用的场合, 例如在公司的接待处 (reception).
来访的客人如果说, "I'm looking for Mr. Wolf." (我要找伍夫先生)
接待小姐就可以反问他, "And you are?" (你是?)
所以像这种简单又好用的句子大家一定要记起来喔!

3. I'll put her on the phone. Just a second.
我会请她听电话, 请等一下.

Put someone on the phone 这个片语就是说请某人听电话.
例如你打电话找你女朋友, 结果女朋友的同事接了电话, 就开始跟你东扯西扯,
问你们昨天是不是吵架了啊? 什么时候要结婚啦, 这时如果你实在不想跟她讲了,
就可以说, "Could you please just put her on the phone?"
(你能不能请她来听电话啊?) 反过来如果今天是你接到了电话, 结果要找的是别人,
你就可以说, "Ok. I'll put her on the phone.  Just a second." (好,
我会请她听电话, 请稍等一下.)

上面讲的 put someone on the phone, 指的多半是只有一只电话时,
但如果像公司里有许多分机, 则用「转接」 transfer 或是 redirect. 会比较恰当.
例如同样的情况你可以说, "I'm transferring your call." 或是 "I'm
redirecting your call." (我帮你转接到分机给她.) 如果是接线生转接的话,
他们有时就只简单地说, "One moment, please." 或是, "OK. I'll put you
through."

4. Would you mind holding for one minute?
你介不介意稍微等一分钟啊?

在美国如果有机会打电话给客户服务 (Customer Service)部门,
如果没意外的话都会听到以下的电话录音, "All of our representitives are
currently busy serving their customers. Your call will be answered in
approximate 5 minutes" (我们所有的客服人员都在忙着服务他们的顾客,
请等五分钟后, 就会有人接听你的电话), 然后十分钟过去了, "Please continue to
hold, your call is very important to us." (请继续等候,
你的来电对我们非常重要).  所以大家要知道,
老美基本上对这种无止境的等待是深恶痛绝的. 所以要记得, 如果人家打电话来,
千万不要因为听不懂就说, "Hold on", 然后就跑去求救兵,
这对打电话来的人是十分不礼貌的.

如果万不得已一定要请他稍候, 我们要客气一点地说, "Would you mind holding
for one minute?" 所以记得要给对方一个明确的时间, 例如 one second 或是 five
minites 不要让对方无止境地等下去.   但是如果一分钟到了你还没忙完,
则最好再说一次, "Sorry, I am still on the phone. Could you hold for
another minute?" (对不起, 我还在讲电话, 能不能再请你稍候一分钟.)

5. He's out for lunch. Would you like to try again an hour later?
他出去吃午餐了, 你要不要一小时后再打来?

受到中文的影响, 许多人要讲某人「出去」吃午餐了常会说成, "He went out for
lunch." 其实这个 went 是多余的, 通常老美只讲 be out for something 就行了.
如果要再简化一点, 单说, "He is on lunch." 或是 "He is on (lunch) break."
(他正在休息时间.) 这样子也可以.

如果别人要找的人不在, 通常我们有二种选择, 第一种是请别人晚点再打来,
除了像例句用 try again/ call again 之外, 我们也可以用 call back/ try back
这样的讲法. 例如你可以建议别人, "Why don't you call back in 30 minutes?"
(你何不 30 分钟后再打来呢?) 第二种选择就是请对方留言, 客气一点的讲法是,
"May I take your message?" 或是 "Would you like to leave a message?"
(你想留言吗?)

6. She is not here but you can call her machine.
她不在这里, 但是你可以打她的电话答录机.

老美管电话答录机叫 answering machine 或是也有少数人叫 answer machine.
但是在一般的对话中常常简称 machine. 例如 "You can call her machine."
就是说, 你可以打她的电话答录机留言.   或是你打电话给某人,
但你想他很可能不在, 这时你就可以说, "I'm expecting a machine."
(我想会是电话答录机接的电话.) 如果是 "I want to check on my machine."
则是说我要检查电话答录机里的留言.

记得喔! 通常人家讲 someone's machine 时百分之九十九都是指电话答录机而言,
你可别傻傻地问人, "Answering machine?" 像六人行 (Friends) 里有一集
Chandler 说, "I got her machine." 结果 Joey 还呆呆地问他, "Her answering
machine?" Chandler 就讽刺 Joey 的无知说, "No. interestingly enough, her
leaf blower (machine) picked up the phone." (很有趣喔, 不是电话答录机喔!
而是她的吹落叶机接的电话.) 註: 美国的萿叶都不是用扫的, 而是用吹的,
很神奇吧? 而 leaf blower 就是那种背在身上拿来吹落叶的机器啦!

7. I'm interested in your CRM software. Can you give me an quote?
我对你们的客户关系管理软件有兴趣, 能跟我报个价吗?

之前讲的都是别人打电话进来要怎么回答,
现在要讲的是如果你打电话给别的公司要怎么讲.
通常你会打电话给别的公司不外乎以下几种状况: 询价, 下订单, 追踪订单,
应徵工作, 推销产品等等. 首先谈到询价. 如果只是要请对方大略地估个价钱,
你可以说, "Can you give me a quote?" 或 "Can you give me an estimate?"
但是提醒大家, 这个 quote 发 /kwot/ 的音, 记得要特别强调那个 /wo/ 的音,
不然老美会以为你在说 coat /kot/ 或是 court /kort/ 这个字.
这种情况就发生在我身上不只一次, 有一次拿车去修车厂估价, 我跟技工说, "Can
you give me a quote?" 他却回答我, "You need a coat?" 扯了半天他才搞懂,
后来我才知道原来自己 quote 的音发错了. 所以最好的办法就是用 estimate,
这个字是绝对不会发错的.

另外, estimate 和 quote 也可以指「报价单」而言, 例如你可以要求别人, "Can
you send me a sample with an estimate ASAP?"
(能不能请你尽快送一份样品和报价单给我?)

8. I'd like to place an order for a DL-1100 color printer.
我想要下一份 DL-1100 彩色印表机的订单.

以前每次为了买东西而打电话给人家, 我都直接说, "I want to buy this, I want
to buy that." 当然啦! 要买东西的人最大,
不管你说什么别人都一定会想办法把东西卖给你的. 只是你如果直接说 buy
听来比较像是日常生活在说的对话. 如果像是公司要採购商品时, 最好正式一点用
order, 或是更完整一些说 place an order for, 例如 "I want to order a color
printer." 或是, "I want to place an order for a color printer."
都是不错的用法.

9. I'm calling to check my order status.
我打电话来查看我订单的状况.

以前我因为不知道 check order status 这个用法,
常拉拉杂杂讲了一堆才能表达我的意思. 例如我可能会说, "I ordered something
yesterday.  Can you check if you've shipped it or not."
这句话听起来是不是蛮笨的? 后来我暗中观察,
同样的情况原来老美居然都简简单单地说 "I want to check my order status."
或是 "I want to track my order status." 就能完整地表达这句话的意思,
真是太神奇了.

这让我想到有一次在机场也是, 我想问柜台小姐我的朋友倒底坐哪一班飞机,
那班飞机有没有慢分, 他大概几点会到, 当我好不容易讲完这么长一串时,
柜台小姐居然只回了我一句, "You wanna check passenger status?" 差点没昏到,
原来我只要用 check passenger status 就行了喔?

10. I was referred to you by Mr. Gordon.
我是 Gordon 先生介绍我来的.

打电话到别人公司如果是有求於人的话,例如要去应徵啦或是推销东西啦,
最好能先攀点关系啦! 例如最常用的招数, 我是某某人介绍来的, 就是 "I was
referred to you by someone."  (注意, 介绍在这里用 refer 而不是用
introduce.) 还有呢? 如果你今天拿到了该公司的折价卷,
则最好也是开宗明义地说, "I got your number from a coupon, which says your
product is 50% off today." (我是根据你们折价卷上的号码打过来的,
它上面写着今天产品五折优待.) 这样子让他想赖都赖不掉.  总之呢?
先表明自已是怎么搭上这条线的, 这样子别人才不会有突兀的感觉啦.

 小笨霖 04/14/2001, 并感谢倪无言先生对本文提供宝贵意见

[上一集] [回英语笔记] 小笨霖英语笔记本八十九 [参加讨论] [下一集]

______________________________________________________________________
To unsubscribe, write to letmetell-unsubscribe@listbot.com

--
    _         ___         _
  /`.`.  .-=""_;_""=-.  .','\
 |  \`.`#"'.-" ; "-.`"#'.', |
  \`=>-Y ,(  o_;_o  ) ,Y-<'/
   `--'\#>-`-'_;_`-'-<#/`--'
    _   /   .:::::. _ \  _
 .-' `-'i-_ |:::::|  `i-' `-._
'     .-j'  `:::::' `-j-.
    .'  `L'   "T"   `j-. `.
      ,-'|\.___:___./|  `
         | `.____ .' |
         \           /
          `.       .'
          |=`.___.'|


ICQ mood - http://www.littlebenlin.com

--------------------------- ListBot Sponsor --------------------------
Build a marketing database and send targeted HTML and text e-mail
newsletters to your customers with List Builder.

http://www.listbuilder.com
----------------------------------------------------------------------

最近网络接二连三地倒闭, 从小笨霖的金主 Alladvantage.com 开始, 到 Etoys,
传染到台湾的明日报, 到小笨霖高中同学贺元所经营的资迅人. 好可怕啊..
那会不会小笨霖的英语笔记就是下一个倒站的呢? 各位放心, 绝对不会的啦!
因为本站是「无本经营」,保証不受网络泡沬化的影响.
至於有些读者反映很久才收到一次电子报, 是这样的啦..
笨霖最近实在给他有点小忙, 所以我给我自己的目标大约是二至三周出版一次.
反正写太多大家也没空看是不是呢??

** 本周除了这集寄给大家的笔记之外, 我又更新了二集笔记!
这二篇更新过的笔记分别是美国食物介绍一和二, 原文并曾在「博览家」杂誌的 101
及 102 期的小笨霖留美笔记专栏上刊载.
观迎有兴趣的读者自行前来"美国"的网站阅读. (台湾 mirror site 目前暂时故障,
尚未更新..)

美国 http://www.prism.gatech.edu/~gte452k
(原 www.littlebenlin.com 合约快到期, 重新申请中...)
台湾 http://www.stupid.idv.tw ;
永久: http://come.to/icqme

小笨霖英语笔记本八十六: 加强语气下

        各位看完了上一篇的加强语气上之后有没有意犹未尽的感觉?
现在讲起美语来有没有比较理直气壮一些? 这周我又想到一些不错的例子,
希望大家学英文时除了背一大堆单字片语之外,
也要学会如何精准地掌握老美在说话时的一些语气.

1. It takes forever!
怎么等那么久啊!

这是每个上网族共同的经验吧! 等一个网页下载了老半天, 它老哥就是动也不动.
这时你该说些什么呢? "It takes so long."? 可以, 但不如这么说, "It takes
forever!" Forever 的原意是「永远」, 所以可以用来强调时间上不合理地长.

另外呢, 老美常用来形容时间很长的字还有像是 eons 或 ages,
这两个字同样也是指非常久的时间. 例句 "It takes eons/ It takes ages for
our government to clean up the rivers."
(政府要花上很久的时间才能把河川清理乾净)

2. I feek like killing someone.
我真想杀人.

小笨霖我常常一个人坐在学校的电脑室里面, 一边上网,
一边听旁边的老美聊天打屁. 说真的, 在这里学到的美语绝对是最实用最生活化.
记得上上星期四电脑有点当机, 坐我对面的金发美女就开始「碎碎唸」, "It takes
forever!". 过了一会, 电脑还是不动, 她又说了, "I feel like killing
someone." (我真想杀人). 但更好笑的是在她一阵乱按之后, 电脑整个挂了.
只见她很生气地站了起来, 说, "Ok. That's it. Someone has to die. NOW."
(有人必须为这个偿命- 就是现在) 我觉得她一个人唱独角戏唱得活灵活现的,
不自觉地暗自偷笑.   但我很怕自己偷笑被她发现, 那么那个 someone
很可能就是小笨霖我了.

所以在这段小故事中大家可以学到二个老美开玩笑时经常挂在嘴边的话, "I feel
like killing someone." 和 "Someone has to die." 当然如果今天有人惹到你了,
你可以更直接了当地说, "I'm gonna kill you!" 这些都是当你在情绪不好的时候,
可以用来发泄一下的说法.

3. Don't even think about parking here.
想都别想在这停车.

想告诉别人此处不准停车, 最简单实用的句子就是, "No parking here."
但是如果要强调此处真的是不准停车, 老美会说, "Don't even think about
parking here." 所以不但是不淮停车, 你连想都别想.   所以这个 even
在这里就是一个加强语气很好的用法.   再举一例,
看电视上的节目主持人在广告前不是会叫大家不要转台吗? 简单地可以说, "Stay
tuned." 或是 "Don't go away." 但是 Food Channel 上炙手可热的大厨
Emeril 却老爱这么说, "Don't even think about touching that dial!"
(想都别想碰那个摇控器) (编按, dial 是 remote 摇控器的另一种口语说法)

4. In your dreams.
你作梦去吧.

拒绝别人的说法有很多种,  但如果是强调此事绝无可能,
在中文里我们常说「你作梦去吧!」或是
「等下辈子吧」这两句话在英文里则分别是, "In your dreams." 和 "Not in
your life." (注意一下, "In your dreams." 算是固定的用法,
各位不要直接从中文翻译成, "Go to dream." ) 用法上很简单, 中文里怎么用,
英文里就怎么用.   "A: Can you lend me two thousand dollars?"
(能不能借我二千块钱呢?" "B: In your dreams." (做梦去吧.) "A: Do you
want to be my girlfriend?" (要不要当我女朋友啊?) "B: Not in your life."
(等下辈子去吧.)

5. Over my dead body.
打死我我也不干. .

跟上一句 in your dream 有异曲同工之妙, 同样也是拒绝别人,
同样也也强调绝无可能, 英文里还有一句, "Over my dead body." 从字面上来看,
这句话是说, 这件事除非我躺下了, 你从我身上跨过去才能作.
翻成中文就是打死我我也不干. 例如别人问你, "Could you clean up the bird
poop on my car?" (能不能帮我清一下车上的鸟屎啊?) 你的回答就可以是, "Over
my dead body."  (死也不干)

再举个在 Friends (六人行) 里的例子来加深各位的印象. 有一回 Joey (男)
为了演出上的需要, 必须练习和男生接吻 (多么骇人听闻的事啊!) 结果他要 Ross
和 Chandler 和他练习, Ross 的回答就是, "Over my dead body." 而 Chandler
的回答就更妙了, "I'll use his dead body as a shield."
(那我就拿他的屍体当挡箭牌.)

6. Just buy the damn boat.
你就把那艘该死的船给买下来吧.

Damn 这个字听来有点不雅, 但我每次看电视时却几乎都会听到一两次,
所以我觉得这个字应该没有 f__k 和 s__t 来得那么糟
(这两个字在电视上是会被消音的).   也因此在日常生活中使用 damn
应该还能被接受才对, (当然真的要讲 damn 时还可以用 darn 来代替,
就像是许多人用 shoot 来代替 s__t 一样! )

Damn 这个字除了用来咒骂之外 (Damn it!),
最常见的用法就是拿来强调自己一种不耐烦或是不满意的感觉.
例如你跟别人一起去买船, 别人看了好半天就是没法作决定,
这时失去耐心的你就可以说, "Just buy the boat." 但是如果实在是看不下去了,
则可以用更强烈的语气说, "Just buy the damn boat." 再举一例, 当你正在吵架,
结果还一直有人问你到底发生了什么事, 你可以回他一句, "Mind your own
business." 或是更凶一点 "Mind your own damn business." (管你自己的事吧.)

Damn 在必须承认自己的错误但又想逞口舌之能时也很有用,
可以表达出一种心不甘情不愿的态度.  例如你跟别人辩论一件事情,
结果到最后你发现对的人是他, 错的人是你, 你该怎么说呢? "Ok. You are damn
right." (好吧, 算你对)  如果你们正在讨论一个女孩子,
但最后你不得不承认别人对她的了解远胜於你, 则你可以服输地说 "You know her
damn well."  (你真是太了解她了)

7. This one is a heck lot worse.
这个东西烂多了.

跟 damn 很类似, 也同样常被拿来加强语气的还有一个字, 就是 heck. Heck
这个字原来是地狱 hell 的意思, 但是说 hell 太难听了, 所以老美就发明了 heck
这个字. Hell 和 heck 这类字基本上是抱怨, 不耐烦, 发脾气等负面用法.
在日常生活中的老美常用 hell 或 heck 来加强负面的语气. 例如单讲 "This one
is a lot worse." 不够, 还要再用 heck 强调一下就变成了, "This one is a heck
lot worse."  另外同样也是十分常见的用法, "What the heck is that?"
(那是什么鬼东西? ps. 通常是看到什么令你十分惊讶的东西. ) "What the heck
are you standing here?" (你站在这里作什么?) 或者是请人家滚出去, "Get the
heck out of here."

笨霖我对 heck 这个字可说是又爱又恨, 爱的是它真的很好用, 恨的是它太好用了,
所以我常乱用, 像就曾经回我指导教授的 e-mail 时, 说了一句, "What the heck
is that?" 而被她好好训了一顿.    还是一句老话,
日常生活中讲的和写的英文绝对不能混在一起.

8. Read my lips.
你给我仔细听好了.

当你要跟别人宣佈一件很重要的事情时, 可以先说一声 "Listen." 或是 "Look."
来提醒大夥的注意 但是如果真这件事非常地重要, 我们还可以更强调一些说
"Listen up." (但是没有人说 look up) 例如 "Folks now listen up, the
meeting will begin at 1 pm." (大夥们听好了, 会议将在下午一点开始. )

但是如果你所要表达的意思是, 「你给我仔细听好了」, 那么 "Listen up"
还不够看, 这里用 "Read my lips." 更能确切地表达中文里的意思. "Read my
lips." 字面上指的「读我的唇」, 但真正的含义就是「你给我仔细听好了」.
例如别人约你, "Do you want to hang out with me tonight?"
(今晚你想不想跟我在一起啊?) , 如果这个人是个很讨厌的人的话, 你就可以回答他
"Read my lips." , "NO." 当然我看老美在讲这句话时一定会放慢讲, 好把那个
"NO" 的唇形给表现出来.

话说 1988 年 George Bush Sr. 竞选时向选民保証当选后不加新税,
他当时是这么说的,  "Read my lips: No new taxes."
但是他当选之后并未实践诺言, 所以后来 read my lips
也变成对不履行诺言的总统的一种讽刺语.

9. I want tonight to be the night.
我要的那个晚上就是今晚.

定冠词 the 也常被用来加强语气喔! 像是例句 "I want tonight to be the
night." 这里用 the night 就可以特别强调今晚是个特别的晚上
但这句话用在什么场合呢? 就像是你的好友计划要跟女友共度情人夜.
又撂下了一句, "I want tonight to be the night."  (就是今晚了)
我想你大概不难猜出他心里又在打什么坏主意了吧! 所以当你在讲到 the night
时, 不妨暧昧一点地把 'the night' 拉长音读成 'thee night'.
这样会更传神一点. 各位有没有听过 Rod Steward 的冠军歌曲 "Tonight is the
Night"? , 歌词中就有非常强烈的性暗示: "Spread your wings and let me come
inside."   (张开你的双翼, 让我进入你的体内) 不会有人看不懂吧?

用 the 来加强语气的用法不胜枚举, 再举个普级点的例子,
假如你正跟一个女孩在交往, 结果你的好友问你, "Are you dating some girls?"
(你正在跟一些女孩交往吗?) 这里用 some girls 并不是指你同时跟许多人交往,
而是指对象不很明确, 随便看看而已.
所以如果你是真的很用心跟一个女孩子在交往的话, 你就可以这么反驳他, "It's
not some girls, it's the girl." (我不是随随便便地找一个女生,
而是认真地跟她交往.)

10. She totally kissed me.
他真的亲了我.

有时去看电影常常会有意想不到的收获. (我不是指 kiss, 而是指这整个句子啦!)
上个星期跑去看 "Head Over Heels" 这部电影, 女主角的一句, "He totally
kissed me."   让我灵机一动, 原来 totally 也可以拿来修饰动词喔?
我想同样的场景我大概只会说, "She really kissed me." 吧! 后来回想起来,
老美真的常常那 totally 来修饰动词, 只是我都没注意而己.
就像有一次在一个聚会中, 一个老美说了一句, "I totally have to move my car."
(我真的需要去移动我的车子.)

好吧! 本期到这里结束, "I totally need some sleep now!" 写笔记好累喔. z
zz  Zz z z z,

小笨霖 03/02/2001, 并感谢倪无言先生对本文提供宝贵意见

[上一集] [回英语笔记] 小笨霖英语笔记本八十六 [参加讨论] [下一集]

______________________________________________________________________
To unsubscribe, write to letmetell-unsubscribe@listbot.com


发件人: "Tico" <xbeans@etang.com>
主题: 小笨霖英语笔记本八十七: 男女间的感觉
日期: 2001年3月21日 16:12

ICQ mood - http://www.littlebenlin.com

--------------------------- ListBot Sponsor --------------------------
Start Your Own FREE Email List at http://www.listbot.com/links/joinlb
----------------------------------------------------------------------

我迫不急待地要跟各位介绍「小笨霖英语笔记本」的新功能: 「笨英语」搜寻引擎.
以后只要你在首页轻轻松松地键入关键字, e.g: 恋爱, 或是: fall in love
就可以找到相对应的网页. 更棒的是我把本站英语讨论区的文章也列入搜寻的范围,
也就是说你可以找到别人曾经问过的英文问题.  还等什么呢?
现在就来帮笨霖测试一下:「笨英语」搜寻引擎的功能.

美国: http://www.littlebenlin.com
台湾: http://www.stupid.idv.tw

小笨霖英语笔记本八十七: 男女间的感觉

话说笨霖我最近看了一个电视节目叫: Temptation Island (诱惑岛).
顾名思义, 诱惑岛就是一个充满诱惑的地方. (废话) 岛上有许许多多的俊男美女,
是专门用来考验情侣之间的忠诚度. 所以制作单位每次会邀请四对男女朋友,
然后把它们分别放在岛上不同的地方去接受诱惑.
到最后你们可以自己决定是否要继续在一起还是要分手.  OK.
这次要谈的主题就是当男人或女人遇到你有感觉的对象时,
要怎么用很口语化的方式去表达自己内心的感觉.

1. I still have feelings for her.
我对她还有感情.

中文里说我们对某人有「感觉」指的就是对别人那份感情还在.
英文的用法也十分类似, 老美也说, have feelings for someone.
特别是当他们提到自己的前任男女朋友时, 常会说, "I still have feelings for
her/him." 意思就是缘份未尽, 心里上还是喜欢人家的. 举个六人行 (Friends)
里的经典名句来加深印象吧. 有一次 Chandler 的前任女友 Janice 来找他,
还说要在他家过夜, 那 Chandler 的现任女友 Monica 就反对啦, 而她的理由就是,
"He still has feelings for you.", 更劲爆的是下一句, "Feelings can't go
forever, but you can." (感情是不会永远消失的, 但是.. 你可以永远消失)
再举一例, 如果有两个人明明都已经分手了, 结果还在那里大吵特架,
你个爱情顾问要怎么分析这个状况呢? 就这么说吧, "You're fighting because
there is still feelings there." (因为你们的感情还在, 所以才会吵架).

注意一下 feeling 指「感觉」时用的是单数, 例如 "I don't have a good feeling
about this." (我觉得这件事不好), 但当「感情」讲时多半用的是複数, feelings,
例如 "No hard feelings." (不要难过), "I still have feelings for her."
都是.

2. She is the girl I'm clicking with.
她就是跟我来电的那个女孩.

Click 这个字是个形声字, 原意是形容「颗粒」一声.
例如你在按鼠标时不是会发出「颗粒」一声吗? , 这个声音如果用英文发音就是
"click". (我在想按鼠标的动作就叫 click, 不知是否是因为其声音而来? )
所以如果我说 "I click with someone." 指的是什么意思吧?  没错,
指的就是两人「一拍即合」, 或是更白话一点就是指两人「来电」.
举个例子来说吧, 今天你带表姐去相亲, 回来之后别人问你结果如何?
你就可以这么说啦, "She clicked with that guy." 或是更简单一点, "They were
clicking." (她俩一拍即合), 这样子你这个媒人就是很成功了.
还有一句也很有意思, "They're clicking sexually."
(他们两人在性趣方面一拍即合), 通常暗指两个人第一次见面就上床, 像电影 "Head
over Heels" 里就有这样的用法.

跟 click with someone 同样常被老美用的是 "have chemistry" 这个片语. 例如
"They were clicking." 这句话你也可以说成, "The have chemistry.",
这句话你可以理解成两人之间有某种奇妙的化学反应,
所以也是指两人「来电」的意思.

3. I bound with her.
我跟她有往来.

第一次听到 "I bound with her." 时,
笨霖我很直觉地认为这句话是指两人的关系很亲密, 至少应该是男女朋友的关系吧.
所以当我第二次听到另一个男生说 "I bound with him." 时, 我吓了一跳,
还以为这人是 gay 呢! 后来才知道 bound with someone
并不是两人有亲密的关系喔! 这只是说两人处得来, 像是朋友一样,
所以男生不但可以 bound with 女生, 其实也可以 bound with 男生啦! 所以
bond with someone 顶多就是 get along with someone 的意思.
所以下次如果是同性别的人跟你说, "I bound with him.", 可别太惊讶喔.

类似的用法也可以说, "I have connection with her."
同样也是说你们之间有往来的意思, 但是什么程度的往来端视上下文而定,
有时可以是普通朋友间的往来, 但也可以是跟「性」有关的往来. Temptation
Island 里就有一段话值得大家学一学, "There was one connection with the girl
I clicked with.  I bound with her.  But it didn't go anywhere."
(有一次我跟一个我一拍即合的女生来往, 但却没什么搞头.)

4.It didn't go anywhere.
但是没有什么事发生.

"It didn't go anywhere." 是很值得学的口语说法, 意思是 "Nothing happened
between us." 什么事也没发生. 比如说你跟一个美眉打情骂俏好一段时间了,
但就是无法跨越普通朋友的鸿沟. 别人问你有什么进展没有, 你就可以回答说, "It
didn't go anywhere." 或是也可以这么说, "It didn't work out."

为什么说它是很值得学呢? 因为我知道这句话大多数的人听得懂, 但说不出来.
你可能会说 "Nothing happened between us." 但我想你大概不会说, "It didn't
go anywhere." 吧! 以此类推,
你要问人家「有没有什么进展?」最口语的说法是什么? 想个三秒钟. 1,2,3 时间到!
答案是, "How did it go?" 答出来了没? 因为你说 "How did it go?"
所以别人正好可以接, "It didn't go anywhere."

5. Maybe I don't deserve you.
也许我真的配不上你.

Deserve (应得的) 是一个在英文中很好用的字,
它应用在谈恋爱方面有许多有趣的用法, 很值得大家学起来.
例如「我配不上你」, 英文就是, "I don't deserve you." 但是如果有人失恋了,
你可以安慰他 "You deserve someone better." (你一定可以找到更好的), 或是说
"She doesn't  deserve you." (她根本就配不上你)
注意一下这里如果直接从中文翻, "You can find someone better."
听起就不是那么好了. 用 deserve 有强调这原本就是属於你的, 是你应得的.

此外在日常的会话中也常听到一句, "You deserve it!" 这句话是说这是你应得的,
就是「活该」、「自作自受」的意思   例如有人老爱脚踏两条船,
结果到头来同时被两个女人给甩了, 这种人不值得安慰, 你就可以对他说, "You
deserve it."

6. We don't match each other.
我们俩个不配.

和上一句的 "I don't deserve me." (我配不上你) 不同, "We don't match each
other." 指的是我们两个人不合, 或是说两个人不配..  像是在穿着方面,
我们也常听人家说, "Your clothes don't match." 指的就是两件衣服不配,
(例如红衣服配上绿裤子之类的.)   当然 match
这个字除了当动词外也可以拿来当名词用.   例如你要说某两人很相配,
你就可以说, "You are a perfect match."

7. She is physically attractive
她的身体很吸引人.

在谈恋爱的人通常会把他们的关系分成二大类, 一种是男生比较喜欢的, 肉体上的,
英文里叫 physical.   另一种则是女生比较喜欢的, 精神上的, 英文里叫
emotional. 从这里又可以引申出很多的变化. 例如 "She is physically
attractive." 说的就是她很吸引人, 特别强调是在身体方面.
或是你问别人喜不喜欢她? 别人回答, "I don't know, it's just physical."
这句话男生好像常说, 意思就是, 「我自己也不知道,
那只是生理上的反应而已.」所以当老美提到 physical 时, 你要能听弦外之音.
像是 1981年, Olivi Newton-John 有一首歌就叫 "Phyiscal" 里面是怎么唱的呢?
"Let's get physical, physical, I wanna get physical, let's get into
physical", 下一段就更白话了, "Let's get animal, animal, I wanna get
animal, let's get into animal." 上下文一对照, 想要不知道是什么意思也很难吧!

另外也许有人听过 corporeal 这个字, 同样也是指「肉体的」, 例如肉体关系就是
corporeal relationship. 而相对应於 corporeal 这个字的则是 spiritual
(精神上的).  例如「精神生活」就可以翻成 spiritual life.
不过这两个字口语中比较不会用到, 一般人说话时用的比较多的还是 physical 和
emotional.

8.  I am emotionally unavailable.
我已经心有所属了.

Physical 强调的是, emotional 强调的则是精神方面. 例如我听老美说过, "I'm
emotionally unavailable." 这句话就相当於中文的「心有所属」的意思.
因为虽然 "I'm unavailable." 指的是一个人已经死会了, 但是特别强调这只是
emotionally 的 unavailable, 所以这是说虽然你们还没有在一起,
但你的心已经是属於他的了.   那 emotionally cheat 又是什么?
通常指的是你实际上还没有作出对不起对方的事, 但心里上却喜欢别人.
也就是中文里的「精神外遇」啦! 各位知道吗? 美国的女生也是很爱吃醋的,
以前我的朋友只因为跟别的女生讲话时状似亲热, 他女朋友就跟大家告状, "He
emotionally cheated on me." 天啊! 像这种女人我们就说她, "She is too
emotional." (她太情绪化了. )

补充一点 available 在英文里可以指一个人还是「活会」, 例如我说, "I'm still
avaliable." 就是说我还没交女朋友的意思.  而 "I'm unavaliable."
自然就是「死会」的意思了. 但有时会有结了婚的人戏称自己是, MBA, 也就是,
"Married, But still Available." 的意思.

9. I'm not attracted to you.
你不吸引我.

"I'm not attracted to you." 这句话我在电视或电影上常听到, 可是说真的,
我常分不清楚他们倒底是说, "I'm not attractive to you." (我不吸引你) 还是
"I am not attracted to you." (我不被你吸引) 偏偏这两句话意思刚好相反.
天啊!  不过呢, 后来我才发现百分之九十九的时候当你听到这句话时,
他们说的都是, "I am not attracted to you." 也就是 "I don't like you."
这句话比较婉转的说法.

其实想想, 说 "I'm not attracted to you." 真的比直接了当地说, "I don't like
you." 好多了, 说 "I don't like you." 多么地刺耳啊, 所以如果别人跟你告白时,
但你对他并没有意思时, 不妨客气一点地说, "I'm not attracted to you, but we
still can be friends." (你不吸引我, 但我们还是可以当朋友. )

10.It's  always been you.
我喜欢的一直都是你.

女生不是常常会对男生的忠诚度打问号吗? 「说,
你要底是从什么时候开始喜欢我的」, 「你现在还像以前那么喜欢我吗?」.
小笨霖听来像是常常被质问的人喔! 呵..  没有啦! 没这么好命.
不过我刚从老美那学来一句很好用的挡箭牌, "It's always been you."
(我喜欢的人一直是你啊.) 很厉害吧, 不知道现在完成式 It has been
还可以这样用. 如果 "It's always been you." 还不够的话, 赶快再补上二句, "I
love you unconditionally." (我是无条件爱你的), "I'm the one who loves you
completely/totally." (我就是那个全心全意爱你的人.)

小笨霖 03/18/2001, 并感谢倪无言先生对本文提供宝贵意见

[上一集] [回英语笔记] 小笨霖英语笔记本八十七 [参加讨论] [下一集]

______________________________________________________________________
To unsubscribe, write to letmetell-unsubscribe@listbot.com

--
    _         ___         _
  /`.`.  .-=""_;_""=-.  .','\
 |  \`.`#"'.-" ; "-.`"#'.', |
  \`=>-Y ,(  o_;_o  ) ,Y-<'/
   `--'\#>-`-'_;_`-'-<#/`--'
    _   /   .:::::. _ \  _
 .-' `-'i-_ |:::::|  `i-' `-._
'     .-j'  `:::::' `-j-.
    .'  `L'   "T"   `j-. `.
      ,-'|\.___:___./|  `
         | `.____ .' |
         \           /
          `.       .'
          |=`.___.'|

--
------------万千论坛(WebKing BBS)-------------
3/17-新系统预计下周末升级版本,如有不便敬请谅解.
--------- http://www.webking.com.cn ----------


发件人: "Tico" <xbeans@etang.com>
主题: 小笨霖英语笔记本八十三
日期: 2001年1月10日 1:11

ICQ mood - http://www.littlebenlin.com

--------------------------- ListBot Sponsor --------------------------
Start Your Own FREE Email List at http://www.listbot.com/links/joinlb
----------------------------------------------------------------------

各位亲爱的读者久违了.. 这次回台湾度假觉得日子过得很快乐,
所以都一直没有写新的笔记. (另一个原因也是在台湾都讲中文所以缺乏题材啦..)
回到美国之后, 日子又变得像从前一般地无聊, 所以又开始整理英语笔记给大家了!
希望你会喜欢这篇千呼万唤始出来的笔记, 这可是我特别用心写的喔..

另外, 更新了一下留学生活百宝箱的错误连结,
欢迎有需要的朋友多多来使用留学生活百宝箱这个单元.

小笨霖的网页:
美国: http://www.littlebenlin.com
台湾: http://www.stupid.idv.tw

小笨霖英语笔记本八十三: 让美语活起来三 (片语篇)
许多人都曾经说过, 英文要讲得好, 就一定要先学会用英文去思考.
因为英文和中文的词性相差太多,
所以许多英文字彙和中文之间并不是有一对一的对应关系.
例如讲到「最后」这个字, 我想大多数的人会直接把它翻成 "finally".
但有些情况下, 「最后」翻成英文用 end up with 会来会更恰当,
也比较符合老美说话的习惯.
这个单元的主要着眼点就是在於让各位读者能克服中文母语的影响,
进而达到能用英文去思考的地步.

1. How many pages did you end up with?
你的(报告)最后有几页?

依照大多数人的习惯, 「你的报告最后有几页」这句话通常会把它翻译成, "How
many pages did you get finally?" 是不是啊? 但事实上如果是老美来说这句话,
他们会说的是, "How many pages did you end up with?" 也就是说,
当老美提到「最后」这个概念时, 他们通常用的是 end up with 这个片语.
所以如果你要说, 「看了那么多的房子之后,
我们最后还是买了湖边的那栋房子」就是, "After seeing so many houses, we
ended up with buying the one on the lakeside."

所以 End up with 也有「最后有什么样结果」的意思, 再举个六人行 (Friends)
里面的例子, 有一次 Monica 问 Rachel 和牙医师约会的结果怎样? 她的回答就是,
"We ended up having sex on his chair." (我们结果在他的椅子上发生关系)
Monica 听了之后差点没昏倒. 我想大家不难从这几个例子当中发现, 在许多地方用
end up with 会比 finally 来得更为恰当.

2. That project turned out to be a big flop.
那个计划变成一个大失败.

讲到「变成...」这个动词, become 会是许多人唯一能想到的英文翻译.
所以这个例句许多人会翻成 "That project became a big flop." 对,
这样讲完全没错, 但各位下次不妨可以学老美用 turn out 这个片语来代替 become.
这样子这个句子就会变成 "That project turned out to be a big flop."
听起来有没有比较顺口呢?

另外老师上课时在讲到数学运算时也常说 turn out 例如最常见的, "If you
multiply the first equation by 2, the two equations will turn out to be
exactly the same." (如果你把第一个式子乘以 2, 这两个式子就会完全一样.)

3. I ate salad, soup, steak and pudding. On top of that, I drank two cups
of coffee.
我吃了沙拉, 汤, 牛排和布丁, 除此之外, 我还喝了两杯咖啡.

讲到除了什么什么之外, 以前老师教我们的都是 besides, in addition to
(包含的除外), 不然就是 except (不包含的除外, 详见註1)
所以这个例句一般人的讲法会是, "Besides/In addition to salad, soup steak
and pudding, I drank two cups of coffee." 但除了 besides/in addition to
之外, 老美也很喜欢用 on top of that 这个片语. 而且当他们在讲 on top of
that 都还会特别强调加强语气.
通常能表现出一种夸大的语气来吸引听者的注意.   比方说吧!.
「她的未婚夫不但有五栋房子和二部豪华轿车,
银行里还有十亿元的存款」在这里重点是最后的十亿元存款, 所以句子这么造, "Her
fiance has five houses and two luxury cars. On top of that, he has 1
billion dollars in the bank."

4. We're gonna have two parties back-to-back next weekend.
下周末我们将连续有两场派对.

「连续」这个概念在英文中的说法有很多.   最简单的可以用单一副词
consecutively, 例如例句就可以翻成 "We're gonna have two parties
consecutively next weekend." 当然你也可以用片语 in a row 或是 back-to-back
来替换这个 consecutively. In a row 原意是排成一列, 例如 three days in a
row 就是三天排成一列, 也就连续三天的意思.  而 back-to-back
字面上则是「背贴背」, 当然也有连续的意思在内. 所以比方说期末考到了, 哇咧,
明天居然连续考三科. 这个用英文说出来就是 "We'll have three tests in a row
tomorrow." 或是 "We'll have three tests back-to-back tomorrow."

5. I have another class  right after this.
我随后(下一堂)还有课.

我刚来美国时常被诸如, 「我随后 (下一堂) 还有课」,
「下一辆公车随后就到」这样的句子困扰. 原因是我觉得「随后」如果翻成
immediately (马上) 似乎不太对, 但又想不出什么其它替代方案.
后来我才慢慢了解原来 「随后」就是用 right after 或是 right behind.
(单指空间上的之后) 所以要是上课时坐隔壁的不帅的男生问你, "Have a cup of
coffee with me after class?" (下课后一起去喝杯咖啡吗?) 拒绝他就是, "I'm
sorry, but I have another class right after this." (很抱歉耶,
我下一堂还有课.) 或是像有时候公车挤不上去, 司机伯伯就会告诉我, "There is
another bus right behind this one." (下一辆公车随后就到.)

提醒各位, right 在英文中常常有「马上」的意思, 例如, "I will be right
back." 就是我马上回来的意思. 所以如果你去掉 right 单说 "I have another
class after this." 当然也可以, 但意思会变成,
「我之后还有课」(也许是下一堂, 下二堂有课不一定), 但如果是用 right after
this class 则很明确地指出了是「下一堂」.

6. Knock it off.  I can't stand this anymore.
停止吧!   我再也不能忍受了.

「停止」这个动作在英文中有许多的表示方式, 例如最简单的 stop 就是一例,
但是除了简单的 stop 之外, 老美也喜欢说, "Knock it off." 或者是 "Cut it
out." 例如看到两个人在打架, 你可以赶快说, "Knock it off" 或者是 "Cut it
out." 来劝他们快点住手.

Knock off 这个片语还有许多其它的用法, 像是颱风把高压线给吹掉了,
在这里你就可以说, "The typhoon knocked the power line off."
或是上数学课时老师说把 x 给消去, 这里的消去也可以用 knock off 喔.
造个句子就是, "If you knock off x in this equation, you will end up with
the final solution." (如果你把 x 从这个式子给消去的话,
你就会得到最后的答案.)

7. How can we get through this (situation)?
我们要如何度过这个(难关)呢?

讲到度过某个困难的时刻, 或许你的直觉反应是要用 pass 或是 overcome.
但是另外还有一个你想不太到的说法: get through 或是 pass through.
例如有一次我搭一个老美的车因超速被警察拦下来, 他就很紧张地说, "How can we
get through this?" (结果最后他还是无助地被警察伯伯开了一张罚张.)
或是当有人遭逢不幸, 我就会安慰人家说, "No matter what's going to happen,
we will get through this hard time together." (不管再来会发生什么事,
我们都要一起过度难关.)

注意一下如果是要讲的是你已经遭遇过的事情, 则过去式 got through 和完成式
have been through 同样好用. 例如期末考好不容易结束了, 你可以松口气说,
"I'm so happy that I got through the final week." (我很高兴终於考完了.)
或是 "I'm so happy that I have been through the final week."
(强调"已经"考完了.)

8. We have to work this problem out by tomorrow.
我们必须在明天之前解决这个问题.

讲到 work out 这个动词片语, 它在英文里的用法可是千变万化的.
首先例如解决问题, 老美除了说 solve 之外, 也超爱用 work out 的,
所以解决一个问题你不但可以说 solve a problem, 还可以说 work a problem out.
不过有时候还要看看上下文的意思, 如果我说, "Let's work out some plans for
the holiday." 这里的 work out 翻成解决当然不太恰当,
所以你可以把它翻成「作出来」. 整句的意思就是, 「让我们为假期拟定一些计划」

其实 work out 不单单可以代表「解决」 (solve) 的意思, 或是「作出来」的意思.
它还可以代表「成功」(succeed).   例如你写了一个程序,
但你不知道能不能成功地执行, 你就可以说, "I don't know if this program is
gonna work out." (我不知道这个程序会不会成功.) 或是男女朋友交往,
但你觉得你们俩个人不可能有结果, 这句话就是, "I don't feel this
relationship is gonna work out."

当然啦, 许多人都知道 work out 还可以代表运动 (exercise) 的意思.
(但通常是指在健身房所作的运动),
所以从这里不难看出老美其实很喜欢用一些很简单的单字, 例如 work out
就可以用来替换比较难的 solve 或是 succeed.
这也算是美国口语上的一种趋势吧!

9. I have to work on your name.
我必须练习(发出) 你的名字.

讲到这个趋势, 那我再考考大家知不知道 practice (练习)
这个字可以用什么字来代替? 想到了没? 答案是用 work 就可以代替 practice 喔!
(通常 work 之后会再加上介系词 on, 成为 work on something)
像是有一个老美问我叫什么名字, 我告诉他我叫 "Kun-Lin"
结果他发了两次都发不对, 自己就笑了笑说, "Sorry, I have to work on this
one" 其实他想说的就是, "Sorry, I have to practice this one."
(很抱歉我必须练习一下.)  的意思啦!

跟 work out 一样, work on 用在不同的地方就有不同的意思.
像是你去餐厅服务生要收盘子时就会问, "Are you finished or still working on
it?" (你吃完了吗? 还是要继续用?) 所以在这里 work on 可以当「吃」解释.
但是如果你到医院去, 听到有人说, "The doctor is still working on his
patient." (医生还在医治他的病人). Work on 在这里又成了治疗 (heal) 的意思.
(这个 work on 在这里如果翻成 「吃」就太可怕了吧! ) 但是我想告诉大家, 虽然
work out 和 work on 在不同的场合有不同的解释,
但大家不必去死记每一种的解释, 只要看一下上下文, 通常他们的意思都很明显.

10. I really need to kick back during the holiday season.
我假期时真的需要好好放松一下.

最后讲到 relax 这个字,  relax 在口语中可以代换成 kick back.
听来是不是有点奇怪呢? 但这真的是蛮流行的讲法. 例如我在广播上常听到,
"Kick off your shoes and kick back for a while." (脱掉你的鞋子,
好好地放松一下自己.)

Kick back 这个片语还有许多其它的意思, 但都跟字面上的意思「踢回去」有关.
例如报复 (revenge). "The United States decided to kick back after the
incident" (事件发生后, 美国决定要报复.) 或是像拿回扣也是用 kick back 喔,
例如, "The company had to kick back a lot to the corrupt officer."
(这家公司必须给腐败的政府官员很大一笔佣金)

小笨霖 01/07/2001, 并感谢倪无言先生对本文提供宝贵意见

[上一集] [回英语笔记] 小笨霖英语笔记本八十三 [参加讨论] [下一集]

______________________________________________________________________
To unsubscribe, write to letmetell-unsubscribe@listbot.com


发件人: "Tico" <xbeans@etang.com>
主题: 小笨霖英语笔记本八十四
日期: 2001年1月31日 5:06

ICQ mood - http://www.littlebenlin.com

--------------------------- ListBot Sponsor --------------------------
Get fast, easy info by phone: Call 800-555-TELL.
   News, weather, restaurants... & much more!

http://www.tellme.com/signin/register.gsp?src=engage&i=12
----------------------------------------------------------------------

新年快到了.. 小笨霖在这里先跟各位读者拜个早年.

过年时大家都出去玩了, 大概没什么人会看英文笔记吧! 更别说上网了.
所以笨霖特别准备了笔记本 1-83 的压缩档和 Palm Pilot 的笔记本全集,
让大家在过年期间不必上网也能学英文!  (特别感谢 Mark Wu 档案提供!)
请到网页下载, 过个充实的新年

台湾: http://www.stupid.idv.tw
美国: http://www.littlebenlin.com

另外首页和「笨霖小天地」这个单元也更新过了, 相信可以给大家耳目一新的感觉,
在笨霖小天地的单元中, 还可以听到上次笨霖我到银河电台接受专访的录音喔!
如果各位有什么意见的话, 也欢迎到新的留言版留言给我, 多谢啦!

小笨霖英语笔记本八十四: 双关语
        英文和中文一样, 常常一个字或一句话会有两个以上的意思,
这在中文里叫双关语, 英文里则叫 pun. 当然像我刚开始英文不好的时候,
常常只能听出字面上的意思, 而听不出里面的弦外之音,
所以每次去看电影时大家在笑时, 我只能跟着「陪笑」, 不知道到底为何而笑,
为谁而笑. 后来终於在看 007 (读法: double-O seven) 的 The world is never
enough 时好死不死给我听出一句双关语来, 那时心中真是暗自窃喜.
后来我才发现, 其实在一些报章杂誌 (特别像是 TIMES 时代杂誌)
的标题都特别喜欢用双关语, 只要你多留心, 一定会有不少意外的惊喜.
不过这次先不跟各位大玩文字游戏,   我们只看一些比较生活化,
都是我在日常生活中听到过的双关语.

1. You can only drink in your private place.
你只能在自己的地方喝酒.

Private place 这个字有两个意思, 一个是指私人拥有的地方,
如自己的房子或是自己的小房间, 另一个意思则是相当於中文的「私处」.
记得有一次和老美在我们宿舍楼下的交谊厅开 party,
像这种时候大家不免要喝点小酒.  但是我们学校有明文规定,
不能在公共的场合喝酒, 所以 party 才刚开没多久, 舍监就跑来对我们说, "You
can only drink in your private place."
他的意思当然是要我们把酒拿回自己的房间喝啦. 没想到这时候有一个老美耍宝,
把整瓶啤酒往自己的裤子一放, 说, "Ok, now I'm drinking in my private
place." (好, 我现在就在我的「私处」喝酒.) 直把大家笑到四肢无力.

2. You cold shoulder.
你对人都不理不睬.

在英文中, give someone a cold shoulder 这句话指的是对某人不理不睬的意思.
例如, "My girlfriend gave me a cold shoulder after a huge fight."
(我的女朋友在跟我大吵一架之后就不理我了.) 而在我之前所提的那部 007 之中,
有这样一段剧情, 就是当石油大王的女儿 (苏菲玛索饰) 和 007 在床第之间温存时,
她一边冰块摩擦他的肩膀, 一边说, "You cold shoulder." 其实这句话表面上是说,
「你的肩膀好冷」 但事实上她想说的是, 「你都不理人家」.
如果有去租录影带回来看的人, 不妨注意一下这句话它是怎么翻的.

题外话: 个人对这一幕有点小小的意见, 当他们两人在床上一阵翻云覆雨之后,
苏菲玛索起床时居然还抱着棉被把自己的身体包得紧紧的, 难道她还怕他看不成?
看来实在有点假耶.

3. I'm expecting a cold reception.
我早就期待你会冷淡地接待我.

Cold reception 这句话同样出自 007 那部电影,
这句话刚好跟我们常听到的「热情地接待」: warm reception 正好相反,
意指「冷淡地接待」. 话说当石油大王的女儿问 007 会不会滑雪时, 他的回答是,
"Yes, I'm expecting a cold reception." 如果单看字面上的意思, 这句话是说,
「我早就料到你不会热情地招待我」, 但事实上 007 用了 cold reception
的双关含意, 意指「我早料你会用这种在冰天雪地的活动来迎接我」,
所以这句话妙就妙在他一方面答应她要去滑雪, 一方面又暗骂她招待不够热情,
实在是高招啊!

4. Check out my figures.
看看我的数字.

Figure 这个双关语在美国常常被拿出来使用, 因为 figure
不但可以指「数字」或「图表」而言, 又可以指女人的「身材」, 所以有很多妙用.
像是如果有一个女生拿了一叠数据来给你看, 跟你说, "Check out my figures."
当然很明显地她是指「看看我的数字」.   这时如果你要吃她豆腐的话,
就可以回她一句, "That's a nice figure." 当然你说的也是双关语, 可以解读成,
「这个数字很棒」, 但其实你真正的意思却是「嗯.. 身材很棒.」这里注意一下,
figure 当身材解时多半用单数, 而当数字或图表时多半用的是複数 figures.
在这里人家明明讲的是複数的 figures, 你就是故意要理解成单数的 figure,
分明就是要佔人家便宜说.

之前我在书上也看过类似的笑话, 大意也是有一个女生说, "Check out my
figures." 那个男生的回答更妙, "That's a round figure." 大家知道吗? round
figure 在数学上的话意思指「整数」, 例如你去买东西刚刚好 $17.00 那就是一个
round figure (因为小数都刚好 round off 掉了!) 但是 round figure
对女生讲的话则是指「浑圆的身材」, round 在这里又成了「浑圆」的意思了.
怎么样, 是不是很有趣呢?

5. There is nothing underneath.
下面什么东西都没有.

有一次小笨霖和几个老美在电视上看马戏团表演,
其中有一个节目是空中飞人的项目, 结果看到有一个年纪轻轻的小姑娘出来表演了,
我们当中有一个老美就惊呼了, "There is nothing underneath."
(她里面什么没穿) 小笨霖这时立即睁大了眼睛,
看看能不能从电视上瞧出什么端倪来.   可是我很失望地发现,
其实她里面还是有穿的, 只不过是那种很透明很透明的贴身衣物罢了.
当我把我的大发现告诉他们, 结果害我被耻笑一顿, 原来他说的, "There is
nothing underneath." 照字面翻释是指「底下完全没有东西」,
他原本的意思其实是说「底下完全没有安全网之类的防护设施」,
但却被色迷心窍的某人理解成了「里面什么都没穿」的意思.

另外有一句双关语跟这句有异曲同工之妙, 就是以前 Brooke Shields
替牛仔裤公司广告时, 曾说了一句, "There is nothing between me and my
jeans." 这也是一句有趣的双关语喔, 因为你可以解释成, (1) 牛仔裤十分贴身,
或是 (2) 我里面什么都没穿.

6. This way up.
这头朝上.

大家如果有仔细看过箱子上的英文的话, 就一定有看过 "This way up."
这句话指的是「这头朝上」.   我想大概是有些货品不能倒着放,
所以特别註明出来. 有次我看了一部叫 "Chicken Run" 的电影,
讲的是有一群鸡想办法要从鸡舍逃跑的故事, 他们最后做出了一台飞机,
还铺了一条跑道. 跑道的尽头就放了一块箱子的木板, 上面就写着 "This way
up." 这里就是编剧的巧思了, 因为在这里 "This way up." 有另一个双关语的意思,
way 可以指一条道路而言, 所以 this way 在这里指的就是跑道而言, 而 "This
way up." 指的就是「从这个跑道起飞」的意思了!

7. Oh.  I'm coming.
喔.  我来了.

Come 这个字大家都知道是「过来」的意思, 但它另外还有一个色色的口语用法,
指的是在爱爱时的「高潮」.
所以美国的电影里常常会用到这个双关语来制造笑料. 比如说在美国派 (American
Pie) 这部电影里吧! 儿子和他女友躲在房间里做人生最快乐的事情,
结果父亲来敲门了, 你猜怎么这? 这个女生这时刚好说, "Oh. I'm coming. I'm
coming." 父亲误以为她是说「我马上就来了」所以就走掉了,
事实上呢她当然指的是另外一个意思啦!

另一个例子就是在之前讲的那部 007 电影的结尾, 007 说了一句, "Christmas only
comes once a year." 这句话听来平凡无奇, 意思就是「耶诞节一年才来一次」,
但在场的美国观众都笑翻了, 你知道为什么吗? 因为那个女主角的名字刚好就叫
Christmas, 所以这样子你就不难猜说为什么老美要笑了吧?

8. This is a free elective course.
这是一门选修的课.

有一次我在校园内遇到一个朋友, 我很惊讶她怎么还没毕业,
照理说她这个暑假就该走人了啊! 结果她垂头丧气地跟我说,
都是被学校给害惨了啦! 因为有一门课上面写着, free elective course,
结果她就以为是可以自由选择要选或不选, 当然她就没选啦!
结果到了结算毕业学分的时候, 人家告诉她少选了一门课, 不让她毕业.
这时我才知道, 原来学校的 free elective course
是指从几门课当中「选修」一门, 而非像我同学理解的那样,
「自由」选择要不要选. 我朋友她还是老美喔! 这样的错误连老美都会犯,
更别说是我们了.

除了 free elective course 之外, 还有一种课程叫 option courses.
这种课程就相当於我们的课外活动, 如果你想学一些手工艺,
舞蹈或是音乐课程的话, 就可以来修 option course, 当然这是要另外交钱的,
而且也不是一定强迫要修的啦!

9. He is still up in the air.
他还没决定呢!

Up in the air 是一句片语, 指的是悬而未决的, 或是说还没作决定的.
比如说你问我「毕业之后想不想留在美国啊?」那我的答案就是, "I'm still up in
the air." (还没决定呢!) 话说在美国学开飞机是很稀松平常,
我就认识有个老美正在飞行学校学开飞机. 有一次我问他, "Do you want to be a
professional pilot someday?" (你想不想有一天能当职业的飞行员啊?)
他用手指指天空, 用这句很妙的双关语回答我, "I'm still up in the air."
一方面可以指, 「我还在学飞行呢!」(up in the air 当成具体的在空中)
但一方面又点出了「我还没决定呢!」 (up in the air 当成悬而未决的.)

10. I am over you.
我跟你完了.

如果你要跟你的阿娜答分手, 最简单的讲法就是, "I am over you."
(我跟你之间结束了) 或是说, "We are over." (我们分手了.) 所以 over
在这里是结束的意思喔.  但是 over 也有「在... 上面」的意思,
所以如果你骑在别人的背上, 也可以说, "I'm over you." 所以这个 "I'm over
you." 也是一个双关语喔! 记得有一集 "Friends" 里正在热恋的 Rachel 和 Ross
两人吵得不可开交, 后来不知是两人打架还是为什么, Rachel 就骑到 Ross
背上去了, 还撂下一句, "I'm over you." 这时 Ross 就搞不清楚状况啦, "You are
over me?" 你是要跟我分手吗? 还是说你骑在我身上?

生活小故事

这个星期我去看了李安所导演的「卧虎藏龙」, 英文翻成 "Crouching Tiger,
Hidden Dragon" , 这部电影在美国上映后就一直颇受好评,
而且它特别之处在於整部电影都是用中文发音, 老美呢? 就只能看英文字幕了.
这部电影里面有一句台词叫 「英雄难过美人关」, 诸位知道英文字幕是怎么翻的吗?
"When it comes to love, a hero can become a moron." (当讲到爱情这个东西时,
连英雄也会变成低能儿).  结果全场的观众都哄堂大笑,
大概是他们觉得中国人的哲学很有意思吧!

小笨霖 01/21/2001, 并感谢倪无言先生对本文提供宝贵意见

[上一集] [回英语笔记] [参加讨论] [下一集]

______________________________________________________________________
To unsubscribe, write to letmetell-unsubscribe@listbot.com

--------------------------------------------------
1/28:测试新系统,继续诚请大家赏光!详见"本网公告"(2)
--------------------------------------------------
万千论坛 http://www.webking.com.cn
        news://news.webking.com.cn


发件人: "Tico" <xbeans@etang.com>
主题: 小笨霖英语笔记本八十五: 如何加强语气?
日期: 2001年2月12日 12:28

ICQ mood - http://www.littlebenlin.com

--------------------------- ListBot Sponsor --------------------------
   Try Tellme!  Call 1-800-555-TELL
News, weather, restaurants...& much more.
  BONUS: make FREE long distance calls!

http://on.linkexchange.com/?ATID=27&AID=2145
----------------------------------------------------------------------

诸位读者大家好:

昨天听说连接台湾和美国之间网络的中美海缆断掉了,
害我都不能连回台湾看奇摩股市和中国电子报.
也害我的网站参观人次一下子跌掉许多. 看来现代人对网络依赖真的是越来越深了,
小小的一个断讯事件就可以让人整天浑身不自在, 各位是否也有同样的感觉呢?
Anyway, 不管中美之间有没有断讯, 小笨霖都有美国台湾两个网站同步更新,
就算两个站都同时挂了, 现在站上还有完整的笔记本压缩档和 Palm Pilot
随身版供各位下载, 怎么样, 笨霖有先见之明吧? ^__^y

小笨霖的网站:
美国 http://www.littlebenlin.com
台湾 http://www.stupid.idv.tw

ps 上一集 84 集中有些小错误, 我都更正过来了, 感谢各位读者的指正.

小笨霖英语笔记本八十五: 如何加强语气?

        以前曾有读者问我, 会不会觉得笔记本的内容太简单了呢?
看来看看去不过都是一些国中的单字, 但是我的想法是, 越简单的大家越不会用.
许多人喜欢去钻牛角尖, 专门去用一些连老美都很少在用的单字或片语,
这实在不是我们学习英语的初衷啊! 所以这次小笨霖又要拿出一些国中的单字,
跟各位分享一下如何用这些简单的单字去加强一句话的语气. 大家要知道,
人的感觉有许多层次, 「你说得对」, 「你说得很对」,
「你说得完全正确」这几句话的意思相近, 但语气完全不同. 诸位不妨试试,
这几句话你有没有办法用英语表达出来正确的语气呢?

1. A win is a win.
赢了就是赢了. (服气吧!)

加强语气的第一课: 把自己要强调的那个名词或是形容词头尾各放一个,
中间加上一个 be 动词就成了! 例如推销员硬塞给你一些东西, 你可以不客气地说,
"That's enough." (这些就够了), 但是他装作没听到, 还继续塞给你,
这时你就可以这么说, "Enough is enough." (我说够了就是够了).
我想你都这么说了, 他应该会知难而退吧!

另外如果跟别人比赛, 别人输了却怪东怪西, 一下说天气不好,
一下说自己今天手扭到, 这时候你该怎么跟他说呢? "A win is a win."
(赢了就是赢了, 不管你怎么说, 赢的人都是我.)   再举一个有趣的例子,
有次我跟老美学打空气手枪, 打了半天都打不到圆圈内,
结果同行的女生第一发就是红心 (bull's eye) 满分十分, 我很不服气,
还跑上前去检查是不是真的红心, 这时我的朋友就亏我了, "A ten is a ten."
(十分就是十分, 不管你怎么看它都是十分.)

2. You ARE stupid.
你真是笨啊!

第二个用 be 动词来加强语气的用法就是在说这个句子的时候, 特别去强调那个 be
动词. 像这句 "You are stupid." 你可以加强 be 动词 "are", 并把读音拉长,
就成了, "You A-R-E stupid." 这句话翻成中文的话相当於是说,
「你"就是"很笨」. 我看电视时还看过这一么一幕, 大意是老公问老婆说:
「你为什么什么都不会?」 老婆就回敬他一句, "I A-M stupid." (我就是笨啊.)
怎么样, 不然你咬我啊? 谁教你当初要娶我?

3. I am super busy.
我超级忙的.

讲到「很」怎么样的时候, 你还只会用 very 吗? 那你就太落伍啦!
美国时下的年轻人喜欢用 super 来加强 very 的语气.
相当於中文里「超级...」的意思啦. 比方说我很忙, 你当然可以说, "I am very
busy." 但是你如果说, "I am super busy." 那语气上就不太一样, 不但是很忙,
而且是超级忙了! 所以现在各位可以举一反三了吧! 例如我超级饿的, "I'm super
hungry." 这件事超级简单的, "That's super easy." 那里超挤了, "It's super
crowded over there."  我超级兴奋的, "I'm super excited."
不过提醒各位一下, 这种用 super 代替 very 只是口语上的用法,
在正式的书写英文里最好还是少用为妙.

4. It's all good.
那真是太棒了.

All 在某些场合也可以用来替换 very 而达到加强语气的效果.
最常见的就是老美有时候不说, "It's very good." 而说, "It's all good."
或是也有人说, "It's all that good." 例如我从电视上学来的,
别人问你初吻的感觉如何啊? 你该怎么回答呢? 就是 "It's all good."
(真是太棒了!) 另外比如别人问我, "Benlin, how can you dance like an
animal?" (笨霖你怎么跳起舞来这么有劲呢?) 像这种情况我就可以回答说, "I'm
just all that good." (我就是这么棒, 没办法啦.)

当然如果你嫌 all good 还不够 good 的话, 你可以用 f___ing good 这种用法.
这大概是我能想到语气最强的讲法了. 例如别人问你 Jordan 篮球打得如何?
你就可以回答说, "Oh, he is f__ing good."  (他真是他 x 的太棒了)
想知道更多 f___ing 的用法的人不妨去看看小笨霖英语笔记本:
「老师不会教的英语」(Something you can never learn it from your teachers)
这个单元

5. You are so right.
你说得太正确了.

美国人这个 so 常常会用在你想不到的地方来加强语气. 例如 "You are right."
可以在 be 动词 are 之后加上一个 so, 就变成了, "You are so right."
语气上的程度就不一样. 当然有些用法是你更想不到的, 例如老美有时不单讲,
"You are fired." , 他们说, "You are so fired." (我记得很清楚, 在 Friends
中有一次 Ross 跟自己的学生约会, 别的教授就是跟他说 "You are so fired" ,
意思就是这下子你真的被被开除了.) 当然也有人说, "You are so hired."
(你真的被雇用了, 电影 Sugar and Spice). 当然 so 不单单放在 be 动词后面,
有时也可以放在动词前, 例如你太需要这部车了, "You so need this car."
我们太爱对方了, "We so love each other."

有一个小小的规则各位不妨记一下, 依照语气的强弱排名, so (太...) < totally
(完全地) < definitely (明确地) < absolutely (绝对地).
例如在前言中所举的例子, "You are right." (你说得对) 但是你也可以说, "You
are so right." (你说得太正确了) 如果要再夸张一点就是, "You are totally
right.", "You are definitely right." (你说得完全正确)
或是到了有些奉承的地步 "You are absolutely right." (你绝对是正确的. )

6. That makes perfect sense.
这真是太有道理了.

Perfect (完美的) 也是一个在夸张时很好用的字,
例如你看到一个好到不能再好的女孩, 这时与其说些什么 pretty 或是 beautiful
都还不如说, "She is perfect." (她实在太完美了).
这让我想到美国不久前有一部讲电影叫 "Perfect Storm", 你看它如果用什么
"Terrible Storm" 是不是就远不及 "Perfect storm" 来得好呢?

此外 perfect 常和 make sense 合用, 在中文里似乎没有这种用法. 例如 "That
makes sense." (这样子说有道理), 老美如果要夸大一点他们就会说, "That makes
perfect sense." (这样子说太有道理了). 所以如果你嫌上面所说的, "You are
absolutely right." 还不够马屁的话, 不妨就用, "Your words makes perfect
sense to me."

7. We've done this a million times.
这件事们已经作了几百万次了.

英文跟中文一样, 可以用数字上的夸大来加强自己的语气, 像是你说 "We've done
this several times." 是绝对不会让人一掬同情之泪的, 这时要说, "We've done
this a million times." 才能让别人注意到问题的严重性.
还有不是很多人喜欢说, "Thanks a lot." 吗? 如果是别人对你帮助真的很大,
则不妨改说, "Thanks a million." 更有那种由衷表达谢意的味道.

另外如果是要强调数量上的许多,  则不妨可以用 tons of 这个片语.
像老美不是超爱喝 Coke 的吗? 你就可以这么说, "He drinks tons of Coke every
day!" (他每天都要喝好多可口可乐.) 像这里的话用 tons of 就会比用 lots of
来得更加有力, 不是吗?

8. You don't know nothing.
你什么也不知道.

或许有人已经发现这句话的文法是错的, 正确的应该是 "You don't know
anything." 才对.  但很多老美特别爱说, "You don't know nothing."
(两句话意思完全一样!)  像是这种错误叫双重否定, (double negative).
但据笨霖个人体会, 这种错误用法在美国可以说是太普遍了,
而且它有加强语气的作用说. 像你看看, "You didn't pay me any money." 跟
"You didn't pay me no money." (你没有给我钱), 这两句话意思完全一样,
但哪一句话听起来比较爽呢? 当然是, "You didn't pay me no money." 啦!
本句适合去跟老板讨债时说, 最近有被裁员裁到的, 这句话一定要学起来.

不过如果你是完美主义者, 坚持一定要用文法正确的句子, 那么你还有另一个选择,
就是加上 even 和 single 这两个字. 例如说吧, "You don't have any idea."
(你什么主意也没有) 你可以改成, "You don't even have a single idea."
或是像第二个例句, "You didn't pay me any money." 你可以说, "You didn't
even pay me a single penny." (你连一分钱都没付给我), 怎么样,
听起来也很酷吧!

9.  Way back.
还很后面.

All the way 或是只说 way, 通常是用来强调距离或方向的远近.
比如你示意要别人后退一点, 结果别人退了一步问你这样子够了吗?
如果你希望它再退多一点, (比方说还要他再退个二十步) 你就可以说 , "Way
back." 或是 "All the way back." 意思就是, "还在后面远着呢!"

当然 way 也常被放在 too 的前面来加强语气. 例如原来是 "This is too
expensive." (这太贵了), 如果你这句是要说故意说给老闆听的, 就可以说, "This
is way too expensive." (这个贵得有点离谱喔!)

10. She is dead serious.
她是极为认真的.

Dead 原意是「死亡」的意思, 不过它也常被用来加强语气喔. 例如 "She is
serious." (她很认真), 听起来一般一般,. 但是如果是, "She is dead serious."
那就表示她这次玩真的, 真的不是在开玩笑的喔.  再举个例子吧,
某人很穷我们可以说他, "He is broke." 可是如果要说他是「一贫如洗」呢?
那就是 "He is dead broke." 了.

另外有一个固定用法叫 drop-dead gorgeous,  形容一个女生极为美丽.
我解释一下, gorgeous 原来就是形容一个女子很美丽, 而 drop-dead 则是说倒下去
(drop) 就翘辫子 (dead) 了, 所以 drop-dead gorgeous
的意思就是这位姑娘实在太美了, 所以你看到她之后立刻死去都无所谓.
这跟论语里说的「朝闻道, 夕死可矣」的道理好像有点相通.
只不过中国人比较含蓄, 还要等到晚上, 美国人则是 drop-dead,
立即就可以去死了. (事实上, 美国不久前就有一部电影, 名字就叫 drop-dead
gorgeous, 不知道有谁知道这部电影中文怎么翻? )

小笨霖 02/03/2001, 并感谢倪无言先生对本文提供宝贵意见

[上一集] [回英语笔记] 小笨霖英语笔记本八十五 [参加讨论] [下一集]

______________________________________________________________________
To unsubscribe, write to letmetell-unsubscribe@listbot.com

-----------------------------------------------------------------
服务器偶发故障,后因恢复中操作不当,造成本网历史上少有的大面积丢帖.
害情严重,ws同志负有不可推卸之责任,顿首谢罪!                 -2/11


发件人: "Tico" <xbeans@etang.com>
主题: 小笨霖英语笔记本八十一: 酒吧英语
日期: 2000年11月21日 23:53

ICQ mood - http://www.littlebenlin.com

是不是觉得粉久没有收到英语笔记了啊? 是这样子的啦.. 上个星期出去开会了,回来之
後又沉迷於 MUD 的世界当中... so...晚了一周发刊,先跟各位忠实的读者说声抱歉了
~~ 希望各位能继续给我最大的支持.

小笨霖的网页:
美国 http://www.littlebenlin.com
台湾 http://www.stupid.idv.tw

要来参观一下喔~~ 所有的笔记都可以在这里找到.

小笨霖英语笔记本八十一: 酒吧英语

和老美去酒吧喝酒聊天是件很有趣的事. 因为-当大家叁杯下肚之後, 一些有的没的、
不常不会讲的小秘密或是一些不为人知的心酸故事都可以在这时候听到. 所以这是一个
能够交到知心朋友的好地方. 只不过老美的酒吧通常都不是很舒适, 不但很吵很挤空气
很糟, 而且还常常有人喜欢站着喝酒, 所以我去了几次之後反而很怀念国内那些很高雅
又气派的酒吧. 这次我们要来看看如果有一天你和老美到一个酒吧去喝酒, 有哪些东西
是你该会的.

1. Do you like to have a drink with us?
你要不要和我们去喝两杯啊?

Drink 这个字虽然是「喝」的意思, 但是如果没有指明是喝水 (drink water) 或是喝
其它的东西, 则多半指的是喝酒 (drink alcohol) 的意思. 所以如果别人邀请你
"Wanna have a drink with us?" 你可别呆呆地回答, "Drink what?" 那可是会笑死人
的喔! 另外像是如果听到某人有很严重的 drinking problem, 指的就是他有「酗酒」
的习惯啦! 而不是说他喝东西有问题.

不过在速食店的话是一个例外, 因为大家都知道速食店是不卖酒的. 所以如果店员问你
, "What kinds of drinks do you want?" (你要什麽饮料?) 则很明显的这个 drinks
指的是 soft drinks 的意思.

2. I'll buy you a drink.
我请你喝一杯吧.

如果想跟老美建立友谊, 有时候不妨略施小惠. 请人家喝杯小酒, 人家会很感激的. 要
不然就是当你看到隔壁桌坐了一个美丽漂亮的小妞, 这时也可以赶紧凑过去说, "I'll
buy you a drink."
说不定会有什麽艳遇也说不定喔. 不过在老美的观念, 你请人家就算是泼出去的水, 别
人通常是不会回请的. 这跟中国人抢着付帐或是这次我请你, 下次你请我这种礼尚往来
的习俗有很大的不同.

另外「请客」的说法还有很多种, 例如比较常听到的有, "It's on me." (算我的好了)
或是 "My treat." (我请客). 以前在学校老师教的, "Be my guest." (当我的客人吧
!) 也有人这样用, 不过很少听到就是了.

3. Draft, please.
请给我生啤酒.

要喝酒不能不知道一些酒的种类. 例如最普遍的是啤酒 (beer), 葡萄酒 (wine), 鸡尾
酒 (cocktail), 以及烹饪时常用的莱姆酒 (rum). 不过有趣的一点是, 在台湾大家耳
熟能详的 XO 在美国好像不是很多人知道? 我曾跟几个好美谈过 XO, 但是他们看来是
连听都没听过.

Draft 是啤酒的一种, 中文翻译作「生啤酒」, 我这麽说大家就会有些概念吧! 生啤酒
通常是装在一个大桶子里, 要喝的时候水龙头 (tap) 一扭就是好大的一杯啤酒, 所以
酒吧的门口常常挂着斗大的 "On Tap" 招牌, 就是由此而来. 此外老美们还喜欢用一种
超大像是一颗球一样的杯子来装生啤, 这种杯子英文叫 "fishbowl". 以其大小跟鱼缸
一样而得名.

4. Do you want domestic or imported beer?
你是要国产的还是进口的啤酒.

如果你是第一次来到一个酒吧想点杯啤酒, 但却对啤酒一点概念也没有. 通常这时候别
人就会问你是要, "Domestic or imported?" 简而言之就是问你要国产啤酒或是进口啤
酒啦. 像是 BudLite, Budweiser 是在美国生产的, 所以属於国产酒 (domestic), 如
果像 Heineken 是在荷兰生产的,
那自然就是 imported 了!

有趣的是美国人的崇洋媚外心态也是很强的, 至少以我本身的经验, 如果你和老美出去
点了一个 BudLite, 别人可是会觉得你很「逊」的喔!

5. My favorite beer is from a microbrewer.
我最喜欢的啤酒是一家小酿造厂出产的.

那你要喝什麽样的酒才算「酷」呢? 最好是一些越小越没人知道的厂牌越好, 这样表示
你的品味与众不同. 这种小酒厂老美就称之为 microbrewer. 另外如果你要更「酷」的
话, 你可以说 "I like craft beer" (我喜欢手工酿造的啤酒) 或是有一次更夸张, 有
一个老美说, "I usually brew beer in my home." (我都是自己酿酒的)  结果此话一
出, 果然大家立刻就对他另眼相看, 争相问他啤酒要怎麽作?

6. Make it two.
再给我另一杯.

有些情况例如你原来已经点了一杯酒, 但是後来想到还有另一个人跟你点同样的, 所以
应该要点二杯才对, 这时候你会怎麽说呢? "Give me another one?" 呵呵, 这样说当
然也没错啦. 不过我听老美在这种情况下喜欢用 make 这个动词. 你看 "Make it
two." 不是很简单明了吗?

当然 make it two 这句话还有很多意思, 例如原来有叁个人约好要出去玩, 可是你希
望不要有电灯泡, 这时你可以说, "Can we make it two?" 意思就是我们可不可以二个
人去? 或者另一种用法例如两个人原来约叁点见面, 但是你觉得叁点太晚了, 这时你就
可以说, "Can we make it two?" (可以改二点吗?) 记得在电视剧 "Friends" 有一集
就有跟这句双关语有关的剧情. 不知道看过的人有没有印象?

7. I am still sober.
我还很清醒.

有一个道理大家都知道, 喝醉的人很少说自己醉的说. 如果你要说自己醉了的话, 就是
"I am drunk." 或是俚语的讲法可以把 drunk 换成像是 afloat, all at sea,
bashed, belted 或是 boozed. 但如果你坚持自己是清醒的话, 就是, "I am sober."
要是你要强调自己非常清醒的话, 则可以说, "I am stone sober." 或是 "I am cold
sober." 还有一个跟酒醉有关的字叫 hangover, 中文翻成宿醉, 也就是指喝醉酒後隔
天早上醒来头痛等等的症状. 例如你一早醒来发现头痛得不得了, 就可以说, "I've
got a hangover.  Having a hangover sucks." (我还在宿醉啦. 宿醉真讨厌.

在此顺道提醒各位, 在美国对於酒後驾车的处罚非常重, 所以酒後千万不能开车, 如果
只是小酌的话, 老美都会再叁提醒我, 一罐啤酒至少要休息一个小时後才能开车, 二罐
至少要休息二个小时候才能开车, (因地而异, 像 Virginia -个人可以喝的啤酒数与体
重成正比) 喝超过叁罐的话就绝对不能开车, 不然是会被控 DWI (driving while
intoxicated) 或是有些地方说 DUI (Driving under influence), 是会被抓去关起来
的.

8. If you want to puke, just go ahead.
如果你想吐的话, 就去吧.

「吐」这个动作在英文  叫 puke 或 throw up, 俚语的讲法则是 toss (up) one's
cookie. 一般人比较容易犯的毛病是把 throw up 说成 throw out. 因为感觉上「吐」
是往外吐而不是往上吐, 所以我自己也常搞不清楚应该是 throw up 或是 throw out.

中文里的「吐」有个比较文雅的说法叫「抓兔子」, 我曾经把它翻成 catch the
rabbits, 解释给老美听, 结果他们听了都哈哈大笑, 说不定下次你也可以试试.

9. Do you smoke pot?
你有吸大麻吗?

通常有酒的地方就会有烟, 有烟的地方就会有毒品, 这几个东西都是分不开的. 所以像
在酒吧里「毒品」也常是一个热门的话题. 其中老美最常用的毒品就是大麻
(marijuana), 像前一阵子天王歌后 Whitney Houston 还在夏威夷机场被查出持有大麻
, 结果被罚款了事.

但是 marijuana 这个字听来像是专有名词, 一般人都直接简称 pot. 所以别人问你,
"Do you smoke pot?" 就是问你有没有吸大麻的意思. 许多老美在年轻的时候都有抽过
大麻, 像是现在的美国总统柯林顿就是其中之一, 所以如果你听到别人在讲说谁谁谁
smoke pot 时也无需太过惊讶啦!

10. If you have to ask that chick out, you have to talk smooth.
如果你想约那个女的出去, 你必须花言巧语些.

许多人对於酒吧这种地方的第一印象就是除了在那里喝喝酒之外, 就是会有一些很美丽
的邂遘. 不过事情通常都不会像电影里演得那麽顺利. 上次有个老美教我一些小技巧,
他说如果你要在酒吧约不认识的女孩的话, 首先 "You have to talk smooth." 这个
talk smooth 就相当於我们所说的花言巧语一样, 讲些好听的话让女孩子高兴. 通常很
会说花言巧语的人我们还可以叫他们 smooth talker 或是 smooth operator. 再来,
"You have to hide your fin." 大家都看过鲨鱼吧? 当它游过来时大家都知道它来了,
为什麽? 因为他的鳍 (fin) 露在水面上, 一看就知. 所以 hide your fin 这句话的意
思就是说不要打草惊蛇, 切莫在一开始就把你的动机让她给看穿, 这样子猎物才有到手
的机会.

小笨霖 11/19/2000, 并感谢倪无言先生对本文提供宝贵意见

To unsubscribe, write to letmetell-unsubscribe@listbot.com

Start Your Own FREE Email List at http://www.listbot.com/links/joinlb


发件人: "Tico" <xbeans@etang.com>
主题: 小笨霖英语笔记本九十: 办公室英语
日期: 2001年5月15日 0:19

ICQ mood - http://www.littlebenlin.com

--------------------------- ListBot Sponsor --------------------------
Start Your Own FREE Email List at http://www.listbot.com/links/joinlb
----------------------------------------------------------------------

久违了笔记本的读者们, 好不容易终於写了一集新的英语笔记了,
也请各位高抬贵「指」, 抽个空来笨霖的网页坐坐,
给我留个言或来英语讨论区提出你的英文问题和大家讨论讨论, 期待你的光临喔!

美国: http://www.littlebenlin.com
台湾: http://www.stupid.com.tw

小笨霖英语笔记本九十: 办公室英语

好不容易终於把学校的一堆事给忙完了! 从期末考, 期末报告, 搬家,
出席学术会议, 写新的研究计划, 吃饭, 睡觉,
笨霖把这些事全部在不可思议的二个礼拜内忙完了.
现在终於好不容易又有时间写写笔记来跟各位分享我最新收集的英语笔记,
希望各位没有荒废英文学习太久才好.
这次我们的主题还是跟办公室内的话题有关,
不过也不全然限定於只能在办公室里用, 在日常生活中也是常常可以派得上用场的.

1. In the middle of something?
正在忙吗?

我知道有许多许多的人, 对於某一种概念学会了一种说法之后,
从此就只会用这种说法.  例如「你在忙吗?」这个句子,
很多人在国中起就知道要说, "Are you busy?" 讲到了来美国留学三年,
他还是只会说 "Are you busy?".   其实有时候我们的眼界要放广一点,
对於同一个概念要有不同的变化.  就像是 "Are you busy?" 这句话,
其实老美也很常用 "In the middle of something?" , (但这句话比较接近於 "Are
you busy right now?" 是问人家「现在」是不是正在忙? "Are you busy?"
的含意比较广, 也可指「最近」忙不忙?) 大家不要小看这么小小的变化,
如果你除了 "Are you busy?" 之外, 有时还懂得刻意去用 "In the middle of
something?" 我相信你的的英文说出来就会跟别人不一样. 举个例子吧,
办公室里想找人八卦, 又怕人家正在忙, 这时你就可以问他, "In the middle of
something?" (正在忙吗?)

记得在不久之前看过的一部黑人电影 Down to Earth 中也有 in the middle of
something 这个用法, 只不过男主角是用这句话来提出一个论点, "The first kiss
is always in the middle of something." 也就是说,
初吻总是发生在讲话讲到一半时, 或是当你们正在作其它的事情时,
通常是果不其然的. 他同时也觉得, "The first kiss is the only real kiss in
your relationship." (只有初吻才是真正的吻), "The others are just
protocols" (其它的都只是一种敷衍、虚应故事而已.)

2. What are you up to?
你正在作什么?

跟上面的例子一样, 「你正在作什么啊?」这句话通常我们就只会说, "What are you
doing?" 这样子不会很无聊吗? 其实有时我们可以换句话说. 例如: "What are you
up to?" 同样也是问人家你正在作什么.  承上例, 假设你在办公室里,
你想找人八卦, 所以问同事, "In the middle of something?" 他回答, "Kind of."
(算是吧.) 这时你就可以打破砂锅问到底, "What are you up to?"
(那你最近在忙什么啊?) 另外有时候老美见面时也会问 "What are you up to?"
意思就是问你最近在作什么啊? 跟另一句问候语 "What's up?" 意思上很接近.
但是你要听对方的语气喔! 有时候 "What are you up to?" 指的虽然还是 "What
are you doing?" 但它却是「你在搞什么鬼啊?」的意思喔!
例如当你看到别人在乱翻你的东西, 你就可以责问他, "Hey, what are you up to?"
也就是骂他「你在搞什么鬼啊?」. 或是像电影 Blow 里毒贩的老爸骂他的儿子,
"I know what you are up to." (我知道你在干些什么勾当.) 以上这些例子里,
"What are you up to?" 完全可以用 "What are you doing?" 来取代,
只不过因为我们在说话时要力求变化, 所以要多学几种不同的讲法.

其实 "What are you up to?" 还有许多其它的意思, 在此不一一列举,
不过还有一个比较常用的解释是,
「进展的如何了?」例如朋友告诉你他正在写一部武侠小说, (就像我的 labmate
一样), 你就可以问他, "What are you up to?" (进展的如何了),
而他的回答可能是, "I am writing Chapter 3 now." 我现在正在写第三章呢.

3. Can you just give me a ballpark figure?
能不能给我一个大概的数字.

Ballpark 指的是专供球类比赛的公园, 特别是指大型的棒球场.
例如亚特兰大勇士队 (Atlanta Braves) 的主场, Turner Field 就是一个
ballpark.  那什么是 ballpark figure 呢?
通常在棒球比赛时不是都会报今天的观众人数, 例如是 49,132 人吗? 这个数字
49,132 就是 ballpark figure, 但这只是一个大约的估计数字而已, 所以 ballpark
figure 的意思就是指大约的估计数字.   所以在公司里如果老闆问会计,
上个月水电费总共多少钱? 之后再加上一句, "Just give me a ballpark figure."
意思就是我只要一个大略的数字就行了. 甚至有些老美懒到就只说 ballpark,
所以老闆也有可能会说, "I'll need a ballpark of the revenue last year."
(我需要去年的营收的大约数字.) 你就要自己知道这个 ballpark 是 ballpark
figure 的意思.

其实很多像 ballpark 这种有点俚语的讲法, 你去问美国人,
我保証他们百分之九十九点九都知道 ballpark 的意思. 但是有很多外国人,
不管他们的英语再流利, 不管在美国住多久, 却还是常常会有听不懂的状况.
像小笨霖的指导教授是欧洲人, 但在美国也待超过十年了,
英语的流利自然是不在话下. 可是呢? 有一次我跟她说 "I can only give you a
ballpark." 她却问我 ballpark 是什么意思. 我讲这个小故事给各位听的原因,
就是告诉你们拿这种俚语去跟美国人交谈, 通常是没问题的,
但是如果去跟英语同样也很流利的老印, ABC, 或是在美国住了很久的外国人,
则不保証他们能听得懂.

4. Bottom line: We have to turn into profit by 2002.
最重要的是: 我们必须在 2002 年前转亏为盈.

大家看过财务报表没? 上面是一大堆密密麻麻的数字, 告诉你公司的资产有多少,
折旧多少, 应收帐款多少. 但是这些都不是最重要的, 最重要的在最最下面那一行
(bottom line), 叫净赚 (Net earnings)
告诉你这家公司总共加起来到底是赚钱还是赔钱, (这其实才是最重要的, 不是吗?)
所以 bottom line 这个字后来就变成了有「最重要的是...」的意思.
例如商场上有句名言, "In business, If you don't take care of your
customers, somebody else will.  And that is the bottom line."
(如果你不关心你的顾客的话, 其它的人会, 这是最重要的原则. ) 另外 bottom
line 也有「最后的底限」,「不能再退让的原则」的意思.
例如老闆可以告诫员工, "Bottom line: We have to ship this order by Friday."
(我最后的底限是, 我们必须在星期五前运交这批货. )

5. The new CFO was sent to bring the company out of the red.
这位新的财务长被派来把公司从赤字中拯救出来.

中国人喜欢红色, 所以股市大涨时盘面上都是红通通的一片.
不过欧美国家对红色的认知则大不相同, 红色就表示亏损, 赤字. 像之前提到的
bottom line 如果是用红笔写的, 那就是表示公司整体上来说是赔钱的.
相反的如果是用黑笔写的, 则表示是赚钱的. 所以我们常可以听到 in the red
或是 in the black 这样的讲法, 其实就是指公司赚不赚钱.  当然啦,
我们也可以用最简单的讲法, lose money 和 make money 或是形容词 unprofitable
和 profitable来表示赔钱或赚钱. 例如这家公司是赚钱的, 你可以说, "This
company is in the black.", "The comapny is making money." 或是 "The
company is profitable." 都可以.

讲到这个 profitable 让我不得不提醒大家 non-profit 这个字,
因为常常有人会搞错. Non-profit 这个字指的并不是说不赚钱的,
而是说「非营利性质的」, 例如像消费者文教基金会我们就可以说他是一个
non-profit organization, 非营利机构, 这种组织就不是以赚钱为目的. 但
nonprofitable 的话则是指不赚钱的就等於 unprofitable 或是
non-profit-making.

6. Shelly just called in sick.
Shelly 刚打电话来请病假.

Call in sick 是一个在办公室内常会用到的片语,
指的是有人打电话来说他生病了不能来上班. 有兴趣听老美讲这句话的人不妨去看
"What Women Want?" (男人百分百) 这部电影, 我记得他们就有用 "call in sick"
这个片语. 当然啦, 这种事想也知道一定有相当的比例是偷懒而不想来上班而已,
不然就是员工找藉口集体罢工, 例如 "Some workers called in sick to have a
strike." (有些工人藉由集体打电话请病假来罢工.)

那如果是正常的请病假 (sick leave/ medical leave) 要怎么讲? 你可以说, "I
need a sick leave for two days." (我需要请两天病假.)
或是如果是因为老婆要分娩了, 想要请事假 (personal leave), 你可以说, "I'm
asking for a three-day paid/unpaid personal leave for my wife's labor."
(因为我老婆要生了, 我想要请三天假.) 至於这个假是扣不扣钱? (paid/unpaid)
就看公司的政策而定了.

7. I just heard that seven people are going be laid off next month.
我刚听到公司下个月要裁七位员工.

最近失业率不断上昇, 我也就顺便来谈谈裁员的话题.
公司要裁员的讲法有许多种, 其中最常见的不外是 layoff 这个字 (如果分开来写:
lay off 是动词, 但合起来写 layoff 则是名词) . 例如, "Cisco issues a
profit warning, plans layoffs." (思科发佈盈余警讯, 计划裁员.)
当然还可以用比较口语的讲法说, cut jobs 或是 slash jobs,
例如上一句我们也可以说, "Cisco plans to cut/slash jobs." (思科计划裁员.)
据路边马路消息说, 由於 layoff 最近在英语中的出现频率排名大幅成长, layoff
这个字将会被收录在最新的英文常用 3000 字彙当中. ^__^

要是真的不幸在美国被裁员了怎么办? 先记住两句话再说, 第一句是, "Whose
decision was this?" (这是谁的决定.) 俗语说冤有头债有主,
先问清楚了是谁动你的, 将来要把汽车轮胎放气才知道要放哪一台. 另一句话就是,
"I am between jobs." 这句话在找新工作时很好用. 人家问你现在在作什么,
你不要呆呆地说, "I just got laid off." 多难听啊! 你应该说, "I am between
jobs." 我正好在两个工作间的空档.  听起来比较委婉
这可是之前刚被裁了员的好友 Joseph 教我的, 他就因为很会讲这句 "I am between
jobs." 目前已经在德州休士顿找到新工作了. :D

8. He suggested we should go to eat after my graveyard shift.
他建议说我们可以在我的大夜班之后一起去吃东西.

轮班这个字在英文里叫 shift, 例如三班制就叫 three shifts. 例如, "We have to
work in three shifts to keep the company running."
(我们必须轮三班制来保持工厂的运转.) 我想大家都知道三班制就是日夜,
小夜班和大夜班. 在英文里日班就是 day shift 或是 regular shift, 小夜班是
night shift. 那大夜班呢? 有一个很有趣的讲法, 叫 graveyard shift.
所以如果你要说明自己上的是大夜班, 就可以这样说, "I work on the graveyard
shift."

至於为什么叫 graveyard shift 呢? 其中有一个广为流传的故事是这么说的,
在十九世纪时, 人们有时候会不小心把还活着的人当成死人埋掉.
为了避免这种悲剧发生, 所以他们在每个棺材里都装上电铃,
以便让这些意外醒来的「屍体」能够按铃求救.
也因此必须另外安排一位仁兄晚上时在墓地 (graveyard) 里巡查,
以便有人按铃时能即时通知家属. 所以大夜班后来就以此得名, 成为了 graveyard
shift. 至於你相不相信这种传说呢? 就看你自己了!

9. I am only a regular 9-to-5er.
我只是一个平凡的朝九晚五上班族.

我相信中文的「朝九晚五」这个字应该就是从英文 9-to-5 这个字直接翻过来的吧?
由於上班族的工作时间多半都是很固定从早上九点到晚上五点, 所以才有 9-to-5
这个用法, 指的就是很一般上下班的工作.
记得有一次跟一个在社会上己经工作多年又回来唸研究所的老美,
聊到他回学校唸书的动机, 他就告诉我, "I don't want to work 9 to 5 for the
rest of my life." (我不想一辈子都作朝九晚五的工作.)
另外像这种上班族也可以自称是一个 9-to-5er,
也就是指作这种朝九晚五工作的上班族. 但是像小笨霖我呢? 我就该自称是
10-to-3er 了. (我当然没那么认真凌晨三点回家, 而是下午三点就回家睡午觉了!)

10. I refuse to work overtime during the weekend.
我拒绝在周末时加班.

英文里加班叫 work overtime. 例如别人喊你今晚出去吃饭, 你说, "Sorry, I have
to work overtime." 就是告诉他, 很抱歉, 我今晚要加班. 不过有趣的是,
除了「加班」可以叫 overtime, 加班费也可以叫 overtime.
例如你可以大声地告诉老闆, "You have to pay me overtime!"
(你必须要付我加班费.)   不过现在时机歹歹, 我看还是小声讲就好了.

除了这个 pay overtime 之外, 老美也常用到另外两个字, 一个叫 double time,
另一个叫 time and one-half. Double time 指的是双倍的工资, 而 time and
one-half 或是 time and a half 则是指一倍半的工资.
例如老闆叫你作一些额外的工作, 你可以说, "If you pay me double time, I'll
do it." (如果你付我双倍的工资, 我就去做.) 再造一句, "I like to work on
holidays because I am on time and a half." (我喜欢在假日时工作,
因为这时的工资算一倍半.)

 小笨霖 05/12/2001, 并感谢倪无言先生对本文提供宝贵意见

[上一集] [回英语笔记] 小笨霖英语笔记本九十 [参加讨论] [下一集]

______________________________________________________________________
To unsubscribe, write to letmetell-unsubscribe@listbot.com

--
    _         ___         _
  /`.`.  .-=""_;_""=-.  .','\
 |  \`.`#"'.-" ; "-.`"#'.', |
  \`=>-Y ,(  o_;_o  ) ,Y-<'/
   `--'\#>-`-'_;_`-'-<#/`--'
    _   /   .:::::. _ \  _
 .-' `-'i-_ |:::::|  `i-' `-._
'     .-j'  `:::::' `-j-.
    .'  `L'   "T"   `j-. `.
      ,-'|\.___:___./|  `
         | `.____ .' |
         \           /
          `.       .'
          |=`.___.'|

--
===================================
4-21 请订阅"本网公告"组，有重要通知。


  Below is the full text of President George W. Bush's inaugural speech on Saturday, Jan. 20, 2001.

President George W. Bush's Inaugural Address
January 20, 2001

President Clinton, distinguished guests and my fellow citizens, the peaceful transfer of authority is rare
in history, yet common in our country. With a simple oath, we affirm old traditions and make new beginnings.

As I begin, I thank President Clinton for his service to our nation.

And I thank Vice President Gore for a contest conducted with spirit and ended with grace.

I am honored and humbled to stand here, where so many of America's leaders have come before me, and so many
will follow.

We have a place, all of us, in a long story--a story we continue, but whose end we will not see. It is the
story of a new world that became a friend and liberator of the old, a story of a slave-holding society that
 became a servant of freedom, the story of a power that went into the world to protect but not possess, to
 defend but not to conquer.

It is the American story--a story of flawed and fallible people, united across the generations by grand and
enduring ideals.

The grandest of these ideals is an unfolding American promise that everyone belongs, that everyone deserves
a chance, that no insignificant person was ever born.

Americans are called to enact this promise in our lives and in our laws. And though our nation has sometimes
 halted, and sometimes delayed, we must follow no other course.

Through much of the last century, America's faith in freedom and democracy was a rock in a raging sea. Now it
is a seed upon the wind, taking root in many nations.

Our democratic faith is more than the creed of our country, it is the inborn hope of our humanity, an ideal we

carry but do not own, a trust we bear and pass along. And even after nearly 225 years, we have a long way yet
to travel.

While many of our citizens prosper, others doubt the promise, even the justice, of our own country. The ambitions
of some Americans are limited by failing schools and hidden prejudice and the circumstances of their birth. And
sometimes our differences run so deep, it seems we share a continent, but not a country.

We do not accept this, and we will not allow it. Our unity, our union, is the serious work of leaders and citizens
 in every generation. And this is my solemn pledge: I will work to build a single nation of justice and opportunity.

I know this is in our reach because we are guided by a power larger than ourselves who creates us equal in His image.

And we are confident in principles that unite and lead us onward.

America has never been united by blood or birth or soil. We are bound by ideals that move us beyond our backgrounds,
 lift us above our interests and teach us what it means to be citizens. Every child must be taught these principles.
Every citizen must uphold them. And every immigrant, by embracing these ideals, makes our country more, not less, American.

Today, we affirm a new commitment to live out our nation's promise through civility, courage, compassion and character.

America, at its best, matches a commitment to principle with a concern for civility. A civil society demands from each
of us good will and respect, fair dealing and forgiveness.

Some seem to believe that our politics can afford to be petty because, in a time of peace, the stakes of our debates
appear small.

But the stakes for America are never small. If our country does not lead the cause of freedom, it will not be led.
If we do not turn the hearts of children toward knowledge and character, we will lose their gifts and undermine their
idealism. If we permit our economy to drift and decline, the vulnerable will suffer most.

We must live up to the calling we share. Civility is not a tactic or a sentiment. It is the determined choice of
trust over cynicism, of community over chaos. And this commitment, if we keep it, is a way to shared accomplishment.

America, at its best, is also courageous.

Our national courage has been clear in times of depression and war, when defending common dangers defined our common
 good. Now we must choose if the example of our fathers and mothers will inspire us or condemn us. We must show courage
 in a time of blessing by confronting problems instead of passing them on to future generations.

Together, we will reclaim America's schools, before ignorance and apathy claim more young lives.

We will reform Social Security and Medicare, sparing our children from struggles we have the power to prevent. And
 we will reduce taxes, to recover the momentum of our economy and reward the effort and enterprise of working Americans.

We will build our defenses beyond challenge, lest weakness invite challenge.

We will confront weapons of mass destruction, so that a new century is spared new horrors.

The enemies of liberty and our country should make no mistake: America remains engaged in the world by history and
by choice, shaping a balance of power that favors freedom. We will defend our allies and our interests. We will show
 purpose without arrogance. We will meet aggression and bad faith with resolve and strength. And to all nations, we
will speak for the valuesss that gave our nation birth.

America, at its best, is compassionate. In the quiet of American conscience, we know that deep, persistent poverty is
 unworthy of our nation's promise.

And whatever our views of its cause, we can agree that children at risk are not at fault. Abandonment and abuse are
 not acts of God, they are failures of love.

And the proliferation of prisons, however necessary, is no substitute for hope and order in our souls.

Where there is suffering, there is duty. Americans in need are not strangers, they are citizens, not problems,
but priorities. And all of us are diminished when any are hopeless.

Government has great responsibilities for public safety and public health, for civil rights and common schools.
 Yet compassion is the work of a nation, not just a government.

And some needs and hurts are so deep they will only respond to a mentor's touch or a pastor's prayer. Church
and charity, synagogue and mosque lend our communities their humanity, and they will have an honored place in
our plans and in our laws.

Many in our country do not know the pain of poverty, but we can listen to those who do.

And I can pledge our nation to a goal: When we see that wounded traveler on the road to Jericho, we will not
 pass to the other side.

America, at its best, is a place where personal responsibility is valuessd and expected.

Encouraging responsibility is not a search for scapegoats, it is a call to conscience. And though it requires
 sacrifice, it brings a deeper fulfillment. We find the fullness of life not only in options, but in commitments.
 And we find that children and community are the commitments that set us free.

Our public interest depends on private character, on civic duty and family bonds and basic fairness, on
uncounted, unhonored acts of decency which give direction to our freedom.

Sometimes in life we are called to do great things. But as a saint of our times has said, every day we are
 called to do small things with great love. The most important tasks of a democracy are done by everyone.

I will live and lead by these principles: to advance my convictions with civility, to pursue the public
interest with courage, to speak for greater justice and compassion, to call for responsibility and try to
live it as well.

In all these ways, I will bring the valuesss of our history to the care of our times.

What you do is as important as anything government does. I ask you to seek a common good beyond your comfort;
 to defend needed reforms against easy attacks; to serve your nation, beginning with your neighbor. I ask you
to be citizens: citizens, not spectators; citizens, not subjects; responsible citizens, building communities of
service and a nation of character.

Americans are generous and strong and decent, not because we believe in ourselves, but because we hold beliefs
 beyond ourselves. When this spirit of citizenship is missing, no government program can replace it. When this
spirit is present, no wrong can stand against it.

After the Declaration of Independence was signed, Virginia statesman John Page wrote to Thomas Jefferson: ``We
 know the race is not to the swift nor the battle to the strong. Do you not think an angel rides in the whirlwind
 and directs this storm?''

Much time has passed since Jefferson arrived for his inauguration. The years and changes accumulate. But the
 themes of this day he would know: our nation's grand story of courage and its simple dream of dignity.

We are not this story's author, who fills time and eternity with his purpose. Yet his purpose is achieved in
our duty, and our duty is fulfilled in service to one another.

Never tiring, never yielding, never finishing, we renew that purpose today, to make our country more just and
generous, to affirm the dignity of our lives and every life.

This work continues. This story goes on. And an angel still rides in the whirlwind and directs this storm.

God bless you all, and God bless America.

乔治-W-布什就任第43任美国总统的演讲全文

谢谢大家！

克林顿总统，尊敬的来宾们，我的同胞们：

这次权利的和平过渡在历史上是罕见的，但在美国是平常的。我们以朴素的宣誓庄严地维护了古老的传统，同时开始了新的历程。
首先，我要感谢克林顿总统为这个国家作出的贡献，也感谢副总统戈尔在竞选过程中的热情与风度。

站在这里，我很荣幸，也有点受宠若惊。在我之前，许多美国领导人从这里起步；在我之后，也会有许多领导人从这里继续前进。

在美国悠久的历史中，我们每个人都有自己的位置；我们还在继续推动着历史前进，但是我们不可能看到它的尽头。这是一部新世
界的发展史，是一部后浪推前浪的历史。这是一部美国由奴隶制社会发展成为崇尚自由的社会的历史。这是一个强国保护而不是占
有世界的历史，是捍卫而不是征服世界的历史。这就是美国史。它不是一部十全十美的民族发展史，但它是一部在伟大和永恒理想
指导下几代人团结奋斗的历史。

这些理想中最伟大的是正在慢慢实现的美国的承诺，这就是：每个人都有自身的价值，每个人都有成功的机会，每个人天生都会有
所作为。美国人民肩负着一种使命，那就是要竭力将这个诺言变成生活中和法律上的现实。虽然我们的国家过去在追求实现这个承
诺的途中曾停滞不前甚至倒退，但我们仍将坚定不移地完成这一使命。

在上个世纪的大部分时间里，美国自由民主的信念犹如汹涌大海中的岩石。现在它更像风中的种子，把自由带给每个民族。在我们
的国家，民主不仅仅是一种信念，而是全人类的希望。民主，我们不会独占，而会竭力让大家分享。民主，我们将铭记于心并且不
断传播。225年过去了，我们仍有很长的路要走。

有很多公民取得了成功，但也有人开始怀疑，怀疑我们自己的国家所许下的诺言，甚至怀疑它的公正。失败的教育，潜在的偏见和
出身的环境限制了一些美国人的雄心。有时，我们的分歧是如此之深，似乎我们虽身处同一个大陆，但不属于同一个国家。我们不
能接受这种分歧，也无法容许它的存在。我们的团结和统一，是每一代领导人和每一个公民的严肃使命。在此，我郑重宣誓：我将
竭力建设一个公正、充满机会的统一国家。我知道这是我们的目标，因为上帝按自己的身形创造了我们，上帝高于一切的力量将引
导我们前进。

对这些将我们团结起来并指引我们向前的原则，我们充满信心。血缘、出身或地域从未将美国联合起来。只有理想，才能使我们心
系一处，超越自己，放弃个人利益，并逐步领会何谓公民。每个孩子都必须学习这些原则。每个公民都必须坚持这些原则。每个移民，
只有接受这些原则，才能使我们的国家更具美国特色。

今天，我们在这里重申一个新的信念，即通过发扬谦恭、勇气、同情心和个性的精神来实现我们国家的理想。
美国在它最鼎盛时也没忘记遵循谦逊有礼的原则。一个文明的社会需要我们每个人品质优良，尊重他人，为人公平和宽宏大量。

有人认为我们的政治制度是如此的微不足道，因为在和平年代，我们所争论的话题都是无关紧要的。但是，对我们美国来说，
我们所讨论的问题从来都不是什么小事。如果我们不领导和平事业，那么和平将无人来领导； 如果我们不引导我们的孩子们
真心地热爱知识、发挥个性，他们的天分将得不到发挥，理想将难以实现。如果我们不采取适当措施，任凭经济衰退，最大的
受害者将是平民百姓。

我们应该时刻听取时代的呼唤。谦逊有礼不是战术也不是感情用事。这是我们最坚定的选择--在批评声中赢得信任；在混乱中
寻求统一。如果遵循这样的承诺，我们将会享有共同的成就。

美国有强大的国力作后盾，将会勇往直前。

在大萧条和战争时期，我们的人民在困难面前表现得无比英勇，克服我们共同的困难体现了我们共同的优秀品质。现在，我们正面
临着选择，如果我们作出正确的选择，祖辈一定会激励我们；如果我们的选择是错误的，祖辈会谴责我们的。上帝正眷顾着这个国家，
我们必须显示出我们的勇气，敢于面对问题，而不是将它们遗留给我们的后代。

我们要共同努力，健全美国的学校教育，不能让无知和冷漠吞噬更多的年轻生命。我们要改革社会医疗和保险制度，在力所能及的
范围内拯救我们的孩子。我们要减低税收，恢复经济，酬劳辛勤工作的美国人民。我们要防患于未然，懈怠会带来麻烦。我们还要
阻止武器泛滥，使新的世纪摆脱恐怖的威胁。

反对自由和反对我们国家的人应该明白：美国仍将积极参与国际事务，力求世界力量的均衡，让自由的力量遍及全球。这是历史的
选择。我们会保护我们的盟国，捍卫我们的利益。我们将谦逊地向世界人民表示我们的目标。我们将坚决反击各种侵略和不守信用的
行径。我们要向全世界宣传孕育了我们伟大民族的价值观。

正处在鼎盛时期的美国也不缺乏同情心。

当我们静心思考，我们就会明了根深蒂固的贫穷根本不值得我国作出承诺。无论我们如何看待贫穷的原因，我们都必须承认，孩子敢于
冒险不等于在犯错误。放纵与滥用都为上帝所不容。这些都是缺乏爱的结果。监狱数量的增长虽然看起来是有必要的，但并不能代替
我们心中的希望-人人遵纪守法。

哪里有痛苦，我们的义务就在哪里。对我们来说，需要帮助的美国人不是陌生人，而是我们的公民；不是负担，而是急需救助的对象。
当有人陷入绝望时，我们大家都会因此变得渺小。

对公共安全和大众健康，对民权和学校教育，政府都应负有极大的责任。然而，同情心不只是政府的职责，更是整个国家的义务。
有些需要是如此的迫切，有些伤痕是如此的深刻，只有导师的爱抚、牧师的祈祷才能有所感触。不论是教堂还是慈善机构、犹太会
堂还是清真寺，都赋予了我们的社会它们特有的人性，因此它们理应在我们的建设和法律上受到尊重。

我们国家的许多人都不知道贫穷的痛苦。但我们可以听到那些感触颇深的人们的倾诉。我发誓我们的国家要达到一种境界：当我们
看见受伤的行人倒在远行的路上，我们决不会袖手旁观。

正处于鼎盛期的美国重视并期待每个人担负起自己的责任。

鼓励人们勇于承担责任不是让人们充当替罪羊，而是对人的良知的呼唤。虽然承担责任意味着牺牲个人利益，但是你能从中体会
到一种更加深刻的成就感。

我们实现人生的完整不单是通过摆在我们面前的选择，而且是通过我们的实践来实现。我们知道，通过对整个社会和我们的孩子
们尽我们的义务，我们将得到最终自由。

我们的公共利益依赖于我们独立的个性；依赖于我们的公民义务，家庭纽带和基本的公正；依赖于我们无数的、默默无闻的体面
行动，正是它们指引我们走向自由。

在生活中，有时我们被召唤着去做一些惊天动地的事情。但是，正如我们时代的一位圣人所言，每一天我们都被召唤带着挚爱去
做一些小事情。一个民主制度最重要的任务是由大家每一个人来完成的。

我为人处事的原则包括：坚信自己而不强加于人，为公众的利益勇往直前，追求正义而不乏同情心，勇担责任而决不推卸。我要
通过这一切，用我们历史上传统价值观来哺育我们的时代。

（同胞们），你们所做的一切和政府的工作同样重要。我希望你们不要仅仅追求个人享受而忽略公众的利益；要捍卫既定的改革
措施，使其不会轻易被攻击；要从身边小事做起，为我们的国家效力。我希望你们成为真正的公民，而不是旁观者，更不是臣民。
你们应成为有责任心的公民，共同来建设一个互帮互助的社会和有特色的国家。

美国人民慷慨、强大、体面，这并非因为我们信任我们自己，而是因为我们拥有超越我们自己的信念。一旦这种公民精神丧失了，
无论何种政府计划都无法弥补它。一旦这种精神出现了，无论任何错误都无法抗衡它。

在《独立宣言》签署之后，弗吉尼亚州的政治家约翰·佩齐曾给托马斯·杰弗逊写信说："我们知道，身手敏捷不一定就能赢得比赛，
力量强大不一定就能赢得战争。难道这一切不都是上帝安排的吗？"

杰斐逊就任总统的那个年代离我们已经很远了。时光飞逝，美国发生了翻天覆地的变化。但是有一点他肯定能够预知，即我们这个
时代的主题仍然是：我们国家无畏向前的恢宏故事和它追求尊严的纯朴梦想。

我们不是这个故事的作者，是杰斐逊作者本人的伟大理想穿越时空，并通过我们每天的努力在变为现实。我们正在通过大家的努力
在履行着各自的职责。

带着永不疲惫、永不气馁、永不完竭的信念，今天我们重树这样的目标：使我们的国家变得更加公正、更加慷慨，去验证我们每个
人和所有人生命的尊严。

这项工作必须继续下去。这个故事必须延续下去。上帝会驾驭我们航行的。

愿上帝保佑大家！愿上帝保佑美国！


希望大家喜欢这两篇演说，多给点鼓励的话。

   即将离任的美国总统克林顿发表了电视讲话，对他8年任期美国社会、经济各方面的发展作出总结。全文如下：

【原文】
"My fellow citizens, tonight is my last opportunity to speak to you from the Oval Office as your president.
I am profoundly grateful to you for twice giving me the honor to serve, to work for you and with you to prepare
 our nation for the 21st century. And I'm grateful to Vice President Gore, to my Cabinet secretaries, and to all
 those who have served with me for the last eight years.

This has been a time of dramatic transformation, and you have risen to every new challenge. You have made our
social fabric stronger, our families healthier and safer, our people more prosperous.

You, the American people, have made our passage into the global information age an era of great American renewal.

In all the work I have done as president, every decision I have made, every executive action I have taken, every
 bill I have proposed and signed, I've tried to give all Americans the tools and conditions to build the future of
our dreams, in a good society, with a strong economy, a cleaner environment, and a freer, safer, more prosperous world.

I have steered my course by our enduring valuess. Opportunity for all. Responsibility from all. A community of all
Americans. I have sought to give America a new kind of government, smaller, more modern, more effective, full of
 ideas and policies appropriate to this new time, always putting people first, always focusing on the future.

Working together, America has done well. Our economy is breaking records, with more than 22 million new jobs,
the lowest unemployment in 30 years, the highest home ownership ever, the longest expansion in history.

Our families and communities are stronger. Thirty-five million Americans have used the family leave law.
Eight million have moved off welfare. Crime is at a 25-year low. Over 10 million Americans receive more
college aid, and more people than ever are going to college. Our schools are better -- higher standards, greater
 accountability and larger investments have brought higher test scores, and higher graduation rates.

More than three million children have health insurance now, and more than 7 million Americans have been
lifted out of poverty. Incomes are rising across the board. Our air and water are cleaner. Our food and drinking
water are safer. And more of our precious land has been preserved, in the continental United States, than at any
 time in 100 years.

America has been a force for peace and prosperity in every corner of the globe.

I'm very grateful to be able to turn over the reins of leadership to a new president, with America in such
 a strong position to meet the challenges of the future.

Tonight, I want to leave you with three thoughts about our future. First, America must maintain our record
 of fiscal responsibility. Through our last four budgets, we've turned record deficits to record surpluses,
 and we've been able to pay down $600 billion of our national debt, on track to be debt free by the end of
the decade for the first time since 1835.

Staying on that course will bring lower interest rates, greater prosperity and the opportunity to meet our
 big challenges. If we choose wisely, we can pay down the debt, deal with the retirement of the baby boomers,
 invest more in our future and provide tax relief.

Second, because the world is more connected every day in every way, America's security and prosperity require
 us to continue to lead in the world. At this remarkable moment in history, more people live in freedom that
ever before. Our alliances are stronger than ever. People all around the world look to America to be a force
for peace and prosperity, freedom and security. The global economy is giving more of our own people, and
billions around the world, the chance to work and live and raise their families with dignity.

But the forces of integration that have created these good opportunities also make us more subject to global
 forces of destruction, to terrorism, organized crime and narco-trafficking, the spread of deadly weapons and
 disease, the degradation of the global environment.

The expansion of trade hasn't fully closed the gap between those of us who live on the cutting edge of the
global economy and the billions around the world who live on the knife's edge of survival. This global gap
requires more than compassion. It requires action. Global poverty is a powder keg that could be ignited by
our indifference.

In his first inaugural address, Thomas Jefferson warned of entangling alliances. But in our times, America
 cannot and must not disentangle itself from the world. If we want the world to embody our shared valuess,
then we must assume a shared responsibility.

If the wars of the 20th century, especially the recent ones in Kosovo and Bosnia, have taught us anything,
it is that we achieve our aims by defending our valuess and leading the forces of freedom and peace. We must
embrace boldly and resolutely that duty to lead, to stand with our allies in word and deed, and to put a
human face on the global economy so that expanded trade benefits all people in all nations, lifting lives
and hopes all across the world.

Third, we must remember that America cannot lead in the world unless here at home we weave the threads of
 our coat of many colors into the fabric of one America. As we become ever more diverse, we must work harder
to unite around our common valuess and our common humanity.

We must work harder to overcome our differences. In our hearts and in our laws, we must treat all our people
 with fairness and dignity, regardless of their race, religion, gender or sexual orientation and regardless
of when they arrived in our country, always moving toward the more perfect union of our founders' dreams.

Hillary, Chelsea and I join all Americans in wishing our very best to the next president, George W. Bush,
to his family and his administration in meeting these challenges and in leading freedom's march in this
new century.

As for me, I'll leave the presidency more idealistic, more full of hope than the day I arrived and more
confident than ever that America's best days lie ahead.

My days in this office are nearly through, but my days of service, I hope, are not. In the years ahead,
I will never hold a position higher or a covenant more sacred than that of president of the United States.
 But there is no title I will wear more proudly than that of citizen.

Thank you. God bless you, and God bless America."

【译文】

    同胞们，今晚是我最后一次作为你们的总统，在白宫椭圆形办公室向你们做最后一次演讲。

    我从心底深处感谢你们给了我两次机会和荣誉，为你们服务，为你们工作，和你们一起为我们的国家进入21世纪做准备。
这里，我要感谢戈尔副总统，我的内阁部长们以及所有伴我度过过去8年的同事们。现在是一个极具变革的年代，你们为迎接
新的挑战已经做好了准备。是你们使我们的社会更加强大，我们的家庭更加健康和安全，我们的人民更加富裕。

    同胞们，我们已经进入了全球信息化时代，这是美国复兴的伟大时代。

    作为总统，我所做的一切---每一个决定，每一个行政命令，提议和签署的每一项法令，都是在努力为美国人民提供工
具和创造条件，来实现美国的梦想，建设美国的未来---一个美好的社会，繁荣的经济，清洁的环境，进而实现一个更自由、
更安全、更繁荣的世界。

    借助我们永恒的价值，我驾驭了我的航程。机会属于每一个美国公民；(我的)责任来自全体美国人民；所有美国人民
组成了一个大家庭。我一直在努力为美国创造一个新型的政府：更小、更现代化、更有效率、面对新时代的挑战充满创意和
思想、永远把人民的利益放在第一位、永远面向未来。

    我们在一起使美国变得更加美好。我们的经济正在破着一个又一个的记录，向前发展。我们已创造了2200万个新的工作
岗位，我们的失业率是30年来最低的，老百姓的购房率达到一个空前的高度，我们经济繁荣的持续时间是历史上最长的。

    我们的家庭、我们的社会变得更加强大。3500万美国人曾经享受联邦休假，800万人重新获得社会保障，犯罪率是25年
来最低的，1000多万美国人享受更多的入学贷款，更多的人接受大学教育。我们的学校也在改善。更高的办学水平、更大
的责任感和更多的投资使得我们的学生取得更高的考试分数和毕业成绩。

    目前，已有300多万美国儿童在享受着医疗保险，700多万美国人已经脱离了贫困线。全国人民的收入在大幅度提高。
我们的空气和水资源更加洁净，食品和饮用水更加安全。我们珍贵的土地资源也得到了近百年来前所未有的保护。

    美国已经成为地球上每个角落促进和平和繁荣的积极力量。

    我非常高兴能于此时将领导权交给新任总统，强大的美国正面临未来的挑战。

    今晚，我希望大家能从以下3点审视我们的未来：第一，美国必须保持它的良好财政状况。通过过去4个财政年度的努力，
我们已经把破纪录的财政赤字变为破纪录的盈余。并且，我们已经偿还了6000亿美元的国债，我们正向10年内彻底偿还国家
债务的目标迈进，这将是1835年以来的第一次。

    只要这样做，就会带来更低的利率、更大的经济繁荣，从而能够迎接将来更大的挑战。如果我们做出明智的选择，我们
就能偿还债务，解决(二战后出生的)一大批人们的退休问题，对未来进行更多的投资，并减轻税收。

    第二，世界各国的联系日益紧密。为了美国的安全与繁荣，我们应继续融入世界。在这个特别的历史时刻，更多的
美国人民享有前所未有的自由。我们的盟国更加强大。全世界人民期望美国成为和平与繁荣、自由与安全的力量。全球
经济给予美国民众以及全世界人民更多的机会去工作、生活，更体面地养活家庭。

    但是，这种世界融合的趋势一方面为我们创造了良好的机会，但同时使得我们在全球范围内更容易遭致破坏性力量、
恐怖主义、有组织的犯罪、贩毒活动，致命性武器和疾病传播的威胁。

    尽管世界贸易不断扩大，但它没能缩小处于全球经济繁荣中的我们同数十亿处于死亡边缘的人们之间的距离。

    要解决世界贫富两极分化需要的不是同情和怜悯，而是实际行动。贫穷有可能被我们的漠不关心激化而成为火药桶。

    托马斯-杰斐逊在他的就职演说中告诫我们结盟的危害。但是，在我们这个时代，美国不能，也不可能使自己脱离这
个世界。如果我们想把我们共有的价值观赋予这个世界，我们必须共同承担起这个责任。

    如果20世纪的历次战争，尤其是新近在科索沃地区和波斯尼亚爆发的战争，能够让我们得到某种教训的话，我们从
中得到的启示应是：由于捍卫了我们的价值观并领导了自由和和平的力量，我们才达到了目标。我们必须坚定勇敢地拥抱
这个信念和责任，在语言和行动上与我们的同盟者们站在一起，领导他们按这条道路前进；循着在全球经济中以人为本的
观念，让不断发展的贸易能够使所有国家的所有人受益，在全世界范围内提高他们的生活水平和实现他们的梦想。

    第三，我们必须牢记如果我们不团结一致，美国就不能领先世界。随着我们变得越来越多样化，我们必须更加努力地
团结在共同价值观和共同人性的旗帜下。

    我们要加倍努力地工作，克服生活中存在的种种分歧。于情于法，我们都要让我们的人民受到公正的待遇，不论他是
哪一个民族、信仰何种宗教、什么性别或性倾向，或者何时来到这个国家。我们时时刻刻都要为了实现先辈们建立高度团
结的美利坚合众国的梦想而奋斗。

    希拉里、切尔西和我同美国人民一起，向即将就任的布什总统、他的家人及美国新政府致以衷心的祝福，希望新政府
能够勇敢面对挑战，并高扛自由大旗在新世纪阔步前进。

    对我来说，当我离开总统宝座时，我充满更多的理想，比初进白宫时更加充满希望，并且坚信美国的好日子还在后面。

    我的总统任期就要结束了，但是我希望我为美国人民服务的日子永远不会结束。在我未来的岁月里，我再也不会担任
一个能比美利坚合众国总统更高的职位、签订一个比美利坚合众国总统所能签署的更为神圣的契约了。当然，没有任何一个
头衔能让我比作为一个美国公民更为自豪的了。

    谢谢你们！愿上帝保佑你们！愿上帝保佑美国！


 我打算把关于写作的资料放在这里，下次也会放在这里，发在这个贴子下面。这一篇比较长，所以我可能会再多过一些时间才发下
一篇。希望大家喜欢。

I．对立法

  文章开头首先引出人们对要讨论的问题的不同看法，然后提出作者自己的不同看法，或偏向的那个看法。对立法的句型多用于

有争议性的主题。

1 When asked about..., the vast / overwhelming majority of
most / many / quite a few people  say
think
believe
answer
1 that.... But other people regard / view / see / think of.. . as....
I think /view quite / a bit differently.

  1.1 When asked about the biggest problem today, many people say that it is the serious energy crisis. They are
 afraid that the world will soon run out of oil and run short of food. But other people hold optimistic views: they
regard it as a natural result of the economic development and believe it will be only solved with further advances
in economy and technology.
  当问起世界上现在最大的问题是什么，许多人说是严重的能源危机。他们担心人类不久会用完石油、发生食品短缺！但有些人则
持乐观的看法。他们把能源危机看成是经济发展的自然结果，而且只有随着经济和技术的进一步发展才能得以解决。

  1.2 When asked what kind of career they will pursue upon graduation, mist college students say that they would
choose a job which will bring them lot of money and a conformable life. Working in a big bank or company is what
they desire. But I think quite differently. I would prefer a career which will help realize my potentials.
  当问起毕业后干什么，大多数大学生说，他们会找一个能给他们带来许多钱和舒适生活的工作。在一家大银行或大的公司里工作
是他们所向往的。但是我的想法大不相同。我要选择一个能够发挥我的才能的职业。

2 When It comes to..., some people think
believe that.... Others argue
claim that the
2 opposite
reverse is true. There Is probably some truth in both  arguments
statements , but....

  2.1 When it canes to international sport such as the Olympic Games and the World Cup soccer game, some people believe
 that it creates goodwill between the nations and that if countries play games together they will learn to live together.
 Others say that the opposite is true: that international contests encourage false national pride and lead in
misunderstanding and hatred. There is probably a little bit of truth in both arguments, but in recent years the
Olympic Games have done little to support the view that sports encourage international brotherhood.
  当说到国际体育比赛，诸如奥林匹克运动会和世界杯足球赛，有些人认为它能增进国与国之间的友善。如果许多国家在一起比赛交流，
他们就会知道怎么一起生活。但另一些人则持相反的观点。他们认为国际体育竞赛只会造成虚假的民族自豪感，导致相互间的误解和仇恨.
这两种观点可能都有点道理，但是从最近几年的奥林匹克运动会来看，很少能证明体育运动可以增进国与国之间的友好感情。

  2.2 In the last decades, advances in medical technology have made it possible for people to live longer than in the
 past. Yet when it comes to the desirability of extending the life of the terminally ill, some people, including some
 doctors, say that the quality of life is as important as life itself, and that people should in be forced to go on
living when the conditions of life have become unbearable. They argue that people should be allowed to die with dignity
and decide when they want to die. However those who are in favor of life-extending measures argue that life under any
circumstances is better than death and that the duty of doctors is always to extend life as long as possible. There is
probably some truth on both sides, but recently the public clamor for the legalization of voluntary euthanasia seem
increasingly strong.
  在最近几十年，医学技术的进步使得人类有可能比过去活得长了。但是当论及延长一个无可挽救、濒临死亡的人的生命是否必要时，
有些人，包括有些医生认为生命的质量和生命本身同样重要；当病情已变得不堪忍受了，就不应迫使这些人再活下去。他们坚持说应允
许一个人尊严地死去，允许他们决定什么时候死。但是赞成采取延长生命的方法的人认为在任何情况下生总比死好；一个医生的责任就
是尽可能延长一个人的生命。或许双方都有点道理，但是最近公众要求对自愿安乐死合法化的呼声似乎越来越高。

3 There is a public
general
much  debate
discussion
controversy today
nowadays on
about
over
as to the problem
issue of.... Those who criticize
oppose
object to
3 ... contend
argue ... that.... They believe that .... But people who advocate
favor  ..., on the other hand, maintain
assert that....

  3.1 There is much discussion today about whether fast economic growth is desirable. Those who criticize economic growth
 argue that we must slow down. They believe that society is approaching certain limits on growth. These include the fixed
supply of natural resources, and the possible negative effects of industry on the natural environment. People who want
more economic growth, on the other hand, argue that even at the present growth rate, there are still many poor people,
They maintain that only continued growth can create the capital needed to improve the quality of life and provide the
financial resources required to protect our natural surroundings from industrialization.
  现在围绕快速的经济发展是否应该正展开一场热烈的讨论。那些持反对意见者认为我们必须放慢发展速度。他们说发展已接近某种极限！
这其中包括有限的自然资源供应和工业对环境造成的消极影响。然而要求更快发展的人则认为，即使按目前的发展速度还是有许多穷人。
他们认为经济的持续快速发展才能创造提高生活质量所必需的资本，才能提供用来保护环境不受工业化破坏的资金。

  3.2 There is a general debate on the campus today over the phenomenon of college students' doing a part-time job. Those
who object to it argue that students should not spend their precious time in this way. But people who advocate it, on the
other hand, claim that, by taking a major-related part-time job or summer job, students can not only improve their academic
 studies, but gain much experience, experience they will never be able to get from the textbooks.
  关于大学生打工这一现象，校园里正展开一场讨论。反对大学生打工的人指出大学生不应该把宝贵的时间花在这上面。然而赞成者则认为，
通过从事一些与专业有关的工作，可以提高学生的学习，还可获得到书本上得不到的许多经验。

4 Now, It is commonly
generally
widely  believed
thought
held
accepted
felt
recognized
acknowledged that.... They
4 claim
believe
argue that .... But I wonder
doubt whether ...

  4.1 It is commonly believed that the rise in teenage smoking is the inevitable result of economic development. They argue

that if there are no cigarette advertisement on TV, no cigarettes available everywhere, and no adequate pocket money,
 teenagers are unlikely to take up the habit of smoking. But I doubt that it is a satisfactory explanation. While conceding
 the effect of advertising and other commercial factors, I think that the primary cause is social and individual rather than
economic.
  人们普遍认为青少年吸烟人数上升是经济发展不可避免的结果。他们认为：如果电视上没有香烟广告，香烟不是到处可买得到，孩子的
零用钱不是很多的话，青少年不太可能染上吸烟的习惯。但我怀疑这是否是一个满意的解释。虽然有广告和其它商业因素的影响，我认为
主要原因是社会和个人因素而不是经济上的。

  4.2 It is widely felt that there is a fear plainly uppermost in the minds of most people today. They are afraid of the
 future, and if you ask them why, they conveniently blame the atomic bomb. But I suspect that the nuclear weapon is only
the scapegoat for our fears. We are not afraid of the future because of a bomb. We are afraid of bombs because we have no
faith in the future. I believe people no longer have faith in our ability to control our own future.
  人们普遍感到现在大多数人明显地有一种恐惧感。他们怕将来。如果问他们为什么怕，他们会很随意地怪原子弹。但我怀疑，核武器不过
是我们害怕的替罪羊。我们怕将来不是因为有了原子弹，说我们怕原子禅，实际上是对未来没有信心。我认为人们对自己是否有能力控制
将来已丧失信心了。

5  To the general public
To most people
In the popular mind
In most people's opinion .... But  despite
in spite of
for all .... I believe....
one should ...

  5.1 In the popular mind, it is immediately assumed that when morals are discussed, it is sexual morals that are
 meant. The morals of salesmen, doctors, and taxi drivers are only moderately interesting to the general public,
while the relations between men and women are frequent themes in novels and movies, themes which no amount of
repetition makes stale. Yet in spite of this immense preoccupation with sex, much attention should be drawn to
 the general moral standards.
  当讨论起道德问题时，大多数人会立即认为是指性道德。一方面售货员、医生和出租车司机的职业道德不大为公众所关心，
而另一方面男女间的关系却是小说和电影中经常出现的主题，再怎么不断重复也不会失去其新鲜感。因此尽管人们对性的题目
津津乐道，我认为应注意整个道德水平。

  5.2 To most Chinese parents, college is a place their children should go. And their children, for the most
 part, are also anxious to go. It is in Chinese tradition that there is something about a college that transfers
 an ordinary child into a superior adult. But in spite of this belief, men and women who have been to college
suspect that this is not the case.
  大多数中国父母看来，大学是他们的子女应该去的地方。而他们的孩子在大多数情况下也渴望上大学。中国的传统观点是大
学能把一个普普通通的孩子培养成一个超人一等的人。但是尽管人们有这个观点，凡是读过大学的人却认为情况并非如此。

6  Now a lot of
the majority of
many / most people believe
think
feel that....
6  But although
Admittedly, ... there is no / little evidence that
it is questioned /doubted ...

  6.1 A lot of people believe that television has a harmful effect on children. A few years ago, the same
criticisms were made of the cinema. But although child psychologists have spent a great deal of time studying
 this problem, there is not much evidence that television brings about juvenile delinquency.
  许多人都认为电视会给孩子带来危害。前几年，对电影也有类似的指责。然而尽管青少年心理学者花了许多时间来研究
这个问题，却很少有证据表明电视造成了青少年犯罪。

  6.2 Most people believe that our society of consumption creates the greatest happiness for the greatest
 number. Although this view is widely held, there is little evidence that Money brings about happiness.
Instead, we find our present way of life leads to increasing anxiety, helplessness, and, eventually, to
the disintegration of our culture. I refuse to identify consumption with joy and fun with happiness.
  许多人认为，我们这个消费社会给绝大多数人带来了最大的幸福。尽管人们普遍这样认为，却很少有证据表明钱能给
人带来幸福。相反，我们发现，现在的全活方式使人越来越感到焦虑不安，孤立无援，最终导致我们文化的崩溃。我不
认为消费就是快乐，玩乐就是幸福。

  6.3 There is some feeling nowadays that reading is not as necessary as it once was. Radio and especially
 television have taken over many of the functions once served by print. Admittedly, television serves some
of these functions extremely well; the visual communication of news events, for example, has enormous
impact. The ability of radio to give us information while we are engaged in doing other things ------ for
 instance, driving a car  ------ is remarkable, and a great saving of time. But it may be seriously
questioned whether the advent of modern communications media has much enhanced our intellectual skills.
  现在有些人觉得，阅读没有像过去那样有必要了。无线电广播，尤其电视已代替了曾经由印刷所起的许多作用。确实，
电视极好地发挥了其中的一些功能，如新闻通过图像来传送有很大的影响。无线电广播能使我们边干事，如开车，边收听消息，
真是了不起，且可节约许多时间。但是人们或许会认真发问，这些现代传播媒体的出现是否已提高了我们的知识技能。

7 .... In reaction
response
answer to the  event
phenomenon
idea
question , some people say
think .... But do they realize...?

  7.1 Now most people get their news and information about the things that are happening at home and abroad
from television. They believe the things they hear and see on television. Probably most of the information is
 true, and we can believe it. But shall we always believe the information which television gives us? Do we
never suspect that the given information might be slanted, distorted or the truth totally denied?
  现在大多数人都是从电视上知道国内外发生的事和新闻的。他们都相信在电视上看到和听到的事。大多数消息可能是真的，
我们能相信。但是我们是否总是要相信电视给我们的消息呢？难道我们从不怀疑所给的消息可能有偏见，或已歪曲了，或真
相已被彻底隐瞒了？

  7.2 In the past few years big business has fallen to a low level in public esteem. A recent Gallup poll
shows that big business came in last, in terms of the quality of the products, among all the enterprises
which sell household appliances in Shanghai; at the top of the list were small business or business from
small towns. in response to the poll, many businessmen argue that this public attitude is due to the
inadequacy of their advertising and can be cured by stepping up their advertising campaigns. They are
only fooling themselves. Do they realize that the real problem for their loss of public respect is what
they have been doing, not what they have been saying about themselves?
  在过去几年里，大企业在公众中的信誉已下降到一个低水平。最近的盖洛普民意测验表明，就产品质量来说在上海
出售家用电器的所有企业中，大企业位居榜末，而小企业或乡镇企业名列前茅。对此许多大企业人士认为公众的这种
态度是由于广告宣传不够造成的，只要加大广告宣传声势，就会扭转局面。这是在自欺欺人。难道他们没有认识到失
去公众信誉的真正问题在于他们所做的，而不是所说的？

8  ... is a popular
widespread
common method
way of..., but is it a fair
wise
reasonable  one?
8  The
Its  method / way
valuess / wisdom s now being  questioned
challenged  by more and more people.

  8.1 Throwing criminals in jail is an ancient and widespread method of punishment, but is it a wise
one? It does seem reasonable to keep wrongdoers in a place where they find fewer opportunities to hurt
 innocent people, and where they might discover that crime doesn't pay. The system has long been considered
fair and sound by those who want to see the guilty punished and society protected. Yet the valuess of this
 form of justice is now being questioned by more and more people.
  把罪犯丢进监狱是个古老又被广泛采用的惩罚方法。但这个方法是否明智？把做坏事的人关在一个地方，使他们没有
机会再损害无辜的人，使他们感到犯罪划不来，似乎确实有道理。这种制度一直被那些希望罪恶得到惩罚，社会得到保
护的人视为公平而有效。但是这种司法形式的合理性现在正受到越来越多的人的质疑。

  8.2 Required class attendance, like an old custom, is so common in in Chinese colleges and universities
 that many teachers and even students themselves simply assume it is a good thing. But is it a wise method?
 It does contribute to the rise in the number of students attending class. But is there any proven
co-relation between attendance and performance in a course? The valuess of required attendance is now
being questioned by more and more teachers and students.
  上课点名制，如同一种古老习俗，在中国的大学里非常普遍，许多教师甚至学生自己都认为这种做法是对的。
但这种方法是否明智？上课点名确实有助于学生出勤率的上升，但是到教室上课和这个学生在这门课上的学习表现，
两者之间是否已证实有联系？上课点名制度的合理性已受到越来越多的教师和学生的怀疑。

9   These days we often hear about.... They  claim
argue
say  that.... But   has
is  it?
9   Close   examination
analysis
scrutiny   doesn't bear out the  claim.
argument.

  9.1 These days we often hear about "the classless society". They say that all men are equal, and they
can enjoy the same educational and job opportunities, and the distinction between rich and poor has lost.
 But has it? Close examination doesn't bear out the claim.
  近来我们一直听到关于“无阶级社会”的说法。他们称人人平等他们都享受同等的教育机会和工作机会；穷人和富
人的界限已经消失。果真如此吗？略细分析一下，就证明这种观点站不住脚。

  9.2 These days I have heard many exasperated students and working adults alike express a strong desire
 to take an English course and a computer course. They believe that such knowledge will enhance their job
 opportunities or promotion opportunities. But will it? The information I've collected over last few years
 leads me to believe that this knowledge may be less useful than most people think.
  这些日子我听到不少因学习或工作而感到痛苦的学生和工人表示要上英语课或电脑课的强烈愿望。他们认为这些知识会
增加他们找工作、晋级的机会。是这样吗？从我最近几年得到的材料来看，我认为这些知识并不像大多数人认为的那么有用。

10  We are often  shown
told   these days that.... But is this really the case?

  10.1 We are often told that technological know-how, acquired in exploring space, will be utilized to
make life better on earth. Is this really the case? What has the space exploration done to relieve the
suffering of the earth's starving millions? In what way has it raised the standard of living of anyone
of us? Man may put human beings on the moon, but there is growing skepticism about his ability to solve
 human problems closer to home.
  我们经常听说在探索空间中获得的技术知识将用来改善我们地球上的人的生活。情况真的如此吗？太空探索对减轻
地球上正在挨饿的千百万人的痛苦到底做了什么呢？它从什么方面提高了我们的生活水平呢？人类能够把人自己送上月球，
但人们越来越怀疑其解决地球上人自己问题的能力。

II．现象法

  对某种社会现象、倾向或社会问题进行剖析的文章往往在文章一开始首先引出这种现象或问题，然后评论。本节句型
就适用于这种开头。

11  Recently the  rise in
phenomenon of
problem of
question of  ... has
11  drawn / aroused public / popular / grave / world-wide attention
caused /aroused wide / general / considerable / international concern
arisen /loomed up /cropped up as controversial /as noteworthy/more distinctly for settlement

  11.1 Recently, the alarm about the problem of the use of genetic technologies on human beings have caused
wide public concern, and understandably so. With nuclear energy threatening global catastrophe and with so
many other technological advances visibly damaging the quality of life, who would wish to have scientists
tampering with man's inner nature? Indeed, fear of such manipulation may amuse even more anxiety than fear
 of death.
  最近，有关把遗传技术用于人类自身而产生的问题的警示已引起了公众的广泛关注。这是可以理解的。核能开发正威胁
着全球的生存，其它许多技术进步也正明显地危害生活的质量。在这种情况下，谁还会希望科学家来任意改变人体内部机
能呢？确实，害怕对人的操纵所引起的担忧可能会超过对死亡的害怕。

  11.2 Recently psychologists have found only about two percent of adults use their creativity, compared
with ten percent of seven-year-old children. When five-year-olds were tested, the result soared to ninety
 percent! The findings set off many people thinking. Curiosity and originality are daily occurrences for
the small child, but somehow most of us lose the freedom and flexibility of the child as we grow older.
The need to follow "directions" and "do-it-right", plus the many societal constraints we put on ourselves,
 prevent us from using our creative potential.
  最近，心理学家发现在使用自己创造力方面，成人只有2％，而7岁的儿童竟有10％。如果在5岁的儿童中测试，这个
数上升到90％。这些发现引起许多人思索。好奇心和创造性每天可在小孩子身上发现，而当我们逐步长大成人，多数
人丧失了孩子的那种自由和灵活性。“按常规去做”，“按正确的去做”，以及种种社会的清规戒律把我们束缚住了，
使我们无法发挥自己的创造潜力。

12   Recently the  issue
problem
question  of... has been  in the limelight.
brought into focus.
brought to public attention.
posed among the general public.

  12.1 The problem of development vs. environment has now been in the limelight. Nowhere is the
clash more visible than in China, where the world's largest population faces pollution, deforestation
 and acid rain on a large scale.
  现在发展与环境的问题已成为人们议论的中心。在中国这对矛盾表现得尤为明显。这个世界上人口最多的国家正面
临着大量的环境污染、森林减少以及酸雨的袭击。

13   In   recent
the past  5 years, many  cities
nations
people  have  been faced /plagued /troubled with
experienced/witnessed /undergone  the
a(n)  serious problem of
acute shortage of
alarming increase in

  13.1 In recent years many factories of our country have been faced with the problem of how to make
their workers more productive. Seeing many idle workers smoking, chatting, or playing cards during the
 working hours, some experts claim that the solution is to increase economic reward. Other people feel
 that "the iron rice bowl" should be roughly smashed. But does mere money lead to greater productivity?
  近年来我国许多工厂一直面临着如何提高工人的生产效率的问题。针对许多工人上班的无所事事，抽烟，聊天或打
牌的现象，有些专家主张通过增加经济报酬来解决。另一些人认为应彻底打破铁饭碗。但是增加钱是否就能提高生产率呢？

  13.2 In recent years, China has experienced an alarming increase in juvenile crime ------ that is, crime
 committed by individuals who haven't come of age. Whether the category is murder or robbery, mugging or
rape, the story is the same: juvenile crime is on the rise. Our society has traditionally treated the juvenile
 as a special kind of offender, one who warrants punishment different from that given to an adult, even though
 the crime may be the same. Now it is time we asked ourselves: Does the treatment work?
  最近几年，中国的青少年犯罪率急剧上升。不管那些没成年人的犯罪涉及到谋杀、偷盗、抢劫或是强奸，情形是一样的：
青少年犯
罪在增加。我们社会的传统做法是把这些青少年当成一种特殊的罪犯处理，尽管他们的罪行和成年人一样，但所给的惩罚和
成年人不同。现在该是问一问我们自己的时候了：这种做法是否有效？

14   One of the  searching
burning
pressing
interesting questions
problems facing
confronting our nation
society
world today is ...

  14.1 One of the basic questions facing our society today is: What promise or threat does new technology hold
 for our global future? Since the decisions our society makes about technological development will undoubtedly
have tremendous consequences in the years to come, it is urgently necessary to explore this question, especially
 by examining science and technology in their relationship to the development of humanity.
  当今社会面临的基本问题之一是：新技术会给世界的将来带来什么样的希望或威胁？由于我们的社会所作出的关于技术发展的
决定会毫无疑问对未来产生巨大影响，因此探索这个问题，尤其是通过检查科学技术与人类发展的关系来这样做就变得非常紧迫
和必要了。

  14.2 It has become apparent to us that one of the biggest problems confronting our Chinese education today is
the increasing vocationalization of our colleges and universities. Throughout the country schools are under economic
 pressure to become job-training centers and employment agencies. All courses are geared to cater to the business needs.
  很明显中国的教育现在面临的最大问题之一是高等院校职业化倾向。在经济发展的压力下，全国许多大学成了职业培训中心或就
业市场机构。课程的设置都一昧迎合市场的需要。


15   One of the  biggest issues
hottest topics
most popular things
most serious problems  many people  talk
complain  about now is...

  15.1 One of the most popular topics many city residents talk about now is the tide of the rural poor

 flooding the cities. They complain that the migrants have brought crime and prostitution, that they
are putting pressure on population control and social order; that they are threatening to take already
scarce city jobs and exacerbating housing shortages; and that they have worsened traffic and sanitation

 problems. True, these are the problems posed by the migration, but what about the contribution the rural
 worker have made to the city's development and prosperity?
  许多市民现在谈得最多的话题之一是源源不断涌进城市的民工潮。他们抱怨民工把犯罪和卖淫带来了，给城市人口的
控制和社会秩序带来了压力，并威胁着夺走本来已很紧张的城市工作机会，使得城市住房、交通、卫生等问题更为突出。
是的，这些都是民工潮带来的问题，但怎么看待他们对城市的发展和繁荣所作出的贡献呢？

  15.2 One of the best qualities that most people admire in others is the willingness to admit one's
mistakes. It is extremely hard sometimes to say a simple thing like "I was wrong about that", and it
is even harder to say, "I was wrong, and you were right about that".
  大多数人所佩服的别人的最好的品质之一，是敢于承认自己的错误。有时人们发觉很难开口说这样简单的话：
“在这一点上是
我错了。”而说：“我错了，你是对的。”则更难。

16  Now
Perhaps  most  dangerous
undesirable
harmful for our  nation
society
world
college  is the  trend
tendency
phenomenon  of...which is  apparent
obvious
evident
pervasive
rampant
under way  in...

  16.1 Perhaps most dangerous for our nation now is the official corruption which is rampant in nearly
every field of our society. Once our officials were content with television sets or imported cigarettes
 as payment for official services, they now demand land rights, stock certificates, and even directly dollars.
  现在对我们的国家最有危险的恐怕要算是官员的腐败。腐败之风已蔓延到我们社会的几乎每一个领域。过去办事官员还只满
足于电视机，香烟之类的东西作回报，现在他们已要求土地产权，股票证券，甚至直截了当要美元。

17   Inflation
Corruption
Social inequality is yet another of the new and bitter truths we have to learn to face  now.
constantly.

  17.1 Cheating is yet another of the bitter truths we have to learn to face now. It is so prevalent and so
widely accepted that it becomes a way of academic life. Even the mast gifted students, the one who presumably
 could get good grades without cheating, are becoming the constant offenders. Getting a good academic record
and later a good professional career is the most important goal and they will do anything they must to attain it.
  考试作弊是我们不得不接受的又一严峻的事实。作弊是那么普遍和司空见惯，已成为大学生活中的一个方面。连最有天赋的
学生，那些不靠作弊也能取得好成绩的学生也常常作弊。对他们来说，有一个学业优秀的记录和将来有一个令人羡慕的工作比什么
都重要，为达到这一目标，他们什么都会干。

18   A(n)  virtual epidemic
acute shortage
serious campaign of... is now under way in this  country.
society.  According to a recent
new study
poll
survey , ...

  18.1 A virtual epidemic of pregnancies is under way in this nation's teenage population. In 1993 alone
26270 babies were born to unwed teens. Predictably, educators, parent groups and newspaper writers have
 responded to this news with a clamor for more and better sex education. Indeed, that is urgently necessary,
 but is sex education alone the whole answer?
  未婚少女怀孕，这一现象就像传染病一样正在该国蔓延开来。就1993年便有26270个婴儿为未婚少女所生。可以预料教育工作
者、家长团体和报纸记者对此大声疾呼要加强和完善任教育。是的，这是非常必要的，但仅仅靠性教育能解决问题吗？

19   Here and there
In city after city
At offices and plants across the  country
land , a(n)  growing
increasing
surprising
significant  number of....

  19.1 At offices and plants across the country, a growing number of workers are jogging along the streets,
playing tag-of-war, and doing calisthenics on the pavements ------ all with the support and encouragement of
their employers. The company-sponsored physical-fitness programs are benefiting both individuals and companies.
  从机关到工厂，越来越多的职工街上跑步，在人行道上拔河，做健身操。这些活动都受到他们的领导的支持和鼓励。由工厂
公司支持资助的健身活动不仅给职工个人，而且对厂方都带来益处。

  19.2 Here and there across the country are coming reports that government officials, even senior officials,
have been punished for corruption. Some were sentenced for taking bribes, others executed for embezzling funds.
 In Beijing alone nearly 60000 civil servants were found guilty of corruption in 1993. Official corruption has
 increased greatly in the past five years in only in scope but in magnitude.
  从各地传来报道，许多政府官员，甚至高级干部因腐败而受到惩罚。有的因受贿而被判刑，有的因侵吞公款而被判处死刑。仅北
京在 1993年就有6万多官员因贪污、贿赂而被判罪。在过去5年里，政府官员的腐败在范围和规模上都有很大的发展。

20  With the  rapid
amazing
marked  development /improvement /expansion of
increase /growth /decline in   .... /
20  With the  general
growing
common recognition / realization / acknowledge ment of
commitment / devotion / dedication to
interest in / concern over / enthusiasm for   .... /
20  With ...  playing an Increasingly big role in
attaching much importance to  ..., more and more

  20.1 With the prospect of coal and petroleum supplies being depleted and with air pollution becoming
 an increasing concern, more and more countries are now seeking alternative sources of energy. Among
them is nuclear power whose environmental advantages over coal and oil is increasingly recognized.
  随着煤和石油的供应逐渐耗尽，随着人们越来越关注环境的污染，越来越多的国家正在寻找其它能源。而其中之
一就是核能。与煤和石油相比，其不污染环境的优点正逐渐被人们认识。

  20.2 With a domestic market of 12 billion increasingly prosperous consumers and an economy that
grows by an impressive 12--14 percent each year, China is now becoming a huge magnet for more and more
 foreign business corporations.
  随着一个有着12亿逐渐富裕起来的消费者的国内市场的形成和以每年12%到14%的速度增长的经济的出现，中国正
变成一个巨大的磁场，吸引着越来越多的外国公司。

21   Nowadays
Currently
Recently   there is a  growing / unhealthy tendency to / in / that
general / deep-seated belief in / that
general / uneasy feeling of / against / that
growing / nation-wide recognition of / that
growing / general awareness of / that
deep / serious concern over / for / that
deep / keen interest in
growing / great demand for
growing / great enthusiasm for / among sb  ...

  21.1 Now there is a growing concern over the heavy burden, both academic and psychological, our
children have to bear. After a day's study in school, they bring a lot of assignments back home and
work them until midnight. They play few games and go to few movies. They have been so obsessed with
 grades and marks that they have hardly had time to savor the life and grow as well-rounded people.
  如今人们越来越关注我们的孩子所承受的沉重的学习负担和精神压力。在校学习一天后，他们带回许多作业，
常常做到深夜。他们很少玩或去看电影。他们为分数所累，几乎没有时间品尝人生，并成长为一个全面发展的人。

  21.2 Nowadays there is an immense and justified pride in what our colleges and universities have
done. At the same time, however, there is a growing uneasiness about their products. These young men
 and women who carry away our degrees are attractive, energetic and eloquent. But what about their
intellectual equipment?
  现在人们对我们大学所做的一切非常自豪，这不是没有道理的。但是同时对它们的产品——大学毕业生又愈来愈
感到不安。那些得到学位的青年人个个神气十足，精神饱满，能说会道。然而他们是否有真才实学呢？

  21.3 In the past decades there has been a persistent demand in many countries for a conceited attack
 to deal with worldwide pollution. In many places, under pressure from private citizens and leaders in
science and technology environmental organizations have sprung up to voice their opinions and to try
and face the problem. It is increasingly recognized that pollution doesn't only pose a pervasive threat
to the human environment, but also challenge the survival of man himself.
  在过去的几十年里，许多国家都坚持不懈，要求共同努力来对付全球范围的污染。在很多地方，鉴于平民百姓和
科技界头面人物的压力，保护环境的组织纷纷出现。他们一面提出各种建议，一面试图着导解决这个问题。人们越
来越认识到污染不仅威胁到人类环境，且危及人类自身的生存。

22 In recent few years
the past few decades , there is
has been a
22 sharp/ marked / sudden / dramatic increase / growth/ rise / decline in
astonishing / increasing / sizable number / percentage/ proportion / population of
22 According to a(n) recent
new
official study
recent
survey
report
poll  , ...

  22.1 In recent years, there is an increasing number of people, especially young people, who show
 little interest in correcting social inequalities and injustices. According to a national poll last
 year, eighteen to twenty-nine-year-olds agreed by large percentages that young people today are "less
idealistic" and "more selfish", and that they are less concerned with the problems of society than with
their own personal future.
  最近几年，越来越多的人，尤其是青年人，对纠正社会的不良倾向和不平等现象很少关心了。根据去年一次全国性
的民意测验，大多数18到29岁的青年人承认他们“不那么有理想”“更加自私”，他们关心个人的将来胜过关心社会问题。

  22.2 In the past 5 years there has been a marked decline in the number of young married couples who want
 to have children, coupled with a growing trend toward delayed childbearing. According to official statistics,
 in 1993, about 28 percent of married couples with wives under 35 gave to birth to children, compared with the
1983 level of 8 percent.
  在过去5年里，结婚后希望要孩子的青年夫妇人数明显减少，同时出切一种推迟生育孩子的倾向。根据官方公布的数据，
1993年有28％的已婚夫妇妻子在三十五岁以下而尚未生育，而在1983年，只有8％。

23  Any visitor to this  city
country  ... would almost inevitably  deduce / draw his conclusion
be surprised / struck / impressed  by the fact....

  23.1 Any visitor to this city would be almost surprised by the severe shortages and shortcomings in the
elementary municipal services despite its economic growth. Schools are old, hospitals are few and understaffed.
 Transportation is overcrowded, and streets are narrow and filthy. Parks and playgrounds are insufficient.
  任何一个到过这个城市的人都会因这个城市的最基本设施的严重不足和不良而感到震惊。尽管这个城市的经济发展很快，
学校却很陈旧；医院少且医务人员不足；交通拥挤，道路狭窄而肮脏；公园及游乐场所也少得可怜。

24  Whenever you  see
find  ... you cannot help being  struck
surprised
astonished
disappointed
impressed  by ...
at ...

  24.1 Whenever we visit a terminally ill patient, we cannot help being struck by his eagerness to know the
 truth about his condition. He does not only suffer from his illness, but also from the anxiety about its
 potential outcome. Although telling him the truth may risk destroying his hope, so that he may deteriorate
faster, perhaps even commit suicide, a dying person has the right to know his condition and to make informed
choice concerning his own health.
  每当我们去探视一名患有不治之症的病人时，我们不禁为他那种急切想知道自己的真实病情的表情所震动。他不仅被疾病
所折磨，也被为自己的病情可能发展的结果而焦虑所折磨。虽然若将真实病情告知他可能会使之失去希望从而加速病情恶化，
甚至他
可能自寻短见，但一个濒临死亡的病人有权知道自己的病情，有权对自己的健康状况作出明智的判断。

  24.2 Whenever we read suggestions of some recent scientific and econimic research that the curves for food
demand and food supply will cross in a maximum of 60 years, and that by then, man's overpopulation, increasing
 pollution, and the diminishing food supply could threaten to end human life on our planet, we could not help
 wondering what steps man could take to ensure his survival and avoid such extinction.
  近来一些科学和经济的研究表明，粮食供求平衡至多能保持用年。到那时、人口过剩、污染加剧以及粮食供应减少将会威胁
人类在地球上的生存。每当我们读到这些情况，我们不禁在想：人类应当采取什么措施来确保自己的生存，避免灭绝呢？

III. 观点法
  文章开门见山，直截了当提出作者对文章要讨论的问题的观点，也即文章的中心思想。以下就是常用的句型。

25 Nothing / Few things
No idea / opinion belief / view / attitude  is
are more / as foolish
dangerous
untrue
undesirable
basic
important
essential
25 than
as ... (which is widely
commonly
generally  held by...).

  25.1 Nothing, we have been told these years, is more educative than participating in or listening to an
exchange of opinion. The seminar, the conference, the lecture, the panel discussion on the radio ------ how
fine, how liberating, how instructive they are to us all, to the participants and to those at their receiving
sets. They can not only acquaint one with many facts, but help deepen one's understanding of social phenomena
 and relationships, and broaden one's outlook.
  这些年来我们都感到没有什么比参加一个讨论或听听别人的思想交流更有教育意义的了。大型讨论会，大型会议讲座以及
电台直播室的讨论对我们所有人，对参加者或是听众都是那么美妙，那么有意义，有启迪作用。这些讨论不仅使我们了解了
许多事实，而且有助于加深对各种社会现象和关系的理解，开阔眼界。

  25.2 Few things seem to stir up more fear among today's young people than the prospect of a military draft.
 Feelings of patriotism are articulated much more freely now, but there seems little enthusiasm for military
 conscription, and no one wants to spend several years in the armed forces engaged in activities which have
nothing to do with their future work.
  似乎没有什么比要服兵役更使青年人担心了。现在到处洋溢着爱国主义的情感，但对服兵役却没什么热情，没有人想在
部队里待几年，去从事与他未来的工作没什么关系的活动。

  25.3 Perhaps no issue in this world is as basic to individual and national survival as food. But China in
 recent years has experienced a serious waste of food in one way or another. Especially in many big cities,
this waste has become habitual and traditional, to the extent that people are seldom aware of it in their
daily life.
  可能在这个世界上没有什么问题比粮食对一个人乃至整个国家的生存更为重要的了。但在中国，近年来各种各样严重
浪费粮食的现象比比皆是。尤其在许多大城市里，这种浪费已成为习惯性和传统性了，以致人们在日常生活中已习以为常了。

26 Never
Nowhere in history
the world
China has the issue
change
idea of .... been more
as visible
evident
popular than ...
as ...

  26.1 Nowhere in the world has the issue of birth control been more evident than in China. The nation is
faced with such serious situation as the one in which its population is increasing much faster than the
supply of food and available resources.
  世界上没有一个地方比中国的计划生育问题更突出的了。这个国家正面临着十分严峻的形势，其人口增长的速度正大大
超过粮食供应的速度和自然资源供应的速度。

  26.2 Nowhere has the great principle of equality been so thoroughly put in practice as in China, and nowhere
 have such persistent efforts been made to improve the legal status of women. In spite of this, however, women
in many places are still denied the right to compete with men for jobs on equal terms and the right to equal
opportunities for promotion.
  世界上没有一个地方比中国把平等这个伟大的原则更彻底地贯彻到实践中去，没有像中国作出如此坚持不懈的努力来提高妇
女的法律地位。尽管如此，在许多地方中国的妇女还是没有权利和男子在同等条件下竞争工作，没有平等的机会得到晋升。

  26.3 Never in the nation's history have the stakes involving our education been higher than rim. From energy
crises to air pollution, and from the improvement of the standard of living to space exploration, the approaching
world of the 21st century bristles with challenges whose resolution, for better or worse, will depend largely on
 the quality of education.
  在这个国家的历史上教育从来没有像现在这样对我们如此利害攸关。从能源危机到环境污染，从生活水平的提高到空间探索，
即将到来的21世纪充满了种种挑战。要战胜那些挑战，不论怎么样，在很大程度上取决于教育的质量。

27  It is about
high time we  exploded
shattered
freed ourselves from  the myth
illusion
fiction about ...

  27.1 It's about time somebody exploded that old myth about childhood being the happiest of your life. Childhood
may certainly be fairly happy, free from financial worries and the anxiety about social ladders. But have you heard
 our children today groaning under the ever-increasing burden of studies? Have you seen them stay up almost every
night simply to finish a day's homework?
  现在应该是揭穿长期来认为童年是人的一生中最幸福的时代这个古老神话的时候了。童年固然很幸福，孩子们没有经济上的忧愁，
也没有争名夺利的焦虑。但是人们是否听到现在的孩子在日益沉重的学习负担下发出的呻吟声？人们是否看到孩子们为了完成一天
的功课，几乎天天熬夜？

28 Perhaps
Maybe we should
it is time to rethink
reexamine
have a fresh look at the idea
valuess
attitude
wisdom
desirability that ...

  28.1 Perhaps we should rethink an idea fast becoming an undisputed premise of our life that
a college degree is necessary ------ and perhaps even a sufficient ------ precondition for success.
I do not wish to quarrel with the assumptions made about the benefits of orthodox education.
I want only to expose its false god; the four-year, all-purpose, degree-granting college, aimed
 at the so-called college-age population and by now almost universally accepted as the stepping-stone
to "meaningful" and "better" jobs.
  可能我们应当重新考虑一下这个很快成为我们生活毋庸置疑的前提：对成功来说，大学文凭是必要的，
或许是先决的条件。我不想反对正统的大学教育带来种种好处的观点。我只想揭示把大学文凭捧上天的虚假性：
对象是所谓读大学的适龄青年，目的是培养各种人材的颁发学位的四年制大学现已差不多被公认为是找到
＂有意义的”、“好的”工作的跳板。

  28.2 Maybe it is time to reexamine our present valuesss of life and try to figure out why life
 today becomes so difficult, and what can be done about it. Not only are things often not what
they seem, they may be just the opposite of what they seen. People are discontented these days,
for example, not because things are worse than ever, but because things are better than ever.
Everything is paradoxical.
  也许现在该是重新检查一下我们现在生活流行的价值观，弄清楚今天的生活为何变得如此艰难，以及该用什
么办法加以解决的时候了。现在的事情常常不仅不是它们看上去的那样，事情可能正好与看上去的相反。譬如说，
如今人们的不满往往不是因为情况比以往任何时候都糟，而是因为情况从未这么好过。一切事情都变得似是而非了。

29 Now people in growing
increasing
significant numbers are beginning
coming to realize
recognize
understand
accept
be aware that....

  29.1 Now people in growing numbers are coming to recognize that the business spirit, which carries
 in its torrential course so many of the talents and energies of men into money-making, has shaped our
 culture and influenced our ideals and aspirations as a people.
  现在越来越多的人开始认识到这股下海从商的浪潮把许多人卷进去，使他们把自己的才干和精力都耗在赚钱上。
这个重商的风气改变了我们的文化，影响了作为一个民族的我们的理想和抱负。

  29.2 In recent years an increasing number of people are getting to realize that much of the technology
 being developed today neither respects the earth's delicate ecosystem nor is adequately controlled by
social institutions. As the social costs of the technological development (e. g environmental pollution,
 unemployment) become so obvious, it is time that our society should make efforts to reassess the direction
 of our development in the view of radically different and increasingly complex socioeconomic circumstances.
  近年来日渐增多的人开始意识到当今正在开发中的许多技术 既没有考虑到地球上微妙的生态系统，也没有受到社会机构
的有 效控制。由于开发技术所付出的社会代价（如环境污染和失业现 象）十分明显，该是到了我们的社会作出努力，
从完全不同的，越来 越复杂的社会经济环境来重新评估技术发展的方向的时候了。

30 Now there is a growing awareness / recognition on the part of people
people become increasingly aware / conscious of the need
necessity
importance to
of ...

  30.1 In recent years there has been an increasing awareness of the necessary to improve our criminal justice system.
 A young thief who spends time in jail often receives there a thorough education in crime from his fellow prisoners,
or perhaps tough criminals who drag him into more serious offenses and more prison terms a vicious cycle that will do
 greater harm to the society.
  近几年来人们越来越意识到改进我们刑法制度的必要性。一 个初犯的小偷被关在监狱里，往往会从其他囚犯，甚至犯罪老手那
里学到一整套作案的手法，结果他们把他拉人更深的犯罪深渊，以 至判更长的徒刑，如此恶性循环将对社会造成更大的危害。

  30.2 Now people become increasingly aware of the importance of acquiring a mastery of a foreign language. To them,
 the knowledge of a foreign language, say, English, often means a good opportunity for one's career, even a passport
 to a prosperous future. Many of them equate success in life with the ability of speaking a foreign language.
  现在许多人日益意识到掌握一门外语的重要性，对他们来说，外语知识，如英语往往意味着给他的职业带来好的机会，甚至给他
带来光辉灿烂的前途。许多人把人生的成功与能讲外语相提并论。


31 we might marvel at
In spite of / Despite the great
giant
extraordinary
tremendous progress
stride
advance made in
31 science and technology
nearly every field , (but) ... remain basically unchanged.
the same as it was.
as ... as ever they were.

  31.1 We might marvel at the progress made in every field of study, but
the methods of testing a person's knowledge and ability remain as
primitive as ever they were. It is extraordinary that after all these years,
educationists have still failed to devise anything mere efficient and reliable
 than examinations. For all the pious claim that examinations test what
 you know, it is common knowledge that they mere often do the exact opposite.
 They may be a good means of testing memory, but they can tell you nothing
about a person's true ability and aptitude.
  对各个学科所取得的进步我们或许会感到吃惊，但是测试人们知识和能力的方法仍
像过去一样原始。经过这么多年，教育家们仍未能设计出比考试更可靠，更行之有
效的方法，这真使人为之惊讶。尽管教育家们虔诚地宣称，考试能测验你懂得多少知识。
但众所周知，它们通常是适得其反。用来测试记
忆力，考试也许是种好方法，但它不能测出一个人的真正能力。

  31.2 This is a skeptical age, but although our faith in many of the things in
which our forefathers deeply believed has weakened, our confidence in the curative
properties of the bottle of medicine remains the same as theirs. This modern faith
in medicine is proved by the fact that the annual drug bill of this country is
 mounting to astronomical figures and shows no signs at present of ceasing to rise.
  这是一个怀疑一切的时代。但是尽管我们已不大相信我们的祖先们所深信不疑的许多事物，
我们对装在瓶中的药物却仍与我们的祖先一样确信无疑。现代人对药物的迷信可由这一事实
得到证实：即这个国家每年的药费已到了天文数字，且目前尚无停止增长之迹象。

  31.3 Although great strides have been made in achieving social status
and greater equality for women in the past decades, their role in the
family remains basically uncharged. The double burden of work inside
and outside the home they are carrying renders them impossible to make
full use of their talents and difficult to rise to positions of leadership.
  虽然在过去几十年里妇女在争取社会地位和更多的平等方面取得了很大的进步，
但是她们在家里的角色仍没有得到多大的变化。她们在家里和外面都要干，
这双重工作负担使她们不能充分发挥自己的才能，因之很难升到领导岗位。

  31.4 We continue to share with our remotest ancestors the most
evasive attitudes about death, despite the great distance we have
 cane in understanding some of the profound aspects of biology.
We have as much distaste for talking about personal death as for
thinking about it; it is an indelicacy, like talking in mixed
company about venereal disease or abortion in the old days.
  尽管我们对生物某些方面的奥秘已有很多了解，但我们还是和祖先一样，
对死是讳莫如深的。我们对自己的死不仅不敢想，而且不敢去谈论。这是一
个不适宜的话题，就像过去在男女一起时谈论性病和流产一样不易启口。

IV．引用法

  文章开头通过引用名人名言，箴言谚语，或有代表性的看法见解来引出
文章要展开讨论的一种观点。下面便是一些常见句型。

32  One of the great early men
writers
philosophers
scientists said
wrote
remarked  that.... If this is  true,
the case,
32  then the present
current view
valuess
attitude
situation should make us wonder whether
ponder over

  32.1 One of the great early socialists said that the status of
 women in a society is a pretty reliable index of the degree of
civilization of that society. If it is true, then the present low
status of women in management should make us ponder about whether
our management is civilized at all.
  以前有一位著名的社会学家曾说过，妇女在一个社会中的地位是这个社会
文明程度的一个非常可靠的标志。如果是这样的话，那么目前妇女在管理方
面较低的地位应使我们想一想，我们现在的管理是否文明。

  32.2 One of the great early writers once said that human character
is formed by society. If this is the case, aren't the current pervasive
 corruption, the popular obsession with money-making and general
indifference to human sufferings and social injustices a perfect
manifestation of a bad social environment?
  曾有一位伟大的作家说过：人的性格是由社会塑成的。倘若真是如此，
那难道当今的腐败风气，一心扑到钱眼里而对人的疾苦和社会不正之风麻
木不仁等现象，不正是社会环境不良的真实写照吗？

  32.3 A gifted American psychologist has said: "Worry is a spasm
of the emotion; the mind catches hold of something and will not
let it go." In other words, it is useless to argue with the mind in
 this condition. The stronger the will, the more futile the task.
One can only gently insinuate something else into its convulsive grasp.
if it is true, the cultivation of a hobby and new forms of interest
is a policy of first importance to a modern man who easily gets
anxious and depressed.
  一位极富天资的美国心理学家说过：“忧虑是感情的一阵发作。心中老是想着某一事，
死死放不开。”也就是说，在这种情况下，与之抗争是无用的。意志越强，愈是徒劳无效。
你只能耐心地用暗示的方法使其他事进入这固执的头脑中去。如果这样分析是对的，
那么对于一个极易焦虑沮丧的现代人来说，培养业余爱好和新的兴趣是头等重要的明智之举。

33  "Knowledge is power"
"Awareness of ignorance is the beginning of wisdom"
"Familiar notions are often those least examined"
"Mutual ignorance breeds mutual distrust"
"Genius is 2 percent inspiration and 98 Percent perspiration" Such is the  opinion of
remark made by
33  Bacon.
Edison.
one of the great men. This view
remark has been shared
confirmed  now
time and again by more and more people.
many historical events.

  33.1 "Great minds must be ready not only to take the opportunity, but to make them."
Colton, a great writer once remarked. But it still has a profound significance now.
To a person, in whose lifetime opportunities are not many, to make opportunities is
 more essential to his success.
  伟大的作家科尔顿曾经说过：“一个伟大的人物不仅必须随时抓住机会，而且必须随时创造机会。”
他的这个精辟的论断至今仍有深远的意义。一个人一生中机会并不很多，因此，创造机会对他的成功
来说便尤为重要。

  33.2 Education is not complete with graduation. Such is the opinion of Mortimer J. Adler,
 a great American philosopher. Now more and more people share his opinion. No college or
university can educate its students by the time they graduate; and no one should be
content to simply end his education with high school education or college education.
 Education is a lifetime study.
  教育不能随着毕业而告结束。这是美国大哲学家摩提默叫·阿德勒的观点。这个观点已为
越来越多的人所接受。没有一所大学能
在学生毕业时把所有知识都教授给他们了，没有人应该满足于他自己的高中教育或大学教育。
教育是一种终生的学习。

34  "...." That's how one college student
official
housewife
father  described
commented
complained
criticized ...
34  He / She is hardly alone in the experience
Many people have shared the experience like this

  34.1 "All I have learnt in college is junk. " That's how one college graduate described
 his frustration in looking for a job. He is hardly alone in the experience. Actually
there are thousands of college graduates who complain that the degree they took away
can't help them to secure a rewarding job, and the knowledge they acquired in class
can't be transformed into useful job skills.
  “我在大学器学的都是废物。”这是一位大学毕业生在说起自己在寻找工作中不断受挫时所发
的怨言。他的经历不只是个别的，有无数大学毕业生抱怨他们拿到的学位在找一份适宜的工作时
起不了什么作用，学校里学到的知识不能转变为有用的工作技能。

  34.2 "It's like being bitten to death by ducks." That's how one mother described
her constant squabbles with her fourteen-year-old daughter. And she is hardly alone
in the experience. According to a poll, the relations between parents and teenagers
are frequently marked by squabbling, naming and arguing despite considerable love
between them. What causes this verbal behavior, and which party is at fault: the
adolescent or the adult?
  “就像一只鸭子似的把我吵死了！”这是一位母亲在形容她和自己14岁的女儿时常争吵时
说的话。这种情况不止她遇到。根据一项民意调查，尽管父母亲和他们的未成年的孩子都互
相非常爱对方，但在日常生活中他们却经常吵嘴，责骂不休。怎么会造成这些相互间的争执？
谁对，谁错，是大人抑或未成年的孩子？

35  "...." The same idea
complaint
attitude is voiced
echoed
shared by....

  35.1 "Spendable money is better off spent. The cast of living is going up so fast,
it is better to spend money now on things we would normally put off buying. "That's
 how my neighbor, a steel worker complained of soaring inflation. His view is now
echoed by more and more working people who buy more things that they don't really
need than put money into savings accounts that pay interests far below the pace of inflation.
  “能用的钱最好还是用光。现在生活费上涨很快，与其是推迟买的，不如现在就买下来。”
这是我的一个在钢铁厂工作的邻居在抱怨物价飞涨时说的。他的观点已得到越来越多的工人的赞同
。人们争相买东西，甚至买些并不十分需要的东西，而并不把钱存入银行。这是因为存银行所得的
利息远远不及通货膨胀的速度。

  35.2 "Lei Feng died already," said by sane people whenever they deplored the fact
 that nowadays no one in the street will come to a person's assistance when he is in
 trouble or in danger. The same view is voiced by many people who complain about the
 decline in the moral standards in recent years and hope the spirit of Lei Feng
(1939---1962), a model soldier who devoted his short life to the public good will stay with us.
  “雷锋早已死了。”每当有些人看到现在一个人在街上遇险或碰到困难而无人相助时，
不禁发出的如此感叹。许多人都持这种观点，他们抱怨近几年道德水平日趋下降，他们希望雷锋
（1939－1962）——这个把自己短暂的一生都用来为人民服务的模范战士的精神还活在人们中间。

36  "...."  How often we hear
We are used to hearing
Many people have heard (such) statement
words
complaint like
as this
those.

  36.1 "Social attitude toward women has changed a lot." How often these days
we hear the statement like this. Twenty or thirty years ago it was believed that
 a women must either many young or risk becoming a spinster. And a woman who
did not marry was thought to be inferior and abnormal. However, today's woman
 has numerous options open to her besides early marriage. Most important, a
single woamn is no longer looked down upon by society.
  “社会对妇女的态度有了很大的变化。”最近我们常常听到这样的说法。二三十年前，
人们普遍认为一个女人要么早早结婚，要么很可能成为一个老处女。而一个不结婚的女
人会被视为不正常或低人一等。然而今天的妇女除了趁年轻结婚外还有许多出路。
最重要的是一个单身女子再也不会受社会歧视。

  36.2 In our own days we are used to hearing such traditional complaints as
this "I've got too much work to do and not enough time to rest" or "the work
is too demanding and too exhausting, I wish the others would do it". Don't be
 misled by the complaint; and don't be deceived into thinking that people like
to store up energy. Complaining is just part of working, and it is a manifestation
of the pride they take in their unique capacity to conquer the tough job.
  现在我们常常听到那些老一套的怨言：“我要做的事太多了，简直没有时间去休息”，
“这工作太难了，太累了，真想让别人去干。”不要被这些怨言所迷惑，不要误认为人们
不愿化力气。发牢骚正是工作的一部分，它反映了人们对自己处理棘手工作的出众能力的自豪感。

V．比较法

  比较法句型主要用于通过对过去与现在两种不同倾向、态度和观点的比较，引出文章要讨论的主题。

37  For years
Until recently ...  had been
was seen
viewed
regarded as.... But that is changing now.
people are taking a fresh look at it.
37  With the growing
mounting demand for
interest in
concern over ... people....

  37.1 For years, offsprings, especially sons had been expected to remain at home
permanently, bringing their spouses home to the big, extended family when they got
 married. But that's changing now. With growing demand for independence and the
improved living standard, more and more  young people seek to leave the parental
family to establish their own households.
  多少年来，子女，尤其是儿子一直被希冀永远待在家里。当他们结婚后，应把配偶带回家来，
组成大家庭。但现在这已起了变化。由于生活水平的提高和对独立生活的要求，越来越多的
青年追求搬出父母家，建立自己的家庭。

  37.2 Until recently the general attitude toward daydreaming remained hostile.
Daydreaming was viewed as a waste of time. Or it was considered an unhealthy escape
 from real life and its duties. But now sane people are taking a fresh look at
daydreaming. They think it may contribute to intellectual growth and lead to
the attainment of actual goals.
  不久前人们对白日做梦一般还是持批评的态度，认为它浪费时间，是逃避现实生活及
其责任的一种不健康的倾向。但现在有人对此持一种新的看法。他们认为白日做梦有助
于智力的发展，能引导人们实现要达到的目标。

  37.3 Until recently, discoveries in science and technology had been thought
of as the result of dramatic accidents. But the view is changing now. Contrary
to the notion of "instant" scientific discoveries, distinguished scientific
accomplishment is a matter of opportunity and of continuous and concentrated
effort over long years.
  以前，科学技术的发现一直是被看成带有戏剧性的偶然结果。现在这种观点正在改变。
与这种“瞬息”的科学发明的看法相反，伟大的科学成就不仅仅是机会，而且是长年累
月换而不舍、孜孜不倦的结果。

38  People used to think
It was once thought that.... In the past
old days .... But things are quite different.
few people now share this view.


  38.1 People used to be born at home and die at home.
 In the old days. Children were familiar with birth and
 death as part of life. But now things are quite different.
 Our youngsters have never been close by during the birth
of a baby and have never experienced the death of a family
 member. When people get seriously sick, they are often
transferred to a hospital, where children are usually
unwelcome and forbidden to visit terminally ill patients.
 This deprives the children of an experience of death,
 an experience very important to one's life.
  人们过去生在家里，死在家里。过去，生与死作为生活一
部分孩子们是经常看到的和听到的。但现在情况大不相同了。
我们年轻人从来看不到婴儿的降临，也体验不到一个家人的
死去。当人患了重病，他们常被送往医院，而孩子们通常在
医院是不受欢迎的，是
不允许探视临终的病人的。这就剥夺了孩子对死亡的体会，
而这个体会对人生来说是十分重要的。

  38.2 It was once thought that air pollution affected
only the areas immediately around large cities with
factories and heavy traffic. Today, we know that although
 these are the areas with the worst air pollution, the
 problem is literally worldwide. The increase in carbon
dioxide in the atmosphere resulting from the burning of
 coal and oil is creating a greenhouse effect, and raising
 the world's average temperature.
  过去人们认为大气污染只影响工厂密集、交通繁忙的大城市周围
地区。现在我们懂得虽然这些地区空气污染最严重，但这一问题实
际上却是全球性的。燃烧煤和油使大气里的二氧化碳成份增加，
这就带来了温室效应，使世界平均气温上升。

39  Several years
decades ago, people ... Now, ...
Today, ... Why do people ...?
has such change taken place?

  39.1 Several years ago, people were often a little
surprised when they heard that a college student was
doing a part-time job. "Why? Maybe he is short of money,
" they thought. Nowadays, it is not an uncommon occurrence
that college students are working as tutors, salesmen and
tour guides. Many students put up advertisements on bulletin
 boards or lamp posts to search for odd jobs. Why do many
students show great interest in a part-time or a summer job?
  几年前，人们听到某某大学生在打工，常会觉得有点惊奇。他们想
：“怎么啦？他可能缺钱用吧？”但如今大学生兼做家庭教师或
推销员、导游是常有的事了。许多学生在招贴栏或路灯杆上贴广告，
想寻找一份短工。为什么许多学生对课余打工或暑假打工这么感兴趣呢？

  39.2 Several decades ago, early childhood was spent playing
 games on the streets. To acquire academic skills at early
ages was not encouraged. But now there is an increasing
awareness of the importance of learning in the early years.
 Failure to teach children when they are young is seen as
evidence of bad parenting. Hence education begins at increasingly
earlier ages. Children are now presented both at home and in
kindergarten with formal instruction in reading and math once
reserved for primary school students. Why has such a big change
taken place?
  二三十年前，孩子们是在街上玩游戏度过童年的。人们并不鼓励从小
多学知识。但现在人们越来越认识到从小学习的重要性。如
果不从小教孩子识字等，父母会被认为对孩子不负责。所以现在教育
越来越早。无论在家里还是幼儿园，现在小孩子都接受正规的教
育，如识字，算数，而这些以前要到小学才学。为什么会发生这么大变化呢？

  39.3 General attitude toward the market-oriented economy has
 undergone a great change. Twenty or thirty years ago, very
few people believed that the market-oriented economy could work
 in our society. Now, however, it is widely held that it is
the only key to the development of our economy. It is in my
opinion that the second of these attitudes is nearly unsophisticated
 as the first. Yesterday's skepticism was based on ignorance of
the law of economic growth; today's assurance reflects a
misunderstanding of the nature of economy itself.
  人们对市场经济的态度经历了很大的变化。二三十年前，很少有人认为
市场经济在我们国家行得通。而今天许多人则认为市场经济是我们经济发展
的唯一手段。而我认为，第二种态度同第一种差不多简单。昨天对市场经济
的怀疑态度是由于人们对经济发展规律的一无所知；而今天的绝对肯定
则反映了人们对经济本质的误解。

40 After a good many years of efforts to
enthusiasm for ..., people begin to ....

  40.1 After years of second-class status, smaller rewards,
and lesser coverage by sports writers, women athletes are
making great strides ------ not just in gymnastics and swimming,
 but in weightlifting and football. Women can and do compete
well in nearly every sport and draw as large crowds of plying
 customers as men.
  多少年来女运动员地位低下，报酬低，体育记者对她们报道也少。
现在她们正在取得很大的进步，不仅在体操、游泳，而且在举重和
足球方面也取得了长足的进步。妇女在几乎所有的体育项目上都能，
而且也确实干得很好，她们和男运动员一样能吸引许多观众。

  40.2 After years of enthusiasm for more children, childbearing
 is losing its appeal for many young couples in big cities.
In an increasing number, newly-weds put off having children
or decide not to have one at all. The latest reports show that
in 1994 married couples with wives under 35 had less than
one child on average, while with wives over 55 had more than
three children.
  经过多年的多生孩子热后，大城市里的许多年轻夫妇对生孩子正逐渐
失去兴趣。越来越多的新婚夫妇推迟生育孩子或决定不要孩子。根据
最新的报道，1994年35岁以下的已婚女性平均生育子女还不到一个，
而55岁以上的妇女则超过3个。

  40.3 After a good many years of observing human nature in
action, I have firmly concluded that two qualities make the
difference between leaders and men of average performance.
They are curiosity and discontent. These deep human urges
work together, I believe, to motivate all human discovery
and achievement.
  经过多年来对现实生活中的人性的观察，我得出一个肯定结论：
人能成为一个杰出之材还是一个平庸之辈取决于两个特性：好奇和
不满足。我认为人性中的这两个欲望，一起起作用驱使人去发现，
去取得成就。

41  It is a traditional way
custom
practice  to.... But now the pendulum has swung  to another direction.
in the opposite direction.
the other way.

  41.1 It is a traditional custom for Chinese old people to live with
their children and their grandchildren. In this way the young people
can express their gratefulness and show respect for the elderly. But
in the recent decades, the pendulum has swung in the opposite direction.
 According to a study in 1994, 52 percent of Chinese elderly were living
alone in their own houses or in nursing homes in big cities, as against
nearly zero in 1954. Why are increasing numbers of the old people living
 apart from their children?
  中国的老人和他们的子女和子孙住在一起是一个传统的习惯。年轻人以此来表示
对老人的尊敬，表达对父辈养育之恩的报答。但最近一二十年，钟摆转到相反的方
向去了。根据1994年一项调查， 52％的老人独住自己家，或住进大城市的养老院，
而在1954年则基本没有这种情况。为什么越来越多的老人和他们的于女分开住呢？

  41.2 Traditionally, young ad4iks are preoccupied with business careers,
 financial success, the accumulation of possessions and conformable living.
But now the pendulum seems to be swinging the other way. According to the
1994 census, many counterculture ideas have entered mainstream culture.
More people are defining success in terms of intangibles ------ creativity,
autonomy, pleasure, participation, adventure, stimulation, and love.
Many are questioning the kinds of work society offers and the payoffs
it provides. And many are dissatisfied with the traditional social
 identities of wife and husband.
  传统上来说，青年人关心的是职业、成功、积累财富以及舒适的生活。但现在
钟摆似乎转到另一方向去了。根据1994年的调查，许多反文化的观念已进入了主流文化。
许多人衡量成功的标志不再是物质方面，而是创造、自主、快乐、参与、冒险、刺激和爱情。
许多人对社会提供的工作和支付的报酬发生了疑问，并且不满足于丈夫和妻子的传统社会属性。

42  In recent years, there is a steady / subtle / significant shift of
general / growing / healthy tendency to
upward / welcome / undesirable trend toward ...
42  According to a poll
study
survey , there is X percent of..., compared with Y percent last year. Why...?

  42.1 In recent years there is a steady shift of scientists from the
 pure to applied field. According to a study, in Beijing alone 72 percent
 of scientists and researchers have switched to industries where there
are more jobs available and frequently more highly-paid than jobs
connected with pure research. Does the trend have something to do
with nationwide concentration on immediate results of economy and
little interest in long-range studies?
  最近几年，科学家正从纯理论的研究转到应用领域上来。根据一项调查显示：
光北京地区就有72％的科研工作者转向了工业部门，那里不仅工作机会多，
通常工资待遇也远比理论研究部门要高得多。这种倾向是否和全国只注重
经济的直接产出，不太关心长期的理论研究有关呢？

  42.2 In recent years there is a tendency towards living alone ------
a dramatic step on the path away from the close-knit, extended families
 so common just a few decades ago. According to a census report,
 households consisting of just one person have increased to 14 percent
 in the past year, compared with 4 percent 20 years ago. Why are people
 living alone?
  近些年来独身现象悄然出现。这对几十年前相当普遍的关系紧密的大家庭来说，
是一个非常大的变化。根据一份调查报告，去年单身者家庭上升14%，而在20年
前只有4%单身者家庭。为什么那些人要选择独身生活呢？

VI．故事法

  文章开头讲一个故事，不仅可以引起读者的兴趣，且可引出文章要讨论
的主题。以下是引出故事的句型。

43 Last Sunday,
The other day,
Some months ago, I
a friend of mine ... The story
case
incident is not rare,
unusual, it is one
typical of thousands of ...

  43.1 The other day, I met Miss Lee, my old classmate, who told me
 that she had decided to quit her job as a teacher at the end of
the school year and to go into a company. She said that she couldn't
make a living in her chosen profession and that not even her
moonlighting twice a week could put her out of the financial quagmire
 she was in. Miss Lee's case is not unusual, it is typical of
thousands of young teachers who are quitting their jobs in search
of more lucrative work.
  几天前，我遇到老同学李小姐。她告诉我她决定在本学期未辞去教师工作，
去一家公司供职。她说她选择的教师职业使她无法生活下去，即使她每周两次
晚上出去打工，还是不能摆脱经济站据的窘境。李小姐的情况很普遍。在成千
上万辞去自己原来工作，去寻找比较有钱的职业的青年教师中，她是个典型的例子。

  43.2 Last evening, I went to visit one of my friends and was little
 surprised to find his ten-year-old daughter having an early dinner
alone. Why didn't she have supper with her family? "She is going to
have class in the evening school," explained her father. The case is
not rare. My friend's daughter is just one of thousands of school
children around the city who are learning foreign languages in evening schools.
  昨晚我去看望一个朋友，看到她10岁的女儿正独自吃早晚饭有些奇怪。
便问：“她为什么不和家人一起吃晚饭？”他父亲解释道：“她要上夜校去。”
这种情况并不鲜见。在夜校学外语的全市数以万计的在校学生中，
我朋友的女儿不过是其中的一个而已。

44  Once in a  hospital
street
newspaper  , I saw
read of
learnt .... The problem
phenomenon
plight of ... has drawn
arouse public
nationwide
general attention.
concern

  44.1 Once in a hospital I saw a small child with acute leukemia.
She made the rounds and asked the adults ------ her father, mother
 and relatives, "What is it going to be like when I die?" The
grown-ups responded in a variety of ways, some crying out, some l
osing for wards. The only message the little girl received through
the grown-ups' response was that they had a lot of fear when it
came to talking about death. How to help our youngsters to deal
 with the reality of death ------ part of life that all of us
eventually have to face? The question has now drawn general attention.
  有一次我在医院里看到一个患白血病的小女孩。她环视了一下来看望她的大人，
逐个问她的爸爸、妈妈及亲戚：“我死后会怎么样？”大人们的反应各不相同，
有的不禁失声痛哭，有的吞吞吐吐不知如何作答。这个女孩从大人的反应中得到
的唯一信息是，在谈到死亡时他们对死都很害怕。如何来帮助孩子正确对待死，
这个我们每一个人最终都必须面对的现实呢？这个问题已引起许多人的注意。

  44.2 Once in a newspaper I read of a crowd of people who remained
appallingly indifferent to the plea of a mother. As she failed to
offer the required amount of cash as a price to save her drowning son,
 the woman at last watched her son sink to death. The story is not rare
 in newspapers and on TV, and the casualness and detachment our people
now have developed has amused nationwide concern.
  有一次在报上我读到一则消息：一大群人对一位落水儿童的母亲的哀求置之
不理真令人震惊。由于这位妇女一时拿不出所要求的现钱的数目作为救她孩子的回报
，最后她眼睁睁地看着儿子淹死。这种事在报纸、电视上常有报道。人们现在
表现出来的这种麻木不仁、见死不救的态度已引起了全社会的关注。

45  I have a friend
A friend of mine who .... Should
Can he...? Such a choice
dilemma
problem we often meet
face
confront in our daily life.

  45.1 I have a friend who lies in a hospital, slowly dying
of a painful and incurable disease. Although there is no hope
of recovery, the disease sometimes permits its victim to linger
on for many months in ever great torment. My friend, apprised of
the outcome and knowing that the hospital expenses are a severe
drain on his family's limited financial resources, decides that
death had better come at once. Should the family meet his demand
despite the enormous love for him? Should the doctor run the risk of
 providing him with the necessary drug? Such a dilemma we often meet
in our daily life.
  我有一个朋友躺在医院里，他患了不治之症，在痛苦中慢慢死去。
虽然这种病无法医治，但病人要在愈来愈痛苦的折磨中挣扎好几个月。
我的朋友得知自己的病情后，考虑到耗费在自己身上的医药费时并不富裕的
家来说是个沉重的经济负担，决定尽快结束生命。虽然他的家人很爱他，
但是否应同意他的要求呢？医生是否应冒险向他提供结束生命必要的药物呢？
在日常生活中我们常遇到这样的难题。

46  Once upon a time was
lived a man. ... The tale
story may be apocryphal
unbelievable
46  but it still has a realistic significance
its underlying moral has continuing relevance
now
today.

  46.1 Once upon a time there were a brother and sister squabbling
over an apple, with each insisting on the larger slice. Just as the
boy had gained control of the knife and was poised to hack off the
larger share for himself, the parents said: "Hold it! I don't care
who cuts that apple into two pieces, but whoever does has to give
 the other the right to select the piece they want. " Naturally,
to protect himself, the boy cut the apple into two pieces of equal size.
  The tale may be apocryphal, but its underlying moral has continuing
relevance today. There are sane situations in which the needs of the
protagonists are not really in opposition. If the focus shifts firm
defeating each other to defeating the problem, every one can benefit.
  从前有一对兄妹为一只苹果争吵，两人都想吃大的一块。正当那个男孩拿
起刀子准备切下大的一半给自己时，父母说：“住手，不管谁把它切开，
但切的人得给对方选择他所要部分的权利。”很自然，男孩为了不吃亏，
把苹果切成一般大小的两块。这则故事有点难以置信，但其中蕴含的教益至
今有用。有许多情况双方的需求并不真正对立，只需把争论的焦点从打
败对手转移到解决问题这上面来，双方便都能得益。

VII．问题法

  问题法句型主要用于讨论一个有争议性主题的文章。文章开头用一个要讨
论或解答的问题设问，可以一下激起读者的兴趣。

47 Should
What ...? Opinions of
Attitudes towards ... vary widely / greatly
from person to person .
47 Some think of
regard
view ... as .... Others argue
believe
claim ....

  47.1 Should a scientist be responsible for his discoveries? Opinions
 vary widely. To some people, the answer is negative. They think that
the function of the scientist in society is to supply knowledge and that
 he needn't concern himself with the uses to which his knowledge or,
discoveries may be put. But other people argue that a scientist has a
duty to make sure that his discovery is used for, not against, society.
 科学家对他的发现该不该负责？人们有不同的看法。有的人认为回答是否定的。
他们认为科学家在社会中的作用就是提供知识，而这些知识或发现如何用，
他不必去关心。然而有的人则认为科学家有责任确保其发现用以为社会服务，
而不是有害于社会。

  47.2 Should doctors ever lie to benefit their patients ------ to speed
 recovery or to conceal the approach of death? People's attitude toward
 the doctor's lie varies from person to person. Some see important reasons
 to lie for the patient's own sake; others think that truthful information
 should not be denied or distorted. But in medicine as in law, government
 and other lines of work, the requirements of honesty often seem dwarfed
 by greater needs: the need to shelter from brutal news or to uphold a
promise of secrecy; to expose corruption or to promote the public interest.
  为了对病人有利——为了加快病人的康复或不让病人知道自己濒临死亡——
医生到底该不该撒谎？对医生的撒谎，人们的态度截然不同。有人认为，
为病人自身着想，撒谎是有必要的。有人则认为不应隐瞒或歪曲真相。
然而医疗行业与法律、政府及其它行业一样，有些东西往往比诚实更为重要。
如避免恐怖的消息所造成的后果，或必须格守保密的诺言，
或需要揭露腐败行为或促进公众利益。

  47.3 What does it take to succeed in one's studies or career?
 Opinions vary widely. Given approximately equal circumstances,
some claim the success factor is largely a matter of luck ------
being in the right place and the right time. Others speak of utter
 devotion to work, combined with a degree of ruthlessness. Still
others maintain that it is undoubtedly a matter of how much
intelligence you have or simply how much education your mother had.
  是什么使一个人在自己的学习或工作上获得成功？人们的意见不尽相同。
在基本相同的情况下，有人认为成功的因素主要是运气，即正处在恰当的
地点和恰当的时间。有的则认为是由于全身心地投入工作以至于对自己近
乎残忍的科度。还有人认为成功无疑取决于是否聪慧或取决于其母亲受教育的程度。

48  How do you
What do you
Do you ever think of...? How do you
What do you
Do you ever see...? In answer
reply to these questions, we must....

  48.1 How do we think of the heavy burden a student has to carry
 from kindergarten through graduate school? How do we measure
 success in education? How does education affect not only labor
skills but the quality of life? In seeking answers to such questions,
 there is much man ------ indeed necessity ------ for consideration
and robust debate.
  我们如何看一个学生从幼儿园到大学所承受的沉重的学习负担？我们又如何
来衡量一个人在学习上的成功？而教育又怎样不仅影响一个人的工作技能而且
还影响到生活质量？要寻找这些问题的答案，有许多地方，也确实有必要进行
思考并开展热烈的讨论。

49  "Why do
have .. . ?" Many people often ask
pose the question like this.

  49.1 "Why does the idea of progress loan so large in the modern world?"
 Many people often ask the question like this. Surely it is because
 progress of a particular kind is actually taking place around us
 and is becoming more and more manifest. Although mankind has
undergone no general improvement in morality, it has made
extraordinary progress in knowledge and technology.
  为什么进步这个概念在当今世界上如此受人重视？许多人经常问这一问题。
毫无疑问，这是因为某种特殊的进步实际上正在我们周围出现，
而且变得越来越明显。虽然人类在道德方面并无普遍的提高，
但在知识和技术方面却取得了非凡的进步。

  49.2 "Why have I chosen to attend college? Is the four-year
academic life worthwhile?" I have put these questions to myself
at many times in the past two years. Have I come because of parental
 influence, or because I have some goal of my own that I wish to
 pursue? After pondering these questions on many occasions,
I have finally reached the conclusion that I have come to college
 not for money nor for fame but for knowledge, for a better
understanding of the world around me.
  “我为什么要选择读大学，这四年的学习生活是否值得？”
在过去的两年中我不止一次地问自己。我读大学是否因父母的影响？
或有自己所要追求的目标？经过无数次思考，我最后得出结论，
我读大学并不是为钱、为名，而是为了知识，为了更好地了解我周围的世界。


 第一册

一、 Greetings 问候语
1. Hello! / Hi! 你好！
2. Good morning / afternoon / evening! 早晨（下午/晚上）好！
3. I'm Kathy King. 我是凯西·金。
4. Are you Peter Smith? 你是彼得·史密斯吗？
5. Yes, I am. / No, I'm not. 是，我是。/ 不，我不是。
6. How are you? 你好吗？
7. Fine, thanks. And you? 很好，谢谢，你呢？
8. I'm fine, too. 我也很好。
9. How is Amy / your wife / your husband? 爱米好吗？/你妻子好吗？/你丈夫好吗？
10. She is very well, thank you. 她很好，谢谢。
11. Good night, Jane. 晚安，简。
12. Good-bye, Mike. 再见，迈克。
13. See you tomorrow. 明天见。
14. See you later. 待会儿见。
15. I have to go now. 我必须走了。

二、Expression In Class 课堂用语
16. May I come in? 我能进来吗？
17. Come in, please. 请进。
18. Sit down, please. 请坐。
19. It's time for class. 上课时间到了。
20. Open your books and turn to page 20. 打开书，翻到第20页。
21. I'll call the roll before class. 课前我要点名。
22. Here! 到！
23. Has everybody got a sheet? 每个人都拿到材料了吗？
24. Any different opinion? 有不同意见吗？
25. Are you with me? 你们跟上我讲的了吗？
26. Have I made myself clear? 我讲明白了吗？
27. Could you say it again? 你能再说一遍吗？
28. Any questions? 有什么问题吗？
29. That's all for today. 今天就讲到这里。
30. Please turn in your paper before leaving. 请在离开前将论文交上。

三、Identifying Objects 辨别物品
31. What's this? 这是什么？
32. It's a pen. 是支笔。
33. Is this your handbag? 这是你的手提包吗？
34. No, it isn't. / Yes, it is. 不，它不是。/是的，它是。
35. Whose pen is this? 这是谁的笔？
36. It's Kate's. 是凯特的。
37. Is that a car? 那是一辆小汽车吗？
38. No, it isn't. It's a bus. 不，那是一辆公共汽车。
39. What do you call this in English? 这个用英语怎么说？
40. What is the color of your new book? 你的新书是什么颜色的？
41. How big is your house? 你的房子有多大？
42. How long is the street? 这条街有多长？
43. What's the name of the cat? 这猫叫什么名字？
44. Where's the company? 那个公司在哪儿？
45. Which is the right size? 哪个尺码是对的？

四、About Belongings 关于所有物
46. What's this? 这是什么？
47. It's an air-conditioner. 这是空调。
48. Is this yours? 这是你的吗？
49. Yes, it's mine. 是的，是我的。
50. Where are my glasses? 我的眼镜在哪儿？
51. Do you know where I've put my glasses? 你知道我把眼镜搁哪儿了吗？
52. Over there. 在那边。
53. On the desk. 在桌上。
54. Is this your pen? I found it under the desk. 这是你的笔吗？我在桌下捡的。
55. No. Mine is blue. 不是。我的是蓝的。
56. Which is your bag? 哪个是你的包？
57. The bigger one. 大些的那个。
58. The one on your right. 你右边的那个。
59. Are these books all yours? 这些书全是你的吗？
60. Some of them are mine. 一部分是我的。

五、Identifying People 辨别身份
61. Who are you? 你是谁？
62. I'm Jim. 我是吉姆。
63. Who is the guy over there? 那边那个人是谁？
64. He's Bob. 他是鲍勃。
65. Is that girl a student? 那个女孩是学生吗？
66. No, she isn't. 不，她不是。
67. What do you do? 你是做什么的？
68. I'm a farmer. 我是个农民。
69. What does he do? 他是干什么的？
70. He's a manager. 他是个经理。
71. She must be a model, isn't? 她一定是个模特，不是吗？
72. I really don't known. 我真不知道。
73. I have no idea about it. 我一点都不知道。
74. Can she be a driver? 她可能是个司机吗？
75. Yes, I think so. 是的，我认为是。
六、 About Introduction 关于介绍
76. What's your name? 你叫什么名字？
77. May I have your name? 能告诉我你的名字吗？
78. My name is Thomas. 我叫汤姆斯。
79. Just call me Tom. 就叫我汤姆吧。
80. What's your family name? 你姓什么？
81. My family name is Ayneswonth. 我姓安尼思华斯。
82. How do you spell it? 怎么拼？
83. Who is the lady in white? 穿白衣服的那位小姐是谁？
84. Could you introduce me to her? 你能把我介绍给她吗？
85. Rose, let me introduce my friend to you. 罗斯，让我介绍一下我的朋友。
86. This is Tom. He's my classmate. 这是汤姆。我的同学。
87. Nice to meet you. 很高兴认识你。
88. Nice to meet you, too. 认识你我也很高兴。
89. Let me introduce myself. 让我自我介绍一下。
90. How do you do? 你好！

七、Year, Month And Day 年、月、日
91. What day is it today? 今天星期几？
92. It's Monday today. 今天是星期一。
93. What's the date today? 今天是几号？
94. It's January the 15th, 1999. 今天是1999年1月15日。
95. What month is this? 现在是几月？
96. It's December. 现在是十二月。
97. What year is this? 今年是哪一年？
98. It's the year of 1999. 今年是1999年。
99. What will you do during this weekend? 这周末你干什么？
100. Does the shop open at 9 am on weekdays? 这家店平日是早上9点开门吗？
101. It opens at 8 am on weekdays, but at 9 at weekends.
平日上午8点开，但周末9点开。
102. What will you do the day after on next? 后天你干什么？
103. What did you do the week before last? 上上星期你干了什么？
104. I'll work for the next 5 days. 我要工作5天（从明天算起）
105. It's been 5 years since I last saw you. 我已5年没见你了。

八、Talking About Objects 谈论事物
106. Do you have a computer? 你有计算机吗？
107. Yes, I do. 是的，我有。
108. He has that book, doesn't he? 他有那本书，是吗？
109. No, he doesn't. 不，他没有。
110. Do you have any brothers or sisters? 你有兄弟或姐妹吗？
111. No, I'm a single son. 没有，我是独生子。
112. Does your computer have a modem? 你的电脑有调制解调器吗？
113. Do you have shampoo here? 这儿有香波卖吗？
114. What a beautiful garden you have! 你的花园真漂亮。
115. Any tickets left? 有剩票吗？
116. Do you have glue? I need some here. 你有胶水吗？我这里需要一点。
117. I have some left. 我剩下一些。
118. If you have more, please give me some. 如果你有多的，请给我。
119. Do you have my pencil? 你拿了我的铅笔吗？
120. Yes, I have your eraser, too. 是的，我还拿了你的橡皮。

九、Talking About Time 叙述时间
121. What time is it now? 现在几点？
122. It's two o'clock. 现在两点。
123. It's a quarter past five. 现在是五点一刻。
124. It's ten minutes to four. 现在差十分四点。
125. It's half past nine. 现在是九点半。
126. It's one o'clock sharp. 现在一点整。
127. It's not four o'clock. 还没到四点呢。
128. My watch says two o'clock. 我的表是两点钟。
129. My watch is two minutes fast. 我的表快了两分钟。
130. What's the time by your watch? 你的表几点了？
131. We must arrive there on time. 我们必须准时到那儿。
132. There are only two minutes left. 只剩两分钟了。
133. Can you finish your work ahead of time? 你能提前完成工作吗？
134. The flight is delayed. 飞机晚点起飞。
135. The meeting is put off. 会议延期了。

十、About Dates 关于日期
136. What day is today? 今天星期几？
137. Today is Monday. 今天星期一。
138. What's the date today? 今天几号？
139. Today is May 21st. 今天是五月二十一号。
140. When were you born? 你什么时候出生的？
141. I was born on September 1st, 1976. 我出生在1976年9月1日。
142. What time? 什么时候？
143. You name the time. 你定时间吧。
144. I'll meet you tomorrow. 我们明天见面。
145. Do you know the exact date? 你知道确切日期吗？
146. Please check the date. 请核实一下日期。
147. What were you doing this time last year? 去年这时候你在干什么？
148. How long will the sale last? 折价销售多久？
149. Only three days. 仅三天。
150. I'll be back in 5 days. 我五天之后回来。


一、About Visits 关于拜访
151. Hello. Can I see Mr. Green? 你好，我能见格林先生吗？
152. Do you have an appointment? 你有预约吗？
153. Sorry, I don't. 对不起，我没有。
154. Yes. At 3 pm. 是的，约的是下午3点。
155. Sorry, Mr. Green can't see you now. 对不起，格林先生现在不能见您。
156. He's on the phone. 他在打电话。
157. Would you wait here for a minute? 您能在这里等一下吗？
158. Would you like something to drink? 您想喝点什么吗？
159. Tea, please. 我喝点茶吧。
160. Mr. Green, Mr. Smith is here. 格林先生，史密斯先生在这里。
161. You may go in now. 您可以进去了。
162. Nice to see you, my old friend. 真高兴见到你，我的老朋友。
163. How have you been these years? 这些年你怎么样？
164. You've changed little. 你一点也没变。
165. Do you still remember that Christmas? 你仍记得那个圣诞节吗？

二、About Language 关于语言
166. Do you speak English? 你会说英语吗？
167. Yes, a little. 会讲一点。
168. How long have you studied English? 你学英语多久了？
169. He speaks English fluently. 他讲英语很流利。
170. Your English is very good. 你的英语很好。
171. You speak English pretty well. 你的英语讲的很好。
172. Are you a native speaker of English? 你的母语是英语吗？
173. My native language is Chinese. 我的母语是汉语。
174. He speaks with London accent. 他带点伦敦口音。
175. He has a strong accent. 他口音很重。
176. I have some difficulty in expressing myself. 我表达起来有点困难。
177. I'm always confused with "s" and "th". 我常把s和th搞混。
178. Can you write in English? 你能用英文写文章吗？
179. Your pronunciation is excellent. 你的发音很好。
180. How can I improve my spoken English? 我该怎样才能提高口语水平？

三、Talking About Activities 谈论活动
181. What are you doing? 你在干什么？
182. I'm reading a book. 我在看书。
183. I'm cooking. 我在做饭。
184. Are you watching TV now? 你在看电视吗？
185. Yes, I'm watching Channel 5. 是的，我在看5频道。
186. No, I'm listening to the radio. 没有，我在听收音机。
187. Where are you going? 你去哪儿？
188. I'm going to work. 我去上班。
189. Who are you writing to? 你在给谁写信？
190. I'm writing to an old friend. 给一个老朋友。
191. What will you do this weekend? 这周末你将干什么？
192. I'll go to a concert. 我要去听音乐会。
193. I'll go on an outing with some friends. 我与朋友去郊游。
194. Do you like traveling? 你喜欢郊游吗？
195. Yes, I like it a great deal/it very much. 是的，我很喜欢。

四、 About Age 关于年龄
196. How old are you? 你多大了？
197. I'm twenty-two (years old). 我二十二了。
198. Mr. Smith is still in his forties. 史密斯先生才四十几岁。
199. I'm two years younger than my sister. 我比我姐小两岁。
200. My elder sister is one year older than her husband. 我姐比他丈夫大一岁。
201. He's the youngest in the family. 他是一家中最小的。
202. He looks much younger than he is. 他看起来比他实际上年轻得多。
203. I came here when I was 20. 我二十岁来这儿。
204. I started school at the age of 6. 我六岁开始上学。
205. My father is over 60 years old. 我父亲已年过六十了。
206. Most of them are less than 30. 他们中大多数不到30岁。
207. I guess he's about 30. 我猜他大概30岁。
208. She's going to be 15 next month. 下个月她就满15了。
209. They'll have a party for their 10th wedding anniversary.
他们将为结婚十周年开个晚会。
210. He's still a boy after all. 他毕竟还只是个孩子。

五、 Talking About Daily Activities 谈论日常生活
211. When do you get up everyday? 每天你几点起床？
212. I usually get up at 8 o'clock. 我通常8点起床。
213. Where do you have your lunch? 你在哪儿吃午饭？
214. I have my lunch in a snack bar nearby. 我在附近一家快餐店吃午饭。
215. What did you have for lunch? 你中午吃些什么？
216. I had a hamburger and a fried chicken leg? 我吃一个汉堡包，一个炸鸡腿。
217. What time do you start work? 你什么时候开始工作？
218. I start work at 8 o'clock. 我八点开始工作。
219. What do you do at work? 你上班干些什么？
220. I answer telephones and do some typing. 我接电话和打字。
221. What time do you finish your work? 你什么时候下班？
222. At 6 o'clock sharp. 6点。
223. What do you do in your spare time? 闲暇时，你干些什么？
224. I like listening to pop music. 我喜欢听流行音乐。
225. I like playing football. 我喜欢踢足球。

六、 Talking About Yesterday 谈论昨天的事
226. When did you get up yesterday morning? 你昨天早上几点起床？
227. At about seven. 七点左右。
228. I heard the clock, but I didn't get up until 9. 我听见闹钟了，但我捱到九点才起。
229. I woke up seven and got up right away. 我七点醒了，然后马上起床了。
230. I hurried to my office. 我匆忙赶到办公室。
231. I had my breakfast on the way. 我在路上吃的早饭。
232. I was just on time. 我刚好赶上。
233. I was 10 minutes late. 我迟到了五分钟。
234. I had lunch with a friend of mine. 我和我的一个朋友一块吃了午饭。
235. I finished my work at 6 p.m. 下午6点我下班了。
236. I stayed and did some extra work. 我留下加了一会儿班。
237. The TV programs were really boring, so I went to bed very early.
电视节目很无聊，所以我早早睡了。
238. I read a magazine in bed. 我躺在床上看杂志。
239. I didn't sleep well. 我没睡好。
240. I slept soundly all night. 我整夜睡的很熟。

七、 Talking With Friends 与朋友聊天
241. Hi, Joe, is it really you? 乔，你好，真是你吗？
242. Hi, Ann. Nice to see you again. 安，你好。真高兴再次见到你。
243. It's been a whole year since I last saw you. 我整整一年没见你了。
244. Yes, but you look as pretty now, as you did then. 但你看起来还是那么漂亮。
245. Oh, thank you. How have you been these days? 欧，谢谢。这段时间你好吗？
246. Not too bad. 不太糟。
247. But you sound so sad. 但听起来你很悲伤。
248. Yes, I lost my pet cat yesterday. 是啊，昨天我的宠物猫丢了。
249. Oh, I'm sorry to hear that. 听到这消息我很遗憾。
250. That's all right. 没事儿。
251. Have you seen Kate lately? 最近你看见凯特了吗？
252. No, I have no contact with her. 没有。我和她没有一点儿联系。
253. I heard she got married last week. 我听说她上星期结婚了。
254. Oh, how nice. Sorry, I've got to go now. 那真好。对不起，我必须得走了。
255. So do I. See you later. Keep in touch. 我也是，再见。记得联系哦。

八、 Talking About The Past 谈论过去
256. I used to take a walk in the early morning. 我过去常一大早出去散步。
257. He used to live in my neighborhood. 他曾与我是邻居。
258. Did you use to go fishing with friends? 过去你常和朋友钓鱼吗？
259. We have known each other for 6 years. 我们认识有六年了。
260. It has been a long time since last came here. 自从我上次来这里已经有很长时间了。
261. Have you seen Mr. Smith recently? 最近你见过史密斯先生吗？
262. They've been working on this project since last year.
他们从去年开始一直都在做这个项目。
263. I've been watching TV all night. 我看了一整晚的电视。
264. The movie began as soon as we got there. 我们一到那儿电影就开始了。
265. When I arrived at the station, the train had already left. 我到车站时，火车已经开了。
266. The late arrival of the ship had messed up all our plans.
船到晚了，把我们的计划全打乱了。
267. I had thought he knew the time of the meeting. 我原以为他知道开会时间。
268. They had excepted me to go with them. 他们原本希望我和他们一起去。
269. That was the third time that I had visited the place. 那是我第三次参观那地方了。
270. After I had finished my paper, I put it in the drawer. 我写完论文，就把它放在抽屉了。

九、 Asking About The Address 询问地址
271. Hi, Jack, where do you live now? 你好，杰克，你现在住哪儿？
272. I live at 203 Curzon Street. 我住在可胜街203号。
273. Curzon Street? Isn't Mary living there? 可胜街？玛丽不是也住那儿吗？
274. Yes, she lives just across the street. 是的，她就住在街对面。
275. How long have you stayed there? 你在那儿住多久了？
276. Just a few months. 才几个月。
277. How about Mary? How long has she lived there? 玛丽怎么样？她在那儿住多久了？
278. She's been living there since her birth. 她生下来就住那儿。
279. Will you stay there for long? 你会在那儿待很长时间吗？
280. No, I'll move to Hollywood next month. 不，我下个月搬到好莱坞去。
281. Oh, really? I'm moving there too. 真的？我也会搬到那儿去。
282. Great. Then we can drink beer together. 棒极了，我们可以一起喝啤酒了。
283. Yes, and you may stay there longer. 对，而且你也许会在那儿住久一些。
284. I hope so. 希望如此。
285. I'm sure we'll have a good time. 我相信我们会很开心的。

十、 Asking Questions 提问题
286. Where are you going? 你去哪儿？
287. Where did you go for dinner yesterday? 你们昨天去哪儿吃的饭？
288. When will he come to see you? 他什么时候来看你？
289. When did you buy the car? 你什么时候买的车？
290. Who told you? 谁告诉你的？
291. Who will accompany you to the airport? 谁将陪你去机场？
292. Why don't you agree? 你为什么不同意？
293. Why not go out for a walk? 干吗不出去散步？
294. How did you doing spend your holiday? 你假期怎么过的？
295. How are you doing these days? 这些日子你怎么样？
296. What did he say in the letter? 他在信里说什么了？
297. What are you going to do with the books? 你打算拿这些书怎么办？
298. What were you doing when I called? 我打电话给你时你在干吗？
299. I was about to leave. 我正要出门。
300. Can you guess what I was doing this morning? 你能猜到今天上午我在做什么吗？


 第三册

一、 Measuring And Comparing 形容物品、度量、比较
301. What's the height of the building? 这座楼有多高？
302. How much does the elephant weight? 这个大象有多重？
303. What's the color of your new dress? 你的新衣服是什么颜色的？
304. What's the size of your shoes? 你的鞋多大尺寸？
305. My brother is twice as tall as your sister. 我弟弟比你妹妹高一倍。
306. My grandma is 40 years older than me. 我祖母比我大40岁。
307. This river is one third as long as that river. 这条河只有那条河的三分之一长。
308. What's the shape of your balloon? 你的气球是什么形状？
309. How wide is this bridge? 这座桥有多宽？
310. How thick is the ice here? 这儿的冰有多厚？
311. This metal is harder than that one. 这种金属比那种硬。
312. He can run as fast as Jim. 他跑的和吉姆一样快。
313. Kate is smarter than I. 凯特比我聪明。
314. How long do you watch TV every day? 你每天看多长时间电视？
315. How often do you go swimming? 你多久去游一次泳？

二、 Asking For Help 寻求帮助
316. Would you please open the door for me? 请你帮忙开个门好吗？
317. May I ask you a question? 我能问你个问题吗？
318. Please give me a hand. 请帮我个忙。
319. Could you do me a favor? 能请你帮个忙吗？
320. Would you help me remove the refrigerator? 能帮忙移一下冰箱吗？
321. Get me my coat, please. 请帮我拿下外套。
322. Make me a cup of coffee, will you? 给我冲杯咖啡，好吗？
323. Call me tomorrow if you have time. 明天要有时间就给我打个电话。
324. Could you tell me where I can find these books? 您能告诉我在哪儿能找到这些书吗？
325. Certainly. 当然了。
326. Witch pleasure. 很高兴。
327. I'm sorry. I'm engaged now. 对不起，我现在正忙着。
328. I'm glad to, but I'm afraid I don't have the time. 我很乐意，但我恐怕没时间。
329. Would you mind closing the window for me? 能帮我关一下窗户吗？（你介意关下窗户吗？）
330. Not at all. 当然可以。（当然不介意）

三、 Asking Directions 打听情况和问路
331. Excuse me, madam. Could you tell me where the post office is?
对不起，女士，请问邮局在哪里？
332. It's just around the corner. 转弯就是。
333. Excuse me, how can I get to the bus station? 对不起，汽车站怎么走？
334. You can take the bus and get off at the second stop.
你可以坐公共汽车第二站下。
335. Excuse me. Where is No.5 Street? 对不起，第五大街在哪儿？
336. Go straight ahead and turn left at the second crossing.
一直往前走，在第二个十字路口往左拐。
337. Excuse me. Can you tell me how to get to Mr. Hu's restaurant?
对不起，你能告诉我怎么去胡先生的餐馆吗？
338. Go on for about 100 meters. It's on your left side. You can't miss it.
往前走约100米，在你左手边，你不会错过的。
339. Which one is Mr. Jame's office? 哪间是詹姆司先生的办公室？
340. It's Room 201 on the second floor. 二楼201房间。
341. Can I use the lift? 我能用电梯吗？
342. Sorry, it's broken. You have to use the stairs. 对不起，它坏了，你只能走楼梯了。
343. Where are the stairs? 楼梯在哪里呢？
344. Go along the corridor and it's on your right side. 沿着走廊走，在你右手边。
345. Thank you for directions. 感谢你为我指路。

四、 About Marriage 关于婚姻
346. Are you married? 你结婚了吗？
347. I'm single. 我现在单身。
348. You have a younger brother, don't you? 你有个弟弟，是吗？
349. How is your family? 你的家人怎么样？
350. She's engaged/married to John. 她和约翰订婚/结婚了。
351. How long have you been married? 你们结婚多久了？
352. We've been married for 2 years. 我们结婚两年了。
353. My parents got married in 1954. 我父母1954年结婚的。
354. Mary gave birth to a baby last week. 玛丽上星期做妈妈了。
355. They've been divorced. 他们已离婚了。
356. His wife died a year ago. Now he lives alone. 他妻子去年去世了。现在他一个人住。
357. My aunt will come to live with me for some days. 我阿姨会来和我住一些日子。
358. John has his own family now. 约翰现在有自己的家了。
359. Do you live with your parents? 你和你父母住一起吗？
360. No. I live in my own house. 不，我住在自己的房子里。

五、 Talking About Neighbors And Friends 谈论邻居和朋友
361. Do you know Mary? 你认识玛丽吗？
362. Sure. We are friends since primary school. 当然，我们从小学就是朋友了。
363. Really? I was introduced to her just last weekend. 真的？上周末我才被介绍给她。
364. What is she doing now? 她现在干些什么呢？
365. She told me she wanted to start a company. 她告诉我她想开公司。
366. Start a company? But I thought she would be a scholar.
开公司？我原以为她会成为一个学者
367. People are always changing, aren't they? 人总是在变，不是吗？
368. Yes, you're right. After all, she is smart enough to go into business.
是啊，你说的对。毕竟，她完全有经商才智。
369. But she doesn't have much experience. 但她没有太多经验。
370. You two don't have much contact？ 你们俩没怎么联系吗？
371. No, I only wrote her one letter this year. 是的，今年我才给她写过一封信。
372. And she? 她呢？
373. She sent me a Christmas card last year. 去年寄过一张圣诞卡。
374. Oh, that's not good. 哦，那可不好。
375. Yes, we should try to contact more. 是的，我们应该联系多点。

  六、 Planning The Future 计划将来
376. What time are you going to leave for the airport tomorrow?
你明天打算什么时候去机场？
377. Is he coming to dinner? 他回来吃饭吗？
378. I'm going to the bookstore. Will you go with me? 我要去书店，你和我去吗？
379. They're going to discuss it at the meeting next Friday.
他们将在下周五的会上讨论这个问题。
380. I'll be waiting for you at the restaurant this time tomorrow.
我明天这时候在餐馆等你。
381. After I get home, I'll call you. 到家以后，我会给你打电话。
382. How will you spend the evening? 你晚上干什么？
383. I'll probably stay home and watch TV. 我可能会呆在家看电视。
384. What's your plan for the summer holiday? 暑假计划干什么？
385. I'm thinking about a visit to Paris. 我在考虑去巴黎旅游。
386. There's going to be a pottery exhibition at the art gallery.
艺术馆将有一次陶瓷展。
387. You are still thinking about a Ph.D., aren't you?
你还是想学成博士，是吗？
388. What will you do about it? 你会拿这事怎么办？
389. What do you want to do after graduation? 你毕业后想干什么？
390. I'll further my study. 我想继续深造。

七、 Talking About The Weather 谈论天气
391. Have you heard the weather forecast? 你听天气预报了吗？
392. No, what does it say? 没有，它说什么了？
393. We'll have fine weather for the next few days? 以后几天天气晴朗。
394. But it's still raining today! 可今天还在下雨。
395. It is said it will clear up tonight. 天气预报说今晚雨就会停。
396. What will it be after the clear weather? 晴天以后天气会怎么样？
397. It says a storm may come next month. 天气预报说下个月会有一场暴风雨。
398. And it may get colder, it's already November. 并且天气会更冷。
399. Yes, and I hope we can have some snow this winter. 是的，我希望今年冬天会下雪。
400. I'm afraid it won't be cold enough for a snowfall. 我恐怕天不会冷的下雪。
401. But last year we had a big one. 但去年下了大雪。
402. Yes, but you know global warming may raise the temperature.
是的，但全球变暖会使气温上升。
403. You are probably right. 你也许是对的。
404. I'm going skating in the Alps next month. 下个月我去阿尔卑斯山滑雪。
405. I hope the weather there is cold enough. 我希望那儿天气够冷。

八、 About Sickness 关于生病
406. How are you feeling today? 你今天感觉怎么样？
407. I don't feel very well. 我觉得不太舒服。
408. Do you fell better now? 你现在觉得好点了吗？
409. Much better. 好多了。
410. I'm sick. 我病了。
411. He's got a bad headache. 他头痛的厉害。
412. My fever is gone. 我的烧已经退了。
413. What's the matter with you? 你怎么啦？
414. I've got a pain in my back. 我背疼。
415. It really hurts. 可真疼。
416. It hurts right here. 就这儿疼。
417. It's bleeding. You'd better see a doctor about that cut.
在流血呢，你最好找个医生看看这伤口。
418. Call the doctor! 快打电话叫医生！
419. Take two pills and have a good rest. 吃两片药，好好休息一下。
420. I hope you'll be well soon. 祝你早日恢复健康。

九、 Talking About Habits 谈论日常生活习惯
421. I get up at 8 every morning. 每天早上我8点起床。
422. I then take a bath in the bathroom. 然后我去洗澡间洗个澡。
423. I shave, brush my teeth, and comb my hair. 我洗脸，刷牙，梳头。
424. I put on a bit of makeup. 我化一点妆。
425. I cooked breakfast for the family. 我为一家人做早餐。
426. I go downstairs and have my breakfast. 我下楼吃早饭。
427. I read the newspaper over breakfast. 我边吃早饭边看报纸。
428. I wake my sister up. 我叫醒我妹妹。
429. I dress my sister and wash her hands and face.
我给我妹妹穿衣服，洗脸洗手。
430. I get to my office at 10:30. 十点半到办公室。
431. I leave the office at 7. 我七点离开办公室。
433. I buy some food on my way home. 我回家路上买些吃的。
434. I pick up my sister from her school. 我到学校接妹妹。
435. We go to bed at 10:30. 我们十点半睡觉。

十、 Asking For Other's Opinions 询问别人的意见。
436. What do you think about it? 你对此怎么看？
437. Is that right? 那样对吗？
438. Absolutely right. 绝对正确。
439. I think you're mistaken about that. 我想你那样不对。
440. Is that ok? 这样行吗？
441. That's ok/fine. 挺好的。
442. That's excellent. 那太棒了。
443. He was absent yesterday. Do you know why? 昨天他没到，你知道为什么吗？
444. Do you have any idea? 你怎么想？
445. I suppose he was sick. 我猜他大概是病了。
446. Will it rain tomorrow? 明天会下雨吗？
447. No, I don't think so. 不，我想不会。
448. Do you really want to know what I think? 你真想知道我怎么想吗？
449. Please give me your advice. 请给我提些建议。
450. I want to hear your opinion. 我想听听你们想法。


 第四册

一、Making Plans 订计划
451. What do you plan to do this Friday? 明天你打算干什么？
452. What are you doing next week? 下周你干什么？
453. I plan to go to the concert. 我打算去听音乐会。
454. I'm thinking of going to my grandma's. 我想去外婆家。
455. I'll go skiing of the weather permits. 天气允许的话，我会去滑雪。
456. I suppose I can finish the project next year. 我想我明年完成此工程。
457. I have no idea. 我不知道。
458. It's up to you. 由你决定。
459. I'm considering buying a house. 我想买套房子。
460. Hi, Jack, what lessons will you take this semester? 你好，杰克，这学期你选什么课？
461. Hi, Lucy. I'll take French and Economics. 你好，露西，我想选法语和经济。
462. I'm taking Chinese and History. 我将选中文和历史。
463. Do you plan to do some odd jobs? 你打算打工吗？
464. Yes, I'm applying to work at the library. 是的，我在申请图书馆管理员的工作。
465. Good luck! 祝你好运。

二、 About Decisions 关于决定
466. It's up to you. 由你决定。
467. You have the final say. 你说了算。
468. She insists that it doesn't matter. 她坚持说那没关系。
469. He's made up his mind to quit his job. 他已决定辞去他的工作。
470. I've decided not to sell the house. 我决定不卖房子了。
471. I'm determined to leave. 我决意要走了。
472. Have you decided? 你决定了吗？
473. No, I haven't decided yet. 不，还没有。
474. I've changed my mind. 我改注意了。
475. It's still undecided. 还没决定。
476. Don't hesitate any more. 别在犹豫了。
477. Give me a definite answer, please. 请给个明确的答复。
478. It's really hard to make a decision. 挺难做决定的。
479. I'm always making resolutions, like giving up smoking. 我总在做出决定，比如戒烟。
450. Don't shilly-shally. 别犹豫不决。

三、 Traveling 旅游
481. Do you like traveling? 你喜欢旅游吗？
482. Yes, I've just come back from Scotland. 是的，我刚从苏格兰回来。
483. How did you get there? 你怎么去的？
484. I got there by plane. 我坐飞机去的。
485. Where did you visit? 你去参观了哪些地方？
486. I only had time to visit Edinburgh. 我只有时间去爱丁堡。
487. How did you like it? 你喜欢那儿吗？
488. It's fantastic. 那儿棒极了。
489. Why did you go there? 你为什么去那儿？
490. I went there on business. 我出差到那儿。
491. And do you have friends there? 你在那儿有朋友吗？
492. Yes, a lot of friends. 是的，很多。
493. You must have enjoyed yourself. 你一定玩的很开心。
494. Yes, and I took many pictures. 是的，我还照了好多照片。
495. Please let me see them. 让我看看。

四、 About Shopping 关于购物
496. Will you go shopping with me? 你跟我去买东西吗？
497. Here's your change. 这是找你的钱。
498. I'll go to pick up some odds and ends at the store. 我要到商店买些零碎的东西。
499. Excuse me, would you tell me where I can get some butter?
打扰一下，您能告诉我黄油在哪儿卖吗？
500. May I have a look at the watch? 我能看看这块表吗？
501. May I try it on? 我能试试吗？
502. This is too small for me. Do you have a bigger one? 这个太小了，有大点的吗？
503. Do you have any more colors? 有别的颜色吗？
504. What's your size? 你穿多大号？
505. It suits you to a T. 特别适合你。
506. It's too expensive for me. 对于我来说太贵了。
507. Can you came down a bit? 可以再便宜点吗？
508. I'll take it. 我买了。
509. How much is it? 这卖多少钱？
510. How much do I owe you? 我该付多少钱？

五、 In The Restaurant 餐馆进餐
511. What would you like to eat? 你想吃点什么？
512. Are you ready to order? 你要点菜了吗？
513. I'd like some steak and bread. 我要牛排和面包。
514. What would you like for dessert? 你要什么甜点？
515. I'll have some ice cream. 我要冰淇淋。
516. Do you want some fruit? 你要水果吗？
517. Yes, please. I want an apple. 是的，我要一个苹果。
518. Anything to drink? 喝点什么？
519. A small glass of whisky, please. 请来一小杯威士忌。
520. Here is your food. 你的菜来了。
521. Bring me the bill please. 请买单。
522. Can I pay by check or credit card? 我能用支票或信用卡吗？
523. Sorry, we only take cash. 对不起，我们只收现金。
524. Here you are. 给。
525. Here is your change. 找您的钱。

六、 About Evening Entertainment 关于夜生活
526. I'm free tonight. 我今晚有空。
527. Shall we go to the cinema? 我们去看电影好吗？
528. Do you know what's on tonight? 你知道今天上演什么？
529. May I ask you for a dance? 可以请你跳支舞吗？
530. With pleasure. 很荣幸。
531. Sorry, I'm engaged. 对不起，我有约在先了。
532. What about another dance? 再跳一曲好吗？
533. You're a good dancer. 你舞跳的真好。
534. What's on Channel 8 now? 现在8频道播什么节目？
535. I don't know. You may look in the TV Guide. 我不知道，你可以看看《电视报》。
536. Let's see what else is on. 咱们看看有没有别的节目。
537. Did you see the special last night? 昨晚你看特别节目了吗？
538. I don't want to see any more of this TV show. 我不想再看这个电视节目了。
539. Can we change the channel? 能换个频道吗？
540. I want to see the weather. 我想看天气预报。

七、 Appointments 约会
541. I'd like to make an appointment with Mrs. Green. 我想约个时间见格林女士。
542. She's free on Friday and Saturday. 她周五和周六有空。
543. Sorry, can I see her before Friday? 对不起，我能周五之前见她吗？
544. Let me see. She has 30 minutes Tuesday afternoon. 让我查查，她周二下午有30分钟。
545. At what time? 什么时间？
546. From 4 to 4:30. 四点到四点半。
547. All right. 好吧。
548. So you'll come then. Please phone in if you can't make it.
那么你就那时来，如果来不了，请打电话给我。
549. I have an interview this afternoon. 我今天下午有面试。
550. I can come any time except Sunday. 除星期天外我都能来。
551. You can reach me at 6609823. 你打电话6609823就能找到我。
552. He phoned to cancel the meeting. 他打电话来取消会议。
553. Please call me before you come. 你来之前请打电话。
554. Please make an appointment with my secretary. 请跟我秘书定个见面时间。
555. I have to change my appointment from Monday to Thursday.
我不得不把约会从周一改到周四。

八、 Seeing A Doctor 看医生
556. What's your trouble? 你有什么不舒服？
557. How long have you had it? 你得这病多久了？
558. I should say you've caught a cold. 我看你感冒了。
559. You need an injection. 你需要打针。
560. Is it serious? 我的病严重吗？
561. Do I need to be hospitalized? 我需要住院吗？
562. Have you seen the doctor? 你看过医生了吗？
563. What did the doctor say? 医生怎么说？
564. Jack is up and about now. 杰克病后复原了。
565. The doctor says that I should take quinine. 医生说我应该服用奎宁。
566. What sort of medicine do you take? 你吃的是什么药？
567. The doctor says that I should not eat anything oily. 医生说我不能吃油腻的东西。
568. I had a shot of penicillin. 我打了一针青霉素。
569. You have to be operated on. 你得做手术。
570. He gave me a chest X-ray and took my blood pressure.
他给我做了X光胸透并量了血压。

九、 Making A Phonecall 打电话
571. Hello. May I speak to Mr. Green? 你好，我找格林先生。
572. Just a moment. 等一会儿。
573. Hold on. 等一会儿。
574. He's not in. May I take a message for him? 他不在，我能替他捎个口信吗？
575. Yes, please. 是的，麻烦了。
576. Would you answer the phone please? 你能接下电话吗？
577. I want to make a long distance call. 我想打个长途电话。
578. This is Mary Speaking. 我是玛丽。
579. Would you tell Mr. Green that I called? 你能告诉格林先生我给他打了个电话吗？
580. I must have dialed a wrong number. 我一定拨错号了。
581. I couldn't get through. 我打不通。
582. I have to hang up now. 我得挂电话了。
583. Would you call back tomorrow? 你能明天回个电话吗？
584. There's something wrong with the phone. 电话出了点儿毛病。
585. I tried to call you, but the line was busy. 我试着给你打电话，但老占线。

十、 About Mail 关于邮政
586. I have received a letter from my cousin. 我收到了我表兄的信。
587. I haven't heard from him for a long time. 我很久没有收到他的信了。
588. Send a postcard to me when you arrive in Shanghai. 你到上海以后给我发张明信片。
589. I put some photographs in the envelope. 我在信里夹了几张照片。
590. He hasn't answered my letter yet. 他还没有给我回信。
591. My mother mailed me a parcel. 我妈给我寄了一个包裹。
592. We keep in touch with each other by Email since he left China.
他离开中国以后，我们用Email保持联系。
593. Don't forget to put stamps on your letter. 别忘了贴邮票。
594. How long does it take for a letter to get to America from Beijing?
信从北京到美国要多久？
595. You've got an express mail. 你有特快专递。
596. To make it fast, you can send a fax. 要想快点的话就发个传真。
597. My mother has sent me a registered letter, I guess she has something important to tell me.
我妈给我发了一封挂号信，我想她有什么重要的事情要说。
598. I find my name on the blackboard. I must have got a remittance.
我在黑板上看到我的名字，肯定有我的汇款。
599. Do you want to airmail it or not? 你想发航空信吗？
600. I drop the letter into the mailbox in front of the Post Office.
我把信塞进邮局前面的邮筒里。


 第五册

一、 Talking About Feelings 叙述感受
601. You look radiant tonight. 你今晚真是光彩照人。
602. It was a terrible experience. 那是一次可怕的经历。
603. I am on top of the world. 我高兴到了极点。
604. The dinner was wonderful. 晚餐棒极了。
605. The Christmas tree is gorgeous. 圣诞树真华美。
606. What a boring movie it is! 多么无聊的一场电影啊。
607. How can he give us such a tedious lecture! 他怎么能做这么沉闷乏味的演讲。
608. How fragrant the flowers are! 这些花真香！
609. The party is making too much noise. 这次聚会太吵了。
610. You look elegant in that dress. 你穿这条裙子显的很漂亮。
611. The coat doesn't suit you. 这件外衣不太适合你。
612. His flattery makes me sick. 他的恭维让我恶心。
613. We had a good time. 我们玩的很开心。
614. We enjoyed ourselves very much. 我们玩的很开心。
615. I am bored to death. 我无聊死了。

二、 Looking For A House 寻找住房
616. This house is for rent. 此房出租。
617. It's really a bargain. 租金很便宜。
618. I want to rent a furnished house. 我想要有家具的房子。
619. That house is for sale. It has central heating. 此房出售，房子里有供暖设备。
620. What kind of furniture do you like? 你喜欢什么样的家具？
621. This is a rather old house. It needs painting. 这房子挺旧的，得刷一下才行。
622. I want an apartment with two bedrooms and a kitchen.
我想要一套有两间卧室和一个厨房的公寓。
623. The houses downtown are very expensive. 市区的房子很贵。
624. How much is the rent for a month? 每月租金多少？
625. I feel at home living here. The landlady is very kind to me.
我觉得住在这里象在家里一样。房东太太对我很好。
626. We have a few kitchen things and a dining room set.
我们有一些厨房用具和一套餐厅设备。
627. There's no gas range in the kitchen, but you can use the electric stove.
厨房里没有煤气灶，但你可以用电炉。
628. There is a shower in the bathroom. 浴室里有淋浴器。
629. I have a dog, but it's very quiet. 我有一只狗，不过它很安静。
630. The room has a big closet. You can put your baggage in it.
房间里有一个很大的壁橱，你可以把你的行李放进去。

三、 Talking About Dressing 谈论衣着
631. What will you wear for the party? 晚会上你穿什么？
632. I'll wear my blue dress. 我会穿我的兰色裙子。
633. Don't you think it's too formal? 你不觉得太正式了吗？
634. Why? What will you wear? 为什么？你会穿什么？
635. Just my shirt and jeans. 我就穿衬衣和牛仔裤。
636. You should have your suit cleaned and ironed. 你应该把你的套装拿去洗烫一下。
637. You'd better put on your jacket. It's cold outside. 你最好穿上夹克，外面冷。
638. The blouse no longer fits me. 这件衬衣不再合我身了。
639. My son has outgrown these trousers. 我儿子已经长的穿不了这条裤子了。
640. The shoes are worn-out. 这鞋已经不能穿了。
641. I don't like wearing the uniform. 我不喜欢穿制服。
642. Do you want to change before the banquet? 宴会前你想换衣服吗？
643. Your shoe lace is loose. 你的鞋带松了。
644. You forgot to fasten the collar buttons. 你忘了系鞋带。
645. Take off your hat. It doesn't fit. 取下你的帽子，它不适合你。

四、 Expressing Different Opinions 表达不同的观点
646. He is a very creative student. 他是个很有创造力的学生。
647. What you have said about this is very interesting. 你说的很有意思。
648. I cannot agree with you on this point. 在这一点上，我不能同意你的意见。
649. You've got the point. 你抓住了问题的实质。
650. That's the point. 这正是问题的关键。
651. The whole class is in a heated discussion. 全班同学正在热烈讨论。
652. Let's just run through the arguments for and against.
我们来看一下赞成和反对的理由。
653. Please sum up what you said just now. 请把你刚才说的总结一下。
654. Has anybody else anything to say on this? 关于这点，谁还有什么别的要说吗？
655. Does anybody share David's opinion? 有谁同意大卫的观点吗？
656. Is there any evidence to support what you have said? 有什么证据可以支持你的说法吗？
657. Well, it depends. 这得视情况而定。
658. I don't think it's necessary for us to discuss this question any further.
我想我们没有必要进一步讨论这个问题。
659. There are always two sides to everything. 每件是都有两面性。
660. Finally, we came to an agreement. 最后我们达成了一致。

五、 About Things In The future 考虑将来可能从事的活动
661. I want to be a journalist after graduation. 毕业后我想当记者。
662. If it doesn't rain tomorrow, we'll have a picnic. 如果明天不下雨，我们就去野餐。
663. As soon as he comes, we'll let him know. 他一来，我们就告诉他。
664. You can stay as long as you pay the rent on time. 只要你按时交房租，你就能住这儿。
665. When she leaves, he'll cry for a day. 她走时，他会哭一天。
666. She will go into business when she likes to. 她想经商时就会去经商。
667. I'll leave for London if I finish my work today. 如果我今天完成工作，我就会去伦敦。
668. I'll work for 5 years and then go back to school. 我会工作五年，然后会学校。
669. He will become a writer if he goes on doing well in writing.
如果他仍写的这么好的话，他将成为一个作家。
670. I hope he will meet me at the airport. 我希望他能到机场接我。
671. I'm thinking of quitting the job. 我在考虑辞职。
672. I plan to learn photography. 我打算学摄影。
673. What do you say we have a party this weekend? 我们周末开个派对，你觉得怎么样？
674. She will certainly remain single. 她肯定会保持独身。
675. He will probably follow in his father's footsteps. 他可能会继承父业。
 六、 Things That Might Have Happened 可能发生的事
676. I would have had a much better holiday if I had stayed at home.
我要是呆在家里的话，假期会好过的多。
677. What have you been doing since I saw you last time?
自从我上次见到你以后你都在干什么？
678. If I had got enough money yesterday, I would have bought that tape.
如果我昨天钱够的话，我就买了那盒磁带了。
679. Looking back on it, I think I shouldn't have given up the contest so easily.
回过头来看，我想我不应该如此轻易的放弃那次比赛。
680. Had I taken a taxi, I wouldn't have been late. 如果我打的去的话就不会迟到了。
681. Even if you take the exam again, you won't pass it.
就算再考一次你也通不过。
682. Even if you had given him much more money, he might not have paid off the debt.
就算你给了他更多的钱，他也还不清债务。
683. What would you have done if you hadn't gone out for a picnic yesterday?
如果你昨天没有出去野餐的话。你会干什么？
684. I wish I had told him the truth. 我真希望我把真相告诉了他。
685. I wish you hadn't cheated me. 我希望你没有欺骗我。
686. If it had been fine, we would have gone to the park.
如果天气好的话，我们就去公园了。
687. Would he have seen you if you hadn't waved to him?
如果你没有朝他挥手，他能看见你吗？
688. You should have studied much harder. 你本应该更努力的学习。
689. I had thought about arguing with the teacher about that, but I didn't have enough courage.
我本想和老师争论那个问题，但我没有足够的勇气。
690. I had thought about living with my grandparents when my parents went abroad last year.
 当我的父母去年出国的时候，我本想和我的祖父母住在一起。

七、 Talking About Likes And Dislikes 询问喜欢和不喜欢的事
691. What's your favorite sport? 你最喜欢什么运动？
692. I like football best. 我最喜欢足球。
693. Football is my favorite. 足球是我最喜欢的。
694. Which do you prefer, fishing or mountain-climbing? 钓鱼和登山，你更喜欢哪一个？
695. Neither. 一个都不喜欢。
696. What do you like best, apples, pears, or bananas? 苹果，梨，香蕉，你最喜欢哪个？
697. He's crazy about Michael Jordan. 他疯狂喜爱迈克·乔丹。
698. She hates boxing. 她讨厌拳击。
699. She is sick of watching boxing. 她厌恶观看拳击。
700. She has good taste in clothes. 她对服装很有鉴赏力。
701. What do you like to do in your spare time? 空闲时你喜欢干什么？
702. I like collecting stamps. 我喜欢收集邮票。
703. I prefer tea to coffee. 和咖啡相比，我更喜欢茶。
704. What do you dislike most about this movie? 这部电影你最不喜欢什么？
705. I would rather sleep than watch this movie. 我情愿睡觉也不看这部电影。

  八、 Putting Forward Your Own Opinions 提出自己的想法。
706. You should take the advice of your teacher. 你应该听老师的话？
707. That's just what I was looking for. 那正是我所期待的。
708. It might be, I suppose. 我想可能是这样。
709. Good try, but not quite right. 是个很好的尝试，但并不完全正确。
710. That's rather disappointing. 真是让人失望。
711. In my opinion, your new coat is not worth so much money.
我认为你的外套不值得这么多钱。
712. Would you mind not spitting everywhere? 不要随地吐痰行吗？
713. It's only a suggestion, you don't have to take it.
这只是一个建议，你可以不听。
714. If you really want my advice I don't think you should quit school.
如果你真想听我的意见，我想你不应该退学。
715. Thanks for your advice but I have to consider it myself.
谢谢你的建议，但我得自己想想。
716. He does not pay attention to anybody. You are wasting your time in persuading him.
他谁的话也不听，你劝他是在浪费时间。
717. I am old enough to make up my own mind. 我已经长大了，可以自己拿主意了。
718. Your work seems not satisfactory. 你的工作看起来并不令人满意。
719. What about your opinion? 你怎么想？
720. I generally agree with you. 我大体上同意你的看法。 九、 Asking For Help 请别人帮忙
721. Would you open the door for me, please? 你能替我开门吗？
722. With pleasure. 乐意帮忙。
723. Would you mind opening the window? 你介意开窗吗？
724. Not at all. 一点儿也不。
725. I wondered if you could buy me some pencils? 我不知道你是否能替我买铅笔？
726. Sure. 当然。
727. Would you be so kind as to lend me some money? 你能借我一点儿钱吗？
728. No problem. How much? 没问题，你要多少？
729. I hope I'm not bothering you. 我希望我没有打扰你。
730. I hope that will not cause you too much trouble. 我希望那不会给你添太多麻烦。
731. I really appreciate your help. 我非常感谢你的帮助。
732. I don't want to put you to any trouble. 我不想麻烦你。
733. Excuse me, would you give me a hand? 对不起，你能帮我个忙吗？
734. I'd be glad to help. 我乐意帮忙。
735. Would you mind mailing this letter for me? 你能替我寄这封信吗？

十、 Getting Ready For A Journey 准备旅行
736. I have so many things to do before I leave. 我走之前还有很多事情要做。
737. I have to drop by the bank to get some money. 我得到银行去取一下钱。
738. Traveler's check's are very convenient for long-distance travel.
旅行支票对于长途旅行很方便。
739. Do you have anything to declare? 你有什么东西要向海关申报的吗？
740. You have to apply for a passport in advance. 你必须提前申请护照。
741. You don't have to pay any duty on personal belongings. 个人物品不需要关税。
742. Make it an hour and a half. We have to get more food.
等一个半小时吧，我们还得多准备些事物。
743. Shall we ask Betty to join us? 我们应该叫贝蒂一起去吗？
744. I put myself entirely in your hands. 我按你说的办。
745. Can you tell me the phone number of the inquiry office?
您能告诉我问讯处的电话号码吗？
746. Do you like to take a local train or an express? 你想坐普通车还是特快？
747. I have bought a ticket for a sleeper. 我买了张卧铺票。
748. Have you reserved your ticket? 你订票了吗？
749. I would never have thought of it if you hadn't mentioned it.
如果不是你提起的话，我肯定想不到。
750. I will see you off at the railway station. 我会去机场送你。


第六册

一、 Countries And Nationalities 国家和国籍
751. Where are you from? 你来自哪儿？
752. What's your nationality? 你是什么国籍？
753. What's your motherland? 你祖国是哪儿？
754. Are you a native Chinese? 你是土生土长的中国人吗？
755. What's the population of China? 中国有多少人口？
756. How many provinces do you have? 你们有多少个区？
757. What's the capital of your country? 贵国首都是哪儿？
758. I come from Japan. 我来自日本。
759. I was born in China and brought up in the U.S.A. 我出生在中国，在美国长大。
760. My country has an area of 500,000 square kilometers. 我国面积五十万平里。
761. The capital of my country id Beijing. 我国首都是北京。
762. We have 50 provinces. 我们有50个省。
763. My country is rich in natural resources. 我国自然资源丰富。
764. That nation is famous for its tourism. 那个国家以旅游业闻名。
765. The biggest festival in my country is the Spring Festival. 我国最大的节日是春节。

二、 Geography And Land Features 地理和地貌
766. Geographically, China is located in the Northern Hemisphere.
从地理位置上说，中国位于北半球。
767. In this country, the weather is usually very awful. 在这个国家，天气通常十分恶劣。
768. It is a very beautiful country with many mountains. 这是一个多山的美丽国度。
769. This country is famous for its beautiful lakes. 这个国家以其美丽的湖泊而闻名于世。
770. The land in this region is rather dry and parched. 这片土地十分干燥。
771. Along the northern coast of this continent, there are many crags.
沿该大陆的北海岸线上有许多峭壁。
772. In Brazil, many ancient forests are very well preserves.
在巴西，古老的森林保存十分完好。
773. Lumbering is very important in some underdeveloped countries.
在一些不发达的国家，伐木业十分重要。
774. The scenery is very beautiful in the small islands in the Pacific Oceans.
太平洋上一些小岛的景色十分优美。
775. What kind of climate do you have in this country? 这个国家的气候如何？
776. In the west of America, there are many high peeks and deep canyons.
在美国西部有许多高峰和深谷。
777. Which one is the longest river in China? 中国哪条河流最长？
778. Do you get much rain in summer? 这里夏天雨水多吗？
779. Is the plain along the river good for farming? 河畔的平原易于发展农业吗？
780. It's cold and foggy in London at this time of the year.
在每年的这个时候，伦敦寒冷而多雾。
`
三、 School And Education 学校和教育
781. Every one must receive 9 years of compulsory education.
每人必须接受九年的义务教育。
782. Children enter primary school at the age of 7. 孩子们7岁进小学。
783. Some students quit school due to poverty. 一些学生因贫困而辍学。
784. There is fierce competition in the college Entrance Examination. 高考竞争激烈。
785. He majored in Computers. 他主修计算机。
786. She is working for her double major in English and Economics.
她正在修英语和经济双学位。
787. I graduated from Yale University 5 years ago. 五年前，我从耶鲁大学毕业。
788. It is desirable to apply to good schools. 申请好学校是令人向往的。
789. Mary is in her freshman year. 玛丽大学一年级。
790. Lily is a Sophomore now. 莉莉现在大学二年级。
791. Mike is already a junior. 迈克已经大学三年级了。
792. As a senior, Peter is writing his thesis. 作为大学四年级学生，彼得正在写毕业论文。
793. Mr. Green is a member of the faculty. 格林先生是大学教员。
794. In Britain, there are open universities. 在英国，有成人大学。
795. There are many training classed and night classes. 有许多培训班与夜校。

四、 About Jobs 关于工作
796. What does your father do? 你父亲做什么工作？
797. He is a doctor. He has his own practice. 他是个医生，他自己开业。
798. Do you have any plan for your career? 你对未来有什么计划吗？
799. I want to be a pilot of possible. 如果可能的话，我想做个飞行员。
800. I hope that I can get a decent job with a good salary.
我希望有一份既体面，收入又高的工作。
801. I have an interview next week. 我下周要参加考试。
802. Tom has opened his own business while his classmates are still slogging away at school.
当汤姆的同学还在学校苦读时，他已经开始了自己的事业。
803. I like writing, but I wouldn't take it as my career. 我喜欢协作但不愿以此为职业。
804. I worked as an intern in that firm last summer. 去年夏天我在那家商行实习。
805. He's a very efficient young man though a little proud.
他是个很有能力的人，但是有点骄傲。
806. He made a successful career in business. 他的商务生涯十分成功。
807. My cousin has just been promoted to the rank of major. 我表兄刚被提升为上校。
808. He is a manager of a famous corporation. 他是一家著名公司的经理。
809. The statesman retired as the mayor of New York. 那位政治家退休时是纽约市市长。
810. He was appointed president of the committee recently.
他最近被任命为那个革命会的总裁。

五、 Farms And Factories 农场和工厂
811. This area is noted for its rich soil. 这个地区以土壤肥沃著称。
812. The place is too stony for farming. 这地方太多石块，不适合耕种。
813. In the flat country, people grow wheat and raise cattle.
在这平坦的乡间，人们种指小麦，饲养牲畜。
814. He has bought 10 tractors for the village. 他为村里买了10台拖拉机。
815. What's the typical farm product in this region? 这个地区典型的农产品是什么？
816. At this time of the year farmers begin to plow their fields.
每年这个时候，农民们开始犁地。
817. Have you milked the cows? 你已经挤过奶了吗？
818. Pile the hay in the corner. 把干草堆到边上。
819. What's the average yearly output of cars in your factory?
你们厂平均年产汽车多少台？
820. The meat packing industry is developing fast. 肉类加工业发展迅速。
821. Car manufacturers are having a bad time. 汽车制造商的日子不好过。
822. State-owned enterprises are getting out of difficulty. 国有企业开始走上坡路。
823. How many workshops are there in your factory? 你们厂有多少车间？
824. The computer industry is booming. 计算机业繁荣起来。
825. The information industry helps boost the global economy.
信息业推进全球经济发展。

六、 About Hobbies 关于爱好
826. Do you have any hobbies? 你有什么爱好吗？
827. What are you interested in? 你对什么比较感兴趣？
828. What are your interests? 你的爱好是什么？
829. What do you do in your spare time? 空闲时间你干什么？
830. How do you spend your evenings? 夜生活你都是怎么过的？
831. Lots of people like stamp collecting. 许多人喜欢集邮。
832. I am a Michael Jordan fan. 我是迈克尔·乔丹迷。
833. Does his film appeal to you? 你喜欢他的电影吗？
834. Do you go on picnics? 你常去郊游吗？
835. I particularly like English literature. 我对英国文学情有独钟。
836. What's so interesting about football? We girls don't like it.
足球有什么意思？我们女生不喜欢它。
837. She has a particular interest in painting. 她特别爱好绘画。
838. I often take my mind off my work by reading an interesting novel.
通常我通过阅读小说使我的注意力从工作上转移过来。
839. He plays violin just for enjoyment. 他拉小提琴只是为了自娱自乐。
840. Photography is an expensive hobby. 摄影是门花费很多的爱好。

七、 Recreational Activities 文体活动
841. What's your favorite sport? 你最喜欢什么活动？
842. I like football. 我最喜欢足球。
843. What position do you play? 你踢什么位置？
844. I'm a catcher. 我是个接球员（垒球运动中）。
845. Our team beat their team yesterday. 昨天，我们队打败了他们队。
846. We are sure to defeat them. 我们一定会打败他们。
847. How many years have you been playing pingpong? 你打乒乓球多少年了？
848. My favorite winter sport is skiing. 我最喜欢的动机运动是滑雪。
849. The basketball championship is exciting. 那次篮球冠军赛真激动人心。
850. I was on the track team 10 years ago. 十年前，我在田径队。
851. I prefer fishing to swimming. 比起游泳，我更喜欢钓鱼。
852. She is a member of the ski club. 她是滑雪俱乐部的成员。
853. The hardest thing to learn is to be a good loser. 最难学的一点是做一个输的起的人。
854. My class went camping last summer. 去年夏天我们班去露营了。
855. He's good at lifting weights. 他善于举重。

八、 About Newspapers And Magazines 关于报纸杂志
856. I subscribed to a lot of periodicals last year. 去年我订了许多期刊。
857. Tom reads newspapers in the afternoon. 汤姆下午读报。
858. What kind of newspapers do you read? 你读什么样的报纸？
859. Newspapers and periodicals keep me updated on current affairs.
报纸和期刊让我了解时事。
860. What column do you like best? 你最喜欢哪个栏目？
861. Which do you like better, the news or the editorial? 新闻和评论你最喜欢看哪个？
862. Do you read advertisements too? 你也看广告吗？
863. I recommend to you Time and Newsweek. They are excellent.
我向你推荐《时代》和《新闻周刊》，它们很棒。
864. Fashion is a very popular magazine in America. 《时尚》是美国很流行的杂志。
865. What's the circulation of this magazine? 这杂志发行量怎么样？
866. Why don't you put an advertisement in the paper to sell that old car?
为什么不在报上登广告卖旧车呢？
867. I once took a part-time job delivering the Evening Post. 我曾干过送晚报的兼职。
868. Have you read the article about the rescue of the hostage?
你看了关于营救人质的文章了吗？
869. There was much news in the morning paper today. 今天的晨报上有许多新闻。
870. My friend Tom is a reporter for the New York Times. 我朋友汤姆是《纽约时报》的记者。

九、 Radio And TV 收音机和电视机
871. What channel are you watching now? 现在你在看哪个新闻？
872. There's TV coverage of the NBA tournament. 有个NBA联赛的电视报道。
873. Do you have a TV guide? 你有电视节目吗？
874. You'll be on air in two minutes. 两分钟以后你会上电视。
875. Channel 5 is off the air now. 五频道已经停止播放。
876. Turn up your radio please. 请你把收音机开响一点儿。
877. We can't get good pictures on our TV set. 我们的电视机图象有问题。
878. Can this radio receive short-wave? 这个收音机能收短波吗？
879. If you install an outside antenna, you will have better reception.
如果你安装了室外天线，你的电视接受效果会好点。
880. Turn down the radio please. 请放低音量。
881. We'll have a soap opera series on TV this week.
这周末我们会在电视上看到一系列肥皂剧。
882. Please tune in next time. 请下次收听。
883. We're broadcasting from London. 我们从伦敦播放。
884. You can receive our program at short wave 37.5 MH.
你可在短波37.5赫兹上收到我们的节目。
885. There's too much static. 干扰太大。

十、 About Music And Literature 关于音乐和文学
886. What's your favorite music? 你最喜欢什么音乐？
887. Do you often go to a concert? 你经常去听音乐会吗？
888. I hate Jazz. It's too noisy. 我讨厌爵士，太吵了。
889. Do you like pop music? 你喜欢流行音乐吗？
890. I have never heard the piece before, who wrote it? 我从没听过这首曲子，谁写的？
891. What do you think of their skill? 你觉得他们演奏技术如何？
892. I find classical concerts more to my liking than rock concerts.
我觉得古典音乐会比摇滚音乐会更合我胃口。
893. I've never read a more stirring story. 我从来没读过比这更令人激动的故事。
894. He has a passion for literature. 他很热衷于文学。
895. I am most attracted by Dickens. 狄更斯的作品更吸引我。
896. I never grow tired of novels though I read them everyday.
我每天看小说，但从没厌烦过。
897. On Sundays I often spend some time reading in the library.
星期天我经常在图书馆里看些书。
898. What do think about this poem? 你觉得这首诗怎么样？
899. I like Shakespeare better than Milton. 与弥尔顿比起来，我更喜欢莎士比亚。
900. How much do you know about the works of George Eliot?
乔治·艾略特的作品你知道多少？


英语陷阱(1)

He is a bicycle doctor.
他是单车修理工.
------------------------
 此句不能译作:"他是个骑单车的医生",因句中的doctor是委婉语(euphemism),
是对某种职业的美称,故不作"医生"解,而是表示repair man的涵义.
委婉语起源于远古,维多利来女王时代中期为其鼎盛时期,在现代英语中,
其出现频率依然颇高,因为人们通过委婉语,可以用温顺悦耳的词语去谈论或
叙述一些原来令人不快或逆耳之事物.为此,他们用domestic help,day help或
live-in help代替mail或servant(佣人); 以custodian或superintendent替代
doorkeeper,caretaker或janitor(看门人或管理人);用She has a tile loose或
She has a cylinder missing去代替She is crazy或Sh is not right in the head(神经失常).

 委婉语多如恒河沙数,不胜枚举,在此略举数例,以见一斑:
                 原    称          委 婉 语
无线电修理工    radio electrician   radio doctor
理发师          barber              cosmotologist
妓女            whore               working girl/ street girl
家庭妇女        housewife           household executive
收垃圾工人      garbage collector   sanitary engineer
老年            old age             second childhood
老人            old people          senior citizens
假牙            false teeth         dentures
小解            piss                urinate/ number one

 最后请看几个委婉类例:
Nowadays many weight-watchers would like to go to the gym.
如今有不少胖人喜欢到健身房去锻炼.
That luster has taken a fancy to Middle Eastern dancing.
那个好色之徒现在开始喜欢肚皮舞.
They are the culturally deprived.
他们是没有学识的人.
A libray of teaching materials for preventing teenage suicides
will open for educators in Hong Kong this year.
今年香港将为教师开设一家图书馆以提供防止青少年自杀的教学资料.

 值得注意的是,委婉语虽然是"古已有之,于今为烈",但决不能用得过多过滥.
使用时要考虑场合和对象,如用得不得体,反而会使你"欲礼而不达",甚至令人不知所云,一头雾水.


☆　You can find doctors and doctors in HongKong！
    在香港，既有好医生，也有坏医生。

     这一句不能译作：“在香港，你能看到很多很多的医生”。

    英语和汉语一佯，词的重复（repetition）是一种修辞手段。
一般说来，它表达强调语势，突出语义，以收到音调和谐、生动有力的修辞效果。例如：

     Gentlemen may cry，Peace，Peace - but there is no peace.
老爷们尽管可以高呼和平，和平！但是依然没有和平。
（from Patrick Henry's Speech Before the Virginia Convention of 1775 ）

Scrooge went to bed again，and thought and thought and thought it over and over.
斯克罗奇又上床睡觉，左思右想，想个不休。

    但是，在某些场合下，将某些词重复，并不是要收到突出语义的效果，
而是为了表示“不同类型”的涵义。例如You will find doctors and doctors in Hong Kong．
的语义就相当于You can find bad doctors as well as good doctors in Hong Kong.
该句的语义重点放在“也有坏医生”上。

    下面是两个类例：

There are artists and artists.
既有好的艺术家，也有坏的艺术家。

You should know that there are books and books。
你们要知道，书有好坏之分，既有好书，也有坏书。

    这里要指出，当一个名词不止重复一次时，它是表示“大量的”、
“许多的”涵义。例如有那么一个句子：

There were rats and rats and rats all over the house.

    当然不能把它译为：“以前这幢房子里有各种各样的老鼠”。
更不能把它译作：“以前这幢房子里既有坏老鼠，也有好老鼠”。
正确的译法是：“从前这幢房子里到处都是老鼠”。

    还要在此补充一句，如果名词性短语用作状语重复一次，
并不是表示“不同类型”的涵义，而是要收到加强语气、突出语义的效果。
例如Charles Dickens写的Oliver Twist里有这么一句：

"Aye, it is!" returned the girl. "It is my living; and the cold, wet,
dirty streets are my home; and you're the wretch that drove me to them long ago,
and that'll keep me there, asy and night, day and night, till I die!"

    Nancy在怒骂Jew拖人下水，害人不浅的时候，就是通过名词性短语day and night
的重复来加强语势的，它所表达的涵义是：“夜以继日，日以继夜，天天如此。”


★　They do not advocate pragmatism.
    他们不主张实事求是。

此句不能译作：“他们不搞实用主义”，如要表达此意，
可说：They will not base their policies on expediency.
在现代英语中，有一批数量相当可观的词语，它们宛如“时髦服装”一样，
人们在社会交际时争相使用，因而被称之为“时髦词”（vogue words）。
有时候，因为用得太多太滥，造成了误用或误解。例如，pragmatism原为哲学用语，
是“实用主义”之意，后来，人们把这个词用作“实事求是”的意思，
相当于matter－of－factness。又如I feel guiliy并不是“我感到有罪”，
而是“我感到过意不去”。How goes the enemy？不是“敌人怎样了？”
而是“现在几点钟啦？”guilty和enemy在这里也是“时髦词”。

         下面请看几个类例：

It is technically legal.
它看来合法，其实不然。

    （technically不作“从技术的角度看”解，
而是表示“从表面看”之义，相当于outwardly或superficially）

Hopefully，we will get to the show on time.
运气好的话，我们可以赶上开演。

Their opposition put him on the spot.
他们的反对使他陷于困境。

I have no use for films like that.
我不喜欢那样的电影。

My mother had a time trying to get my younger sister to bed.
我妈妈花了好大的劲才把妹妹哄到床上去睡觉。

Our delegation is made up of twenty people from a wide spectrum of professions.
我们的代表团由各种不同职业的二十名成员组成。

    在现代英语中，有些“时髦词”昙花一现就夭折了，但亦有一些词语，
由于符合人们交往和表达的需要而具有旺盛的生命力，现已被收录在各类词典中。
常见的“时髦词”有：abrasive，aspect，background，balance，calibre，
catalyst，capacity，complex，compound，escalate，expertice，facility，
field，function，input，interface, involvement，level，marginal，
optimiscally，parameter，pattern，pragmatic，psychological，realistic，
reasonable，scenario，spectrum等。遇到这些词，我们往往需要根据上下文才能猜出其义。

    现在请读者想一下reasonable，input和calibre在下列三个句子中的涵义：

We will arrive home at a reasonable hour.

They need your input.

A lot of educators in Hong Kong have warned of a
decline in the calibre of students entering the Colleges of Education.


  He is an English student.
    他是一个英国学生。
    或：他是一个学英语的学生。

如同其他的语言一样，英语的重音和语调（即超音段成份）
在区别词义和语义方面起着重要的作用。例如在He is an English student．
一句中，我们在讲话时把重音放在English student两个词上，其义为“他是一个英国学生”，
如将重音放在English一个字上，其义就含糊了，这时候，它既可以表示第一种涵义，
等于He is a student of English nationality．
（as opposed to some other nationality）也可以表示第二种涵义，
等于He is a student of English．（as opposed to another language）
为了避免含糊起见，人们在讲话时，往往说He is a student of English nationality．
或He is a student of English．而不用He is an English student．这种模棱两可的句子。

同理，我们可以把student这个字变为teacher。
如果我们说：He is an 'English 'teacher．
其义为“他是一个英国教师”（但不一定教英语）。
假如说：He is an 'English teacher．
其义是：“他是一个英语教师”（不一定是英国人或中国人）。
为了避免歧义，人们通常用：He is a teacher of English．
来代替He is an English teacher．以表示“他是一个英语教师”的涵义。
值得注意的是，假如在He is an English teacher．这个句子中，
我们把句子重音放在teacher这个字上，其义就是“他是一个教英语的英国教师”
（强调他的身分是教师，不是学生）。因此，我们在讲话时，
超音段成份要使用得当，否则就会引起误解。下面再举两例，以见一斑：

     He is a 'mad doctor.
他是精神病科的医生。

He si a 'mad 'doctor.
他是患有精神病的医生。

I 'beg your 'pardon.
对不起（道歉用语）

I 'beg your pardon.
我没听清楚，请再说一遍。

    在此还要补充一点，有时候，报刊杂志上也会出现English teachers的字眼，
例如，香港英文报纸上有这么一句：

In order to cope with the rapid expansion of HK whole-day primary
 schools we are now badly in need of high calibre English teachers.

    通过上下文和逻辑判断，我们就不难看出，
今后全日制小学需要的是高水平的“英语教师”，而不是“英国教师”。


★　We propose to start from Tsuen Wan at seven o'clock.
    我们的意思是七点钟从荃湾出发。
    或：我们要在七点钟从荃湾出发。

     此句不宜译作：“我们建议在七点钟从荃湾出发”，如要表达此意，
应说：We propose starting from Tsuen Wan at seven o'clock.

    在英语里，表示“意向”（intention）的动词，如intend，plan，propose，
其后接动词不定式或动名词时，涵义有所不同。一般说来，
动词不定式所表达的涵义比动名词明确，并含有“决定”、“决心”的意味，
动名词的涵义不如不定式那么明确和确实，语气也比较婉转。因此，
We propose to start from Tsuen Wan at seven 0'clock．的意味是：
We have made up our minds to start from Tsuen Wan at seven.
而用动名词propose starting的一句则表示Let's start from Tsuen
 Wan at seven if that meets with your approval. 的意思。

         下面再请看一个类例：

She does not intend to pay the bill this month.
其意为：She has made up her mind not to pay the bill this month．
如将does not intend to pay改为does not intend paying，
其言外之急是：It is only her mental plan. She may change her mind if
 she is persuaded not to do so，即：“她有不付账的念头，但并不是很坚决，
如有人劝她，她可能会改变主意而去付账”。同样，在语气和涵义上，
What do you propose to do about it？比What do you propose doing about it？
明确而坚决，后者的语气比较婉转，是征求对方意见的口吻。因此，在“意向”
（intention）动词之后，动词不定式表示one's decision 成fixed intention的意味，
动名词则表示asking for permission or opinion或something not yet decided的涵义。

    另外，如果用suggest，虽然它和propose同义，也是意向动词，
但用法有所不同，suggest后面只能接动名词，不可接动词不定式作宾语。
例如，我们可以说：I suggest starting the work at once. 不能说：
I suggest to start the work at once. 下列的一些动词，如同suggest一样，
其后只能授动名词，不可以接动词不定式，需要记住：acknowledge，avoid，consider，
contemplate，defer，delay，deny，dislike，enjoy，escape，excuse，
fancy，favor，finish，forgive，imagine，include，mind，missing，pardon，
postpone，practise，recollect，resent，resist，risk，shun，understand等。

    下列的一些动词则如同propose一样，其后既能按动名词，
又能按动词不定式作宾语：intend，plan，start，begin，cease，continue，neglect等。
但接动名词和接不定式在涵义和修辞色彩上往往有细微的差别。例如在start和begin之后，
动名词表示“意愿”（即主观上打算去做某事）；动词不定式则表示“非意愿”
（即并不是主观上打算去做某事）。试比较下面两个句子：

After giving a thought to the matter he started writing a letter to the Hong Kong Cultural Centre.

It has started to rain.


英语陷阱(14)

"When do you expect them?"
"I expect them this afternoon."
"你想他们什么时候会来?"
"我想他们今天下午会来."
--------------------------------------

   这两句不能译作:"你什么时候等你们?"--"我今天下午等他们."
   一般的英汉词典大都将expect译作"期待"和"等待",实际上, 在某些场合下,
expect的真正涵义是"现在认为(或相信)某一事将会发生", 相当于英语的
to believe or think that something will happen. 因此,
上面两句中的expect不能译作:"期待"或"等待",这两个句子相当于:
   When do you expect them to come?
   I expect them to come this afternoon.

   现在请注意下列句子的汉译:
   Do you expect him at Kowloon City Pier?
   你想他会在九龙城码头吗?
   I expect to see your brother there.
   我预料会在那里见到你的兄弟.
   You are expected tomorrow.
   希望你明天来.
   They arrived before I expect.
   我没料到他们会到得这么早.
   I didn't expect you till five o'clock.
   我知道你要到五点钟才会来.

   在另一些场合下, expect强调客观的可能性, 不涉及到主观愿望. 例如:
   Everybody must expect to grow old.
   每一个人都要变老的.

   在口语里, expect还可以作"想像","认为"解, 相当于suppose或think.例如:
   Who did it? --I expect it was Hsiao Li.
   这是谁干的? -- 我想是小李干的.
   Is there any lobsters in Jumbo today? --I expect so.
   今天"珍宝"酒家有龙虾吗? --我想会有的.
   Do you think they will object?-- I expect they will, though I wish they wouldn't.
   照你看他们会反对吗? -- 依我看, 他们会反对的, 虽然我希望他们不反对.


 英语陷阱(2)

You cannot be too careful.
你要特别小心.
----------------------------------------

此句不能按字面译作:"你不能过分小心."因为cannot...too是个固定结构,
其义为"无论如何...也不过分".如用英语阐述,上句相当于:
You should be as careful as possible. 我们在学习英语的时候,
遇到这类实际意义与其字面意义大相径庭的句子,必须小心区别,正确地理解其涵义.下面请看几个类例:
   We cannot recommend this book too strongly.
   这本书很好,无论我们如何推荐也不过份.
   You can't be too care ful in dong this experiment.
   在做这个实验时,你们愈仔细愈好.
   One cannot be too careful in matters like that.
   人们在处理这种事情时必须非常慎重.
 要注意的是,cannot...too有几个变体结构,我们可以用impossible,difficult
等字去代替cannot;以enough,difficulty,sufficiently,exaggerate,to over-等字去替代too.

 下面的一些句子就是"cannot...too"结构的变体:
   I couldn't get home fast enough.
   我恨不得马上回到家里.
   You cannot take sufficient care.
   你要特别小心.
   The importance of this session cannot be exaggerated.
   这次大会极为重要.
   No man can have too many friends.
   朋友愈多愈好.
 L.G.Alexander编著的"New Concept English"第二册其中一课"Do You Call That a Hat?"
中有这么一段风趣的夫妻对话,丈夫和妻子都用了这个句型的变体:
 "I find it beautiful," I said. "A man can never have too many ties."
 "And a woman can't have too many hats," she anwered.
 "这条领带很漂亮,"我说道. "男人的领带愈多愈好."
 "女人的也是愈多愈好啊," 她答道.

 现在请读者将下面两个句子译成汉语:
We cannot too strongly inculcate (or It would be impossible to over-estimate)
the importance of more teacher training to deal with student problems and
 prevent teenage suicides in Hong Kong.
The importance of the campaign against dogs in public housing estates in
Hong Kong cannot be exaggerated.


英语陷阱(3)

Do you know how to service this new-type machine?
你知道怎樣維修這種新型的機器嗎?
------------------------------------------------------------

 這一句不能譯作:"你知道怎樣使用這台新型的機器嗎?" 如要表達此義,應該說:
   Do you know how to seve this new-type machine?
 在現代英語里,出現了一種用名詞作動詞的傾向.例如:
to paper one's room; to bottle the fruit; to bandage up a wound;
 to oil a machine; to position a factory near the town; to pressure him to do so
等等. 然而, 某些名詞作動詞使用時, 與原有動詞的涵義有所不同,
上面所述的to service和to serve的區別就是一個典型的例子.試對比下列各組詞的不同涵義:

 to power    為...提供動力
 to empower  為...授與權力

 to site     為...提供場所
 to situate  位于; 處于

 to package  給...打包裝箱(美語)
 to pack     給...包裝

 to loan     貸款
 to lend     出借;出租

 to decision 根據積分評定
 to decide   決定;判決

 應當在此指出, 把名詞作動詞使用時必須要符合一條准則,
那就是在找不到適當的動詞表示涵義時,才能用名詞作動詞, 否則就是濫用.
 因此, 以to message代替to send a message to; 用to bill替代
to charge to one's account; 以to signature 代替to sign或用
to suspicion去替代to suspect老是不妥當的.然而,我們又應該注意到,
在現代英語中, 把名詞作為動詞使用的現象是很普遍的,
而且有日漸增多的傾向. 下面是一些從英美書刊中信手拈來的例子:
 Tom has his car serviced (=maintained) regularly.
 Mr. Smith has authored (=written) a book on AIDS.
 You must pressure (=force) him to do it.
 Her dress is patterned upon (=made from) a Paris model.
 Dick is the man who used to partner Mary.
 Opposition to the war snowballed.
 We shall book through to Hong Kong.
 Don't fool away your time, my boy!
 Mr. Smith noons for half an hour every day.
 They have husbanded their farms very well.
 Students in Hong Kong can view a collection of
more than 100 rare species of goldfish in the Ocean Park.
 讀者們不難從上面的例子看出,用名詞作動詞可以帶來一種新鮮感,
 能喚起人們的注意并給人們留下一個逼真生動的畫面.


英语陷阱(4)

I couldn't have got to Slough in time unless I'd had a helicopter.
除非我有一架直升飛機, 否則我是不可能在那個時候趕到S地的.
-----------------------------------------------------------

 一般的英語語法書和辭典都會談到, 連接詞unless的涵義和if...not相同,
它們可以互換使用. 例如: I  shan't go unless he asks me.
等于I shan't go if he does not ask me. (Eckersley's A comprehensive English Grammar);
 You will fail unless you work harder. 等于You will fail if you do not work harder.
(A.S. Hornby's The Advanced Learner's Dictionary of Current English).
其實, 這樣的提法是不夠全面的, 因為存在著這么一個問題: unless和 if...not
是否在各種場合下都能互換使用呢? 現以上例--I couldn't have got to Slough
in time unless I'd had a helicopter. 為例來探討一下這個問題.

 此句引自國外報刊. 說話人被控犯了謀殺罪, 在法庭他自辯說:"發生此案時,
我并不在S地, 而是在離S地几十里外的另一個小鎮上, 關于這點我可以提供人証......".
接著他說道:"I couldn't have got to Slough in time unless I'd had a helicopter."
如果遵照一般語法書所述的公式: unless=if...not, 將此句改作I couldn't have got to
Slough in time if I'd not had a helicopter, 那會產生怎樣的后果呢? 若改作if...not,
其涵義是: I did have a helicopter and I did get to Slough in time to commit the murder.
 顯而易見, 這并不是衽所想說的話. 國此, unless是在大多數場合下可與if...not互換使用,
但在某些場合里(例如在某些謂語動詞用虛擬語氣的句子里)卻不能相互置換,否則它們會產生截然相反的涵義.

 值得注意的是, unless用在虛擬語氣句中時, 存在著兩種可能性. 在某些句子中,
它表示if...not的涵義, 可以和if...not互換使用. 例如:
   Unless you had lent me a hand, I should not have fulfilled my task.
   = If you had not lent me a hand, I should not have fulfilled my task.
   要不是你們來幫忙, 我是不可能完成任務的.

 然而, 在另一些場合里, unless并不是表示 if...not的涵義, 而是表示近似于but...if的涵義.
 這時候, 可以改寫為but...if, 但決不能用if...not去替代. 例如, 衽在法庭上所說的那一句, 可以改寫為:
   I could not have got to Slough, but I could have got to Slough if I had had a helicopter.

 還有一點應當注意的是, unless句型和if...not句型具有沒的倏色彩和表達風格,
前者是積極的說法, 態度明朗, 語氣有力; 后者是退一步的說法, 態度含糊, 語氣軟弱無力.

 現在, 你能否說出下列兩個句子的不同涵義?
 I should not expect their help unless they were my friends.
 I Should not expect their help if they were not my friends.


英语陷阱(5)

He is a good sailor.
他不会晕船.
----------------------------------------

 此句不能译作: "他是一个好水手." 如要表达此义,
 应该说: He is a skilled seaman.
 He is a good sailor. 的真正涵义是: He is not liable to seasickness.
或He is seldom seasick in rough weather. 因此, a good sailor 的内涵是: "不会晕船".

 四十年代出版的一本《英汉四用辞典》把He is a good sailor.
译作:"他是一个好水手,因为它没有把这个句子的真正涵义表达出来.

 下面是关于会晕船和不会晕船的两段对话:
   What kind of sailor are you?
   I'm a bad sailor.{或I'm not much of a sailor.}
   你晕不晕船?
   我会晕船的.
   Are you a good sailor?
   Yes, I'm a good sailor.
   你会晕船吗?
   我不会晕船.

 从上面的例句可看出, a bad sailor是a good sailor的相对语, 因此,
它也不能照译作:"一个坏水手", 而应译作:"会晕船"或"容易晕船". 请再看下面几个例句:
   Lao Li is a bad teacher. (或Lao Li is not much of a teacher.)
   老李不善于教书.
   Hsiao Wang is a good learner.
   小王善于学习.
   John is a good thief.
   约翰的偷窃本领很高明.

 从上述例句可以看到, good和bad是表示"能力的大小"和"动作的特征",
是用来指"航海", "教书", "学习", "偷窃"的动作特征, 而不是指人的道德品质而言,
 因此 a good thief的内涵是 someone who thieves well; a good learner
的内涵是someone who learns well. 其余可以类推.

 英语有句名谚: A bad workman always blames his tools.
(自己笨,怪刀钝)句中的bad也不是指workman的品德不好, 而是"笨手笨脚"的涵义.
a bad workman是"能工巧匠"的反语, 可译作:"技艺差的工匠". 同理,
a bad driver是"驾驶技术拙劣的司机"; a bad nurse是"不称职的护士".
在其他场合里, "bad"还可能译为:"不胜任的", "令人不满意的", "差劲的".
总之, bad和good的译法必须根据具体的场合和搭配词才能选定.


 [这个贴子最后由hicathy在 2001/11/19 11:04pm 编辑]

英语陷阱(6)

You are being insulting her!
你是在故意侮辱她!
---------------------------------

 这一句不能译作:"你现在在侮辱她!", 如要表达此意,
应该说: You are insulting her!
 为什么are being insulting会表示"故意侮辱"的涵义呢?
在回答这个问题之前, 让我们先对比一下下列两句的不同涵义:
  1. She is kind.
  2. She is being kind.

 从表层的结构持, She is kind的语义是"她是和蔼的",
从深层的结构看, is kind 是说明主语的特性的品质,
其内在涵义是: "她平日待人一向和蔼可亲".
She is being kind的表层语义是: "她现在是和蔼的",
从深层结构看, being表示"目前"或"现在"的短暂涵义,
 它说明主体有意识进行的一个动作, 故其内在涵义为: "她平日待人并不和蔼,
 现在却故意装出一副和蔼可亲的模样".  在这种句型里,
being的意义相当于"故意地"(purposely or intentionally)

 下面再举几个类例:

They are being friendly.
他们摆出一副友好的姿态.
Tom is being polite.
汤姆装出一副彬彬有礼的模样.
Mary is being angry with me.
玛丽对我装作发脾气的样子.
Dick is being difficult.
狄克故意在找别人的麻烦.
They are being difficult.
他们在故意作梗.
HE is being naughty, isn't he?
他是在故意捣蛋,是吗?
"Mary, you're so pretty today"
"You're just being polite."
"玛丽,你今天真美."
"你真会说话."

最后一句的"You're just being polite."是回答别人称赞的用语,
相当于It's nice of you to say so, 故将其译作:"你真会说话."

 我們通過She is kind. 和She is being kind.的對比, 可以由此及彼, 舉一反三地想到:
 She is good (helpful, a fool, an angel, a nuisance...)
 不等于
 She is being good (helpful, a fool, an angel, a nuisance...)
 因為She is being good = She is behaving well.
 最后還需在此補充一句: 表示狀態的時候, "be"不能用于進行體. 例如, 我們不可以說:
 The Japanese sumo star Akebono is being fat.(只能說...is fat)


 英語陷阱(7)

I don't know whether they are not here.
我想他們可能會在這里.
---------------------------------------

 乍然看來, 此句不難理解, 似乎是:"我不知道他們是否在這里",
相當于I don't know wherther they are here or not. 實際上,
這個句子并不是表示這個意思, 因為它是個特殊句型,
故不能按照字面去理解和翻譯,其內涵相當于I think that they might be here. 正確的譯文如上.

 為什么我們說這是一個特殊的句型呢?在回答之前, 也讓我們先看兩個句子:
 They are here.
 他們在這里.(肯定形式的陳述句)
 Aren't they here?
 他們不在這里嗎?(近乎肯定的疑問句, 說話人的心目中認為他們在這里,
這樣問, 只是想証實自己的想法無誤.)

 I don't know whether they are not here就是表示類似語義的一種句型.
 句中的I don't know并不是真正的不知道, 而是表示"沒有十足把握"或"未經証實"的意味,
其后的whether they are not here是近乎肯定的猜測內容, 故全句可譯作:"我想他們可能會在這里".

 "I don't know whether...not"和"I wonder whether ...not"
都是同一種類型的特殊句型,老是用以表示說話人主觀看法或猜測的解釋句(a pattern of interpretation).

 現在請讀者將現在一段文章譯成漢語, 要注意whether...not所表達的內涵:
 Dr. Aline Wong, a Singapore Government minister, has made a new pitch for
Hong Kong people to migrate there after announcing that the number of Hongkongers
 who have taken up permanent residence since July 1989 had reached about 4,700. Dr.
Wong said Singapore and Hong Konghad much in common. Both had Dynamic economies
 with modern infrastructures.
 Therefore, she wonders whether Hongkongers will not migrate to Singapore.


英語陷阱(8)

We should adopt an effective economy measure.
我們應當采取一項有效的節約措施.
-----------------------------------------------------

 此句不能譯作:"我們應當采取一項有效的經濟措施." 如要表達此義, 應該說:
 We should adopt an effective economic measure.
 在現在英語里, 用名詞代替形容詞或分詡作定語, 以修飾其后的名詞, 這種現象是很普遍的.
 例如用a luxury liner替代a luxurious liner(豪華的郵船)
     以a prestige scholar替代a prestigious scholar(有名望的學者)
     用race discrimination替代racial discrimination(種族歧視)
     以gold watch替代golden watch(金表)
     用lead ship替代leading ship(領艦)
     以launch pad替代launching pad(發射台)
 這種以名詞替代形容詞,分詞或動名詞的現象雖然已日趨普遍, 但決不能隨意濫用.
因為在某些場合下, 用名詞作定語和用與其相應的形容詞作定語, 在涵義上是大不相同的,
 economy measure和economic measure就是一例, 前者是"節約措施"; 后者是"經濟措施".

 下面例句中的riot picket和riotous picket在涵義上也是大相徑庭. 請看:
 To put down the strike, the bosses have sent out a troop of riot pickets.
 為了鎮壓罷工, 老板們派出一隊防暴糾察.
 To put down the strike, the bosses have sent out a troop of riotous pickets.

 從例句可見, riot pickets和riotous pickets的涵義恰好相反. 請注意, riot的原義是"暴亂",
"騷動", 但riot  pickets 卻不譯作"暴動糾察", 而是譯為: "防暴糾察". 在英語里, 類似的例詞不少, 例如:
gas mask  防毒面具(不譯作"毒氣面具")
flu mask  衛生器皿(不譯作"流行性感冒口罩")
fire engine   救火車(不譯作"點火機器")
fire office   火災保險公司(不譯作"失火辦公室")
fire wall     防火牆(不譯作"火牆")
skid chain    防滑鏈(不譯作"滑鏈")
lightning rod    避雷針(不譯作"閃電針")
personnel mine   防步兵地雷(不譯作"人雷")
mosquito bomb    滅蚊彈(不譯作"影子炸彈")

 順便在此指出, 在英語中還有另一種奇怪的現象, 即某些詞語同時兼有恰好相反的兩個意義. 例如:
 fireman既可表示"消防隊員"(fire fighter)的意思, 也可表示"伙夫"或"燒火工人"
(a man who looks after the fire in a furnace or steam-engine). biweekly既可作"兩周一次"解,
 亦可作"一周兩次"解; occasionally既可表示"偶爾"之意, 亦可表示"時而"(now and then)之意.
 這時候, 我們只有根據上下文的情況去判定其義下面舉一個例子, 以說明英語中的"同詞反義"現象:
 It's terrific!
 這是美國人常說的口頭禪. 如用上海方言表達, 此語有"嚇壞人"和"瞎嗲"兩個截然相反的詞義.
 但在下列的對話中, 我們可以根據具體情景, 一望而知它是近乎上海話的"嗲"或北京話的"帥"和廣東話的"靚".

 "I'll see if my good suit fits me," said Ralph.
 "Oh, I expect it will," said Martha. "I'll be terrific!"
                                      -----Writer's Review

 現在讓我們再回到本題所探討的economy和economic兩個詞.
為了測試讀者是否已掌握這兩個字的區別和用法, 請在閱讀下列一段文章后,
用一個正確的字眼(economy或economic)填入括弧中:

 In the past week, the US (    ) news could hardly have been better:
brisk retail sales, a big jump in factory orders and even a significant
 decline in the unemployment rate. With all these signs of an (    ) rebound,
 some might wonder why President Bill Clinton is gong ahead with a program to
 give the backsliding economy an extra shove -- a move that could add US $
31 billion or so to a budget deficit already headed into the stratosphere.


★　Your little daughter was stood in the doorway.
    有人把你的小女儿放在门口。
    或：你的小女儿当时正站在门口。

     很奇怪，这一句话可以表达两种截然不同的涵义。根据标准英语（standard Engiish），
was stood是一般过去时，被动语态，故译作：“有人把你的小女儿放在门口”。
但在英国某些地方的方言里，甚至包括某些受过高等教育的人在内，
把stood作为standing解，将was stood视作主动语态，从而把该句译为：“你的小女儿当时正站在门口”。

下面举一个类例，供读者参考：

she was sat by the fire reading a novel.
有人把她安排在火炉旁看小说。（标准英语译法）

    若按英国地方方言，把was sat识作was sitiing或was seated，
则可译作：“她正坐在火炉旁看小说。”

    为了避免产生歧义，我们在讲话或写文章时，最好不用上述的句型，把它改作下面两句为宜：

Your little daughter was placed in the doorway.
或：Your little daughter was standing in the doorway.

    无独有偶，在美国英语里（American English），我们也发现类似的语言现象。
例如，有些美国人把及物动词set当作不及物动词用，他们说：Please set down and rest your bones.

    显而易见，这里的Please set down就是等于Please sit down。
实际上，前者是Please set yourself down的省略形式或变体，
他们把作宾语用的人称代词yourself省略了。语法学家和主张语言纯正的人
（purists）是反对这种英语的。尽管如此，有些美国人又把不及物动词sit当作及物动词set使用，他们会说出这样的英语：

Sit the baby down.
Sit him in the chair.

    在过去几十年中，美国学校的英语教师不断地教导学生说：
a setting hen是错误的英语，应把setting改为sitting，
但很多人依旧我行我素，还是说a setting hen。也许美国农民比较守旧吧，
他们说道：I don't care whether the hen is setting or sitting．
I want to know when she cackles whether she's laying or lying．
香港人听了之后会把眼睛睁得像铜铃一样大问进：“喂，卢教授，你有没有搞错呀？！”
笔者斗胆说一句：“有没有搞错。This is what we call 'living English'。”


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 09-It's Up to You
发信站: BBS 水木清华站 (Wed Jun 21 11:30:16 2000)

It's Up to You

ACT I

Who is it? 是谁?
Dad. 爸爸。
Come on in, Dad. 请进来 爸爸。
I thought you might be hungry. 我想你大概饿了。
I brought you a chicken sandwich and a glass of milk. 我替你带来一份 热 三明治和一杯牛奶。
I am hungry. 我真是饿了
Thanks, Dad. 谢谢 爸爸。
What time is it, anyway? 几点了 顺便问一舷隆
Ten o'clock. 十点钟。
What are you working on? 你在 什麽
I'm writing a story for the high-school paper. 我正在为高中校刊行匆 篇东西。
Can't you finish it tomorrow? 你明天完成它不行
No, I have to turn it in in the morning. 不行 明天上午我档媒怀 去。
What's it about? 是关於什麽的
I'm writing an article on the feelings about graduation. 我在写一篇关於毕乙 感想的文章。
And ... how do you feel? 那……你的感觉是适谗
Me? 我吗
A little scared. 有点害怕。
And excited, too. 也很兴奋。
I felt the same way. 我当时也有这种感适堋
The scary part's leaving home and moving to college. 害怕的是要离开家鞍 到学校去。
Oh, leaving home is part of growing up. 呵 离开家是成熟 过程的一部分。
Well, don't work all night. 好啦 别通宵工作
I don't mind. 我不在乎。
I enjoy writing. 我喜欢写作。
Well, 那麽
maybe you should think about becoming a writer. 也许你应考虑成为乙 名作家。
Maybe I should. 也许我该这样。
You have lots of time to decide. 你有很多时间做决抖ā
That's the worst part--making decisions. 最伤脑筋的是 鬃 决定。
You'll be OK. 你不会有问题的。
Good night, Son. 晚安 孩子。
Good night, Dad. 晚安 爸爸。
"Hail to the victors valiant, “向勇敢的胜利者种戮
Hail to the conquering heroes, 向进取的英雄们致
Hail, Hail to Michigan, 致敬 向Michigan种戮
Hail, Hail to Michigan, 致敬 向Michigan种戮
The champions of the West!" 西部的优胜者 ”
Ah, good morning, Robbie. 啊 早安 Robbie
Good morning, Dad. 早安 爸爸。
How's my grandson? 我的孙子怎样啦
Fine, Grandpa. Fine! 很好 爷爷 很好
What's all the cheering about? 这麽高兴是为什麽
Did the University of Michigan win another football game? 是不是Michigan大蜒в 赢得了一场足球赛
Better than that. 比那种事更值得高行恕
Tell him, Philip. 告诉他 Philip。
I just spoke with Charley Rafer. 我刚和Charley Raffer通了电话。
Who's Charley Rafer? 谁是Charley Rafer
He's the Dean of Admissions for the University of Michigan. 他是Michigan大学档男律 册主任。
And it turns out he's a classmate of Philip's. 有意思的是 他和PPhilip是同班同学。
We were both on the tennis team. 我们都是网球队的抖 员。
Great! 真棒
It is great. 的确是太好了。
He's going to be in New York tomorrow 明天 他要在纽约
to interview applicants for admission. 与申请入学者面谈
And he's agreed to fit you into his schedule. 他同意明天把你安排 进他的面 名单 。
But I may not want to go to Michigan. 但是 我可能不去MMichigan。
It's one of the best schools in the country, Robbie. 这是全国最好的大蜒 之一 Robbie。
I studied medicine there. 我在那 学医学。
I studied medicine there. 我在那 学医学。
Your grandfather went to the Engineering School there. 你爷爷进那 的工蜒 院。
I know that, but ... 这我知道 但是…
You said you wanted to be a doctor like your father. 你说过你希望像爸鞍 一样成为一名医生。
Not exactly. 还不一定。
You couldn't pick a finer medical school than Michigan. 你再也找不到一所北萂ichigan大学更好的医学院了?
Yes, I know that. 是的 我知道。
Let's meet with Charley at the university club. 我们就去大学俱乐膊考鸆harley吧。
Ten o'clock tomorrow morning. 明早十点钟。
It doesn't mean you're going to Michigan. 这 不是说你就要热ichigan大学。
It doesn't mean you have to be a doctor. 这 不意味著你一抖 要当医生。
But the interview will be good experience for you. 但这次面谈对你来怂凳 一次很好的经验。
In that case, it's OK. 这麽说 我就去。
Dad, growing up means 爸爸 长大了意味
making my own decisions, doesn't it? 我自己能做决定 抖月
You're right, Robbie. 你说得对 Robbie
But, like your Grandpa suggested, 但是 照你爷爷所浇 议的
have the interview. 去参加这次面谈。
And then make your own decision. 然後你自己做决定
That sounds fine. 这样听起来蛮好的
I know it's sudden, Robbie, 我知道这件事很突热 Robbie。
but this is an important opportunity. 但这是一次很重要档 机会。
We'll head down there first thing tomorrow morning. 明早第一件事就是热ツ
We'll head down there first thing tomorrow morning. 明早第一件事就是热ツ
OK? 好吗
Sure, Dad. 一定 爸爸。
I want you to know something, Son. 我希望你知道一件适 孩子。
I'm ... very proud of you. 我很……以你为荣
Thanks, Dad. 谢谢你 爸爸。
Well, I've got an appointment at the hospital. 好啦 我在医院有适隆
I'll see you all at dinnertime. 吃晚饭时见面了。
Bye, Dad. 再见 爸爸。
Is something still wrong, Robbie? 还有什麽不对的地贩铰 Robbie
I'll be OK. 没什麽。
Going away to college for the first time 第一次离家上大学
always makes one a little nervous. 总是让人有些紧张
I guess so. 我猜是这样。
I'll be OK. I just need time to think. 我会适应的 我只适切 要时间思考。

I'm writing an article on my feelings about graduation.
And, uh, how do you feel?
Me? A little scared. And excited too.
" I feel scared. I feel excited.
It's a whole new situation.
I've got my future to think about
after high school graduation.
I feel scared. I feel excited.
I've got a lot on my mind.
Going away to school.
Going away from home and the friends
I'll leave behind."
Growing up means making my own decisions, doesn't it?
"Decisions. Decisions.
I don't know what I'm going to do.
I've got my whole life ahead of me
when I graduate from school.
Decisions. Decisions.
And college applications.
Where do I go to school
and what will I do for my future occupation?"
The scary part is leaving home and moving to college.
"I'm leaving home for the first time.
Moving to a brand new place,
a new situation,
a new location and no one will know my face.
I'm leaving home for the first time
and nothing will be the same.
A new destination,
a new location and no one will know my name.
I'm scared. I'm excited.
I'm scared. I'm excited.

ACT II

Sorry, Robbie. Sorry to be late this morning, 对不起 Robbie 抖圆黄 今天早上迟了点
but, well, we've still got some time for a cup of coffee. 不过 我们还有喝北 咖啡的时间。
I can't wait to see my old pal Charley Rafer. 我真想早点见到老排笥袰harley Rafer。
Neither can I. 我也一样。
So you thought about it, huh? 你考虑过了吗
Yes, I have, Dad. 是的 我考虑了 鞍职帧
Well, I'm glad. 好 我很高兴。
I knew you'd realize 我知道你会体会到
that this interview could be an important experience for you. 这次面谈是一次很汉玫 经验。
I came to that conclusion. 我的结论也是这样
That's very wise, Robbie. 这是很明智的 Robbbie。
Very wise. 非常明智。
Now let's head off for the city and the university club. 现在 我们进城去 到大学俱乐部。
Thanks, Dad. 谢谢 爸爸。
Thanks ... for what? 谢什麽
Thanks for hearing me out. And ... 谢谢你听我的意见 而且……
And ...? 而且……
And thanks for being such an understanding father. 而且谢谢你是这样乙 位善於了解我的父亲。
Well, thank you, Robbie. Thank you. 嗯 谢谢你 Robbiie 谢谢你。
Philip Stewart! Philip Stewart
It's great to see you! 真高兴见到你
Charley Rafer--you look as young as ever. Charley Rafer
You must be Robbie. 你就是Robbie吧。
Hi. 你好。
Yes, this is my youngest son Robbie. 是的 这是我的小抖覴obbie。
Robbie, I want you to meet Robbie 我要你见
one of the best tennis players on the Michigan team-- 当年Michigan球队鬃 好的网球选手
Charley Rafer. Charley Rafer。
Nice to meet you, Dean Rafer. 很高兴见到你 Raffer主任。
Well, are you as good a tennis player as your dad? 嗯 你是否像爸爸哪 样是一名优秀的网球选手呢
No, I'm not very good at it. 不 我网球不行。
Frankly, neither was I. 坦白的说 我当年乙膊 好。
Charley was the star of the team. Charley是当时队 的明星。
Yeah. Thanks. 凑数的 谢谢你。
Well, how're you been, Philip? 嗯 这些年来怎麽蜒 Philip
Oh, working too hard. 噢 工作太累人了
Doesn't show. 看不出来。
Doesn't show. 看不出来。
How's Ellen? Ellen怎麽样
Fine, thank you. 很好 谢谢。
And how's Marge? Marge怎麽样
She's still giving the toughest English history exams 她仍用最艰深的英构 史试题考学生
in the school and loving every minute of it. 在学校 且乐此膊黄 时时如此。
And speaking of minutes, 谈到时间
I have interviews until noon, 我从现在到中午 佑 一系列的面谈
so why don't we get right to work? 我们现在就开始工鬃 好吗
Can you have lunch with us later? 你能与我们一起共浇 午餐吗
I'd love to, Philip, but I'm afraid I can't. 我很想 Philip 档 恐怕不行。
I'm only here two days, 我只有两天时间
and I have interviews with twenty-six applicants. 而要面谈的申请人佑 二十六位。
I understand. 我能了解。
Well, thanks. 噢 谢了。
I'll wait outside. 我到外面等。
Good luck, Son. 祝你好运 孩子。
Did you bring your transcript from high school? 你把高中的成绩单创 来了吗
Yes, sir. 带来了 先生。
Right here. 在这 。
Thank you. 谢谢。
Please sit down. 请坐下。
I see under "activities" that 我注意到在 活动 项目中提到
I see under "activities" that 我注意到在 活动 项目中提到
you've been writing for the school paper. 你为校刊写文章。
Yes, sir. 是的 先生。
What kinds of articles have you written? 你写过一些什麽样档 文章
All kinds--sports, editorials, theater reviews. 各种各样的 体育 社论 剧评。
You name it, I've written it. 你说得出的 我都行 过。
Hmmm. 嗯
Well, have you ever thought of becoming a journalist? 好 你是否想过成挝 一名新闻从业人员
A professional writer? 职业写作人员
Not until recently. 最近才考虑到。
Michigan has a fine School of Journalism. Michigan大学有一父 很好的新闻学院。
Yes, I know that. 是的 我知道。
You seem to have some reservations. 看起来你还有些犹 豫。
I'm a little uncertain. 我有点犹豫不决。
It's been very nice talking to you. 很高兴与你交谈。
Nice talking to you, sir. 我也很高兴与您交烫 先生。
One piece of advice. 给你一句忠告。
The most important thing is for you to decide your own future. 最重要的是你要自技 决定自己的未来。
Yes, sir. 是的 先生。
Good-bye, Dean Rafer. 再见 Rafer主任。
Good-bye, Robbie. Good luck. 再见 Robbie 祝 你好运。

The most important thing is for you to decide your own future.
I have to decide. It's my future.
It's up to me.
Where do I want to go to school?
What do I want to study?
Dad and Grandpa went to the University of Michigan.
It's one of the best schools in the country.
I mean I studied medicine there.
Your grandfather went to the engineering school there.
But I may not want to go to the University of Michigan.
Maybe I don't want to study medicine or engineering.
Maybe I want to study journalism.
I like to write.
I've written a lot of articles.
What kind of articles have you written?
All kinds--sports, um, editorials, theater reviews.
You name it, I've written it.
Maybe I do want to study journalism.
I'll become a journalist.
I could write for the New York Times.
Robert Stewart--writer.
Ya, I could study journalism.
I'd take a course in writing,
German and history and literature and, well,
skip mathematics.
I hate math ...
But I might take music.
Wait a second,
I don't just like journalism.
I like lots of subjects.
And if I study liberal arts,
I can take courses in a variety of subjects.
Ya, I don't have to decide on my major in the first year.
I think I want to become a writer.
But I have time to decide.
Maybe you should think about becoming a writer.
Maybe I should.
You have lots of time to decide.
I do have time to decide.
And it's up to me.

ACT III

I had an interview today, too. 我今天也参加了一创 面谈。
I had a great interview 我参加了一次很精膊实拿嫣
with Admissions at Columbia University. 与Columbia大学的照 生人员。
Really? 真的
What did they say? 他们说什麽
Will you get into the school? 你会被录取吗
Well, they didn't say anything for sure. 嗯 他们没有任何热非 的答覆。
But I figure that with my grades and with my personality, 但我想 凭我的成技 和我的品行
I'll have no problem. 我不会有问题。
Columbia's a terrific school. Columbia是一所很鞍舻难！
What are you going to do? 你打算读什麽
Do? I don't know. 读什麽 我不知道
I also applied to NYU. 我还申请了纽约大蜒А
You sound excited about Columbia. 听起来你对Columbiia大学跃跃欲试
What's your problem, Mike? 你现在问题在哪
Indecision. Indecision. 下不了决心 下不亮司 心。
It's not easy, 实在不容易
and this is an important decision we have to make. 这又是我们必须做档 一个重大决定。
What about you? 你呢
How was your interview with Michigan? 你跟Michigan大学档 人面谈得如何
The interview was fine. 面谈得很好。
It's a great college. 那是一所好大学。
It is. 是的。
My father would like me to go there. 我爸爸希望我去那抖
He and my Grandpa both went there. 他和我爷爷都曾在哪 读书。
Great medical school, too. 而且有很好的医学栽骸
I know. 我知道。
You can follow in your father's footsteps. 你可以跟随你父亲档淖 。
Ah! I'd like to follow in my own footsteps, Mike. 噢 我想走自己的侣 Mike。
What do you want to study? 你想学什麽
I've been thinking. 我一直在考虑。
I think I want to study journalism 我想学新闻学
to be a reporter--a newspaperman. 将来当一名记者 乙 个新闻从业 员。
You do a pretty good job on the Riverdale High School paper. 你在Riverdale高中中校刊做得有声有色
And I've been thinking about it a lot lately. 最近我一直就此事舷 了很多。
Have you discussed it with your parents? 你和父母商量过了
No. But I have to. 没有 但有此必要
OK. Let's talk. 好 我们谈谈吧。
Hi, Son. Is everything all right? 嗨 孩子 一切都怂 利吗
Hi, Dad. Everything's fine. 嗨 爸爸。一切都汉谩
I was just waiting for you to get home 我正等你回来
so we could talk. 好跟你谈谈。
Anything special you want to talk about? 有什麽特殊的事要烫嘎
There is, Dad. 有 爸爸。
There is, Dad. 有 爸爸。
I'm listening. 那就说吧。
Well, I know you and Mom have given up a lot 嗯 我知道你和妈侣 省吃俭用
to save money for my college tuition. 存钱准备我的大学蜒Х选
We want you to go to college, Robbie. 我们希望你上大学 Robbie。
I know. I do. 我知道。我会的。
But? 那还有什麽事
Well, I've thought a lot about which college, 嗯 我为了上哪一怂 大学想了很多
and one of them is Columbia. 其中一所是Columbiia大学。
Columbia? Why Columbia? Columbia 为什麽乙olumbia
First, they have an excellent School of Journalism. 首先 那 有个很佑 秀的新闻研究所。
They do. 是的。
And your friends are planning to go to Columbia? 而且你的朋友们也鬃急干螩olumbia大学 对吗
That's only part of it. 这只是一部分原因
It's complicated. 原因很 杂。
I'll try to explain. 我会尽量给你解释
Mike and I had a hamburger this afternoon, and we talked. 今天下午 Mike和挝乙黄鸪 汉堡 一起讨论。
Yes? 是吗
Well, we talked about a lot of things. 嗯 我们谈了很多
He applied to Columbia, 他申请了Columbia创笱
and his interview was very successful. 他的面谈很成功。
He thinks he'll be accepted, 他觉得他会被录取
and he really wants to go there. 他确实很想去那
and he really wants to go there. 他确实很想去那
Dean Rafer called me today. Rafer主任今天打电电话给我
He told me he was very impressed with you. 他告诉我他对你印 象很好。
He's a nice man. 他是个好人
He was very kind. 对人和蔼。
He told me 他告诉我
you had some doubts about wanting to go to Michigan. 你对上Michigan大蜒в 些疑虑。
Yes. I do. 是的 我有疑虑。
I'm just not sure about what I want to do. 我不知道该读什麽
That's OK. 不去不要紧。
You understand? 你能谅解
Let me tell you something, Robbie. 让我告诉你一件事 Robbie。
Something that might be surprising to you. 一件也许会让你吃揪 的事。
What? Tell me. 什麽事 说给我听烫
Well, Grandpa wanted me to study engineering, like him. 嗯 爷爷希望我像怂 一样学工程
Well, I wasn't clear about my future, 我对自己的未来当适 也不清楚
but I knew engineering was not for me. 但我知道工程对我膊缓鲜省
What did you tell Grandpa? 那你是如何对爷爷怂档哪
The truth. 实话实说。
Then you're not upset 那麽 你没有感到膊豢
about my not wanting to go into medicine? 对我不学医。
I'm not upset at all. 一点也不。
I'm just happy that we're able to talk about it. 我很高兴我们能够乙黄 商讨这件事。
I'm just happy that we're able to talk about it. 我很高兴我们能够乙黄 商讨这件事。
I am too, Dad. 我也一样 爸爸。
I suppose you want to apply to Columbia. 我猜想你会申请Collumbia大学。
Yes, but I also want to apply to several other colleges. 是的 但我还想申 请几所其他的大学。
I thought you wanted to go to Columbia. 我还以为你只想上CColumbia大学。
Well, I might want to go to Columbia. 嗯 我也许去Colummbia大学。
But I might not. 但也许不去。
I just want to be able to make my own decision. 我只想能够自己决抖ā
You're a real Stewart! 你真是我们Stewartt家的人
And if I think about it long enough, you never know ... 如果我一直考虑下热 的话 说不定……
Never know what? 说不定什麽
If I make my own decision, 如果我自己作决定档幕
I might choose Michigan. 我说不定选择Michiigan大学。
Robbie, you're something! Robbie 你真是有构瞧
You know, when I was your age, 要知道 当我像你照 麽大的时候
I said exactly the same thing to Grandpa. 我跟你爷爷说了同蜒 的话。

Do I want to go to the University of Michigan?
Dad and Grandpa went there.
Or to an lvy League school,
like Columbia University?
Or maybe NYU, the New York University.
Mike applied there.
I've also been thinking about going to a state school.
SUNY, the State University of New York at New Paltz.
How can I compare them?
I think I'd like to go to a small school.
But Michigan in Ann Arbor,
Michigan is not small.
Columbia is smaller than Michigan.
SUNY in New Paltz is smaller than either Michigan or NYU.
And Columbia is smaller than SUNY.
It's a smaller school for undergraduates.
I want to go to a school that is close to Riverdale.
But Michigan is far away.
SUNY is closer to Riverdale.
NYU is closer than SUNY.
And Columbia is the closest.
Wow, that's a lot to think about.
Which one is the smallest?
Columbia.
Which school is the closest to Riverdale?
Columbia.
Which school is the cheapest?
SUNY at New Paltz.
Which school would you choose?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 10-Smell the Flowers
发信站: BBS 水木清华站 (Wed Jun 21 11:31:14 2000)

Smell the Flowers

ACT I

Good morning, Susan. 早安 Susan。
Good morning, Sam. 早安 Sam。
What's the schedule today? 今天的工作是怎麽安排排
Ten o'clock, 十点钟
telephone FAO Schwarz about the new twin baby dolls. 打电话给FAO Schwarz烫 关於双胞娃娃玩具的事。
OK. 好的。
Telephone Mrs. Zaskey at the advertising agency. 打电话给广告代理Zaskkey夫人。
I did that. Go on. 我已经打了。 继续说
Eleven o'clock, approve the sketches for the toy spaceship. 十一点钟 批示玩具烫 空船的草图。
Where are they? 草图在哪儿
Right here. 就在这 。
Did you look at them? 你看过了吗
Yes, I did. 是的 我看过了。
What do you think of the spaceship? 你觉得那个太空船怎麽麽
I think the kids'll love it. 我觉得孩子们会喜欢。
Would you show me the drawings, please? 请把草图给我看看好吗
Huh. 嗯
Now, what else is on the schedule today? 那麽 今天的工作表缮 还有些什麽?
Well, at one o'clock 嗯 一点钟
you have a lunch appointment with Mr. Levine, 跟Levine先生约好吃吃午
the client from the Toytown Stores. 这个客户来自Toytown Stores。
Where? 在什麽地方
At Rossano's. 在Rossano餐厅。
Hmm. Anything else? 嗯 还有其他事吗
At four o'clock, 四点钟
you have a meeting with the production staff 要与生产部门人员开开
in the conference room. 在会议室。
Make sure everybody is at that meeting. 要确定每一位都出席这这次会议
Will do. 没问题。
At six you're meeting, Mr. Ozawa. 六点钟 要会见Ozawa舷 生。
Oh, yes. Are his models here? 噢 对啦。 他的模型型在这
They're in my office. 在我办公室。
I'd like to see them. 我想看看。
Right. 好的。
What else? 还有什麽
Come on, Sam ... 好啦 Sam……
You work too hard, Susan. 太拼命工作了 Susaan。
When was your last day off? 上次休假是在什麽时时
Hmm. I can't remember. 嗯 我记不起来了。
You really ought to take some time off. 的确应该休一休假。
What for? 为什麽
To enjoy the simple things in life ... 享受人生乐趣……
I know, Sam. 我知道 Sam。
Maybe soon. 也许很快就会。
To smell the flowers. 去轻 一下。
Oh, wait a minute. What's today's date? 噢 等一等 今天几几
Today is the twelfth. Why? 今天是十二号。怎麽
It seems to me I scheduled something else. 好像我还安排了什麽别别的事情
There's nothing else in the appointment book. 在工作日 没有别的的事了
I'm sure I did. 我确信我安排了什麽事事
Oh, well, I'll probably remember it later. 噢 也许过一会我会技 起来。
I hope it isn't important. 希望不是什麽重要事。
Hmm. It's probably nothing. 嗯 也许没什麽事。
OK, let's get started. 好吧 我们开始工作
Would you call Priscilla Smith at FAO Schwarz, please? 请拨电话给FAO Schwarrz的Priscilla Smith 好吗
Right. 好的。
These are the models from the Japanese film maker. 这些是那位日本电影 片家那 的模型。
These are the models from the Japanese film maker. 这些是那位日本电影 片家那 的模型。
Thank you. Just put them on my desk. 谢谢。 把它们放在我鬃 上。
And the new drawings for the toy spaceship. 还有玩具太空船的新草草图
Wonderful. 真精采。
That was fast. 而且又快。
We have a new artist. 我们找来了一位新的美美工人员
She's very talented. 她很有才华。
What time is it, anyway? 几点钟了 顺便说一缮
My watch stopped. 我的 停了。
It's eleven thirty. 十一 点半。
What time is my lunch date with Bill Levine? 我与Bill Levine 约好好的中饭时间是几
One o'clock. 一点钟。
Remind me to leave at twelve forty-five. 提醒我十二点四十五分分走
Did you remember your other appointment for today? 还记得今天的另一个个约会
No, 记不起来了。
but I have a feeling 但我觉得
it's going to be too late when I do remember. 等我想起来时已经太晚晚了
Yes, Sam? 什麽事 Sam
I just solved the mystery. 我刚刚把那个谜底解开开了
What did I forget? 我忘记什麽
You have some guests in the reception room. 有几位客人在接待室室等
What? Who? 什麽 是谁
Mr. Harry Bennett and his daughter. Harry Bennett 先生和和他女儿
I remember! 我记起来了
Oh ... Harry! 噢……Harry
I made a lunch date with him and his daughter weeks ago. 几星期前我约好和他以以及他女儿共进午餐
Is he a client? 他是顾客吗
He's a friend. 他是位朋友。
Well, he's here with his daughter to have lunch. 嗯 他和他女儿已到这这 等吃午餐了
I met her at Thanksgiving, 我在感恩节与她见面
and I promised to have lunch with both of them today. 我答应今天和他们共进进午餐
Yes, indeed. 是的 原来如此。
What are you going to do about your appointment 那 怎麽办
with Mr. Levine? 与Levine先生的邀约
Any suggestions? 有什麽建议吗
Oh! 噢

What's the schedule today?
10:00. Telephone F.A.O. Schwartz
about the new twin baby dolls.
10:00.
10:15.
That's a quarter after ten.
10:30.
That's half past ten.
10:45.
That's a quarter to eleven.
11:00. Approve the sketches for the toy spaceship.
11:00.
11:15.
That's a quarter after eleven.
What time is it, anyway?
My watch ... stopped?
It's, uh, 11:30.
11:30. That's half past eleven.
11:45. That's a quarter to twelve.
12:00. That's noon.
12:15. That's ...
12:30. That's ...
Remind me to leave at 12:45.
12:45. That's ...
What time is my lunch date with Bill Levine?
1:00.
1:15. That's ...
1:30. That's ...
1:45. That's ...
What else is on the schedule today?

ACT II

Hi, Michelle. 嗨 Michelle。
Hello, Harry. 你好 Harry。
It's nice to see you again. 很高兴再见到你们。
Hello. 好。
Hi, Susan. 嗨 Susan。
We have both been excited about seeing you 我们两个很高兴见到
and having lunch with you today. 与 一起吃中餐
Michelle picked these flowers out for you. Michelle选这些花送 。
Daddy, can we go soon? 爸爸 我们能快点走吗
We're going to go to lunch in a few minutes, honey. 我们一下子就去吃中餐餐 亲爱的
But I'm thirsty. 可是我渴了。
OK. You go out and get a drink of water at the fountain. 好。 出去在饮水机那那儿喝点水吧
The fountain is over there, Michelle. 饮水机在那 Michellle。
Near the Exit sign. 就在出口标 附近。
Thank you. 谢谢 。
Michelle is a little shy. Michelle有点不好意思思
I used to be that way when I was her age. 我像她这般年纪也是这这样
Harry, if Michelle doesn't want to go, Harry 如果Michelle膊 想去
we don't have to. 我们不必勉强。
She'll be fine. 她没有问题。
Remember, 别忘了
I haven't dated any one else since her mother died. 自从她母亲去世之後 我从没有和别人约会过。
This is a little difficult for her. 这对她来说有点不习惯惯
Are you ready to go? 准备好动身吗
Yes. But could you wait one minute? 是的。不过 你能等一一下
I have a call to make. 我需要打个电话
Would you excuse me? 失陪一下。
Sam, get Mr. Levine at Toytown Stores Sam 给Toytown Storees的Levine先生
on the telephone for me, please. 请替我拨电话。
Right. 好的。
Hello. Susan Stewart calling Mr. Levine, please. 喂 Susan Stewart想父鶯evine先生通话。
He's on the phone. 他在电话上。
Mr. Levine, Susan Stewart. Levine先生 我是Susaan Stewart。
I find myself in an embarrassing situation. 我现在有一件很糗的事事
I made another lunch date for today 我和别人约好共进午餐
and forgot to enter it in my appointment book. 但忘了写到工作日
Can you and I meet for drinks tomorrow? 你和我能否在明天见面面喝点什麽
I'd really appreciate it.... Yes.... Thank you.... 我非常感激……好的………谢谢你…
Tomorrow at five o'clock at the Biltmore. 明天五点钟 在Biltmoore饭店。
Tomorrow at five o'clock at the Biltmore. 明天五点钟 在Biltmoore饭店。
I'll see you then. 到时候见啦。
Thank you, Mr. Levine. 谢谢你 Levine先生。
Welcome to the South Street restaurant, folks. 欢迎光临南街餐馆 各各位
What'll it be? 想来点什麽
What do you recommend? 你推 什麽
Well, the crab salad's always a big hit. 嗯 蟹肉沙拉一向是构 受欢迎的。
Susan, would you like the crab salad? Susan 要不要蟹肉缮忱
I'd love the crab salad. 我要蟹肉沙拉。
Michelle, would you like to try the crab salad, too? Michelle 要不要也也试试蟹肉沙
OK, Daddy. 好的 爸爸。
We'll have three crab salads 我们来三份蟹肉沙拉
and a pitcher of lemonade. 和一壶柠檬汁。
Help yourself to celery and carrots and other vegetables. 请你们自己盛芹菜 胡胡萝 和其他蔬菜
We used to catch crabs. 我们以前常捉螃蟹。
Where was that? 在什麽地方
We had a summer house on Fire Island. 我们在火岛有一所避暑暑别
Do you remember, Michelle? 你还记得吗 Michelle
Sure. 当然记得。
You and Mommy used to take me on the ferryboat. 你和妈妈常带我坐渡船船
Sometimes, at night, 有时候 在夜
we would go down to the beach and catch crabs, 我们走到海边抓螃蟹
remember? 记得吗
With a piece of meat on a string! 用一根绳子拴著一点肉
Right. 对。
Well, I think I'm going to go get us all some vegetables. 好啦 我想我去给大家家盛点蔬菜来
There you go. 东西来了。
Thank you. 谢谢。
And some ice-cold lemonade. 还有冰凉的柠檬汁。
Thank you. 谢谢。
Enjoy it. 请享用。
Michelle, can I help you with the lemonade? Michelle 我帮 倒点点柠檬汁好
No, thank you. 不 谢谢 。
I'll wait for my father. 我要等我爸爸。
Michelle, can we have a talk? Michelle 我们能谈一一谈
Sure. 当然。
I know you miss your mother. 我知道 想念 妈妈。
You do? 真的知道
Yes. And I'm not trying to take her place. 是的 我 不想取代她她
Then why are you and Daddy 那为什麽 和爸爸
spending so much time together? 老是在一起呢
Because we like each other. 因为我们彼此喜欢。
And right now, he needs a friend. 而且现在 他需要一个个朋
I'm his friend. 我是他的朋友
I know you are. 我知道 是。
Sometimes he's very sad. 他有时很忧悒。
And so are you, I think. 我想 也如此。
Sometimes. 有时候。
I'd like to be your friend, too. 我也想成为 的朋友。
Will you let me be your friend, Michelle? 愿意让我成为 的朋朋友吗 Michell
So, what were you two talking about? 们俩刚才谈什麽了
Just girl talk, Daddy. 只是女孩子之间的谈话话 爸爸
It's too hard to explain. 这很难解释清楚。
You're probably right. 也许 说得对。
Well, let's get started. 好吧 我们开始吃吧。

Michelle is a little shy.
I used to be that way when I was her age.
I used to be that way when I was her age.
We had a summer house on Fire Island.
Do you remember, Michelle?
Sure, you and mommy used to take me on a ferry boat.
Sure, you and mommy used to take me on a ferry boat.
We used to catch crabs.
We used to catch crabs.
Sometimes at night
we would go down to the beach and catch crabs.
You know, Michelle, when I was your age,
I used to do a lot of fun-things.
I did too.
I used to play the piano.
Mom would give me lessons on Tuesdays after school.
And I used to play the violin.
I would take lessons every Thursday afternoon.
I used to have long hair like you, Michelle.
But I don't now.
I used to go fishing.
Every summer I would get out my fishing pole
and try to catch a big one.
Oh Harry, you used to be so handsome.
I used to be so handsome?
You still are, of course.
Um, thank you.

ACT III

Oh, it's a quarter to four, 噢 差十五分就四点了
and I have a production meeting at four. 我四点钟有个生产会议议
I planned to take you for a ride in Central Park 我原打算带 去中央公公
in a horse and carriage. 坐马车。
Harry, I'd love to, Harry 我确实想去
but I have work to do. 但我有工作要做。
OK. We'll walk back to your office with you. 好吧 我们陪 走回 的办公室去。
It's so nice out. 外面天气真好。
I decided to forget about my accounting problems 我已决定不再去想那些些会计上的问
and just enjoy this beautiful spring day. 尽情享受这美好的春天天
Take the time, Susan. 别那麽忙 Susan。
I know I should, 我知道应该这样
but ... well, there are too many things to do. 但是……我要做的事情情太多了
I understand. 我了解。
I'll go for a ride with Michelle. 我和Michelle一起去坐坐马车
Right. 好的。
Well, I had a really nice time. 嗯 我玩得很开心。
So did I. 我也一样。
So did I. 我也一样。
I'm sorry you can't come with us, Susan. 很遗憾 不能同我们一一起去 Susan
So am I. 我也很遗憾。
Bye-bye. 再见。
Harry! Michelle! Can you wait till I make a phone call? Harry Michelle 哪 们等一下让我打个电话好吗
Sure. 当然。
Susan Stewart's office. Susan Stewart办公室
Sam, this is Susan. Sam 我是Susan。
Hi. How was lunch? 嗨 午餐怎麽样
Fine. 很好。
You're late. 已经迟了。
The production department's waiting in the conference room. 生产部门的人正在会议议室等
I know. 我知道。
Ask Paul Smith to fill in for me. 叫Paul Smith代替我出出席
He knows everything about the production schedule, 他知道生产进度的一切切
and he can answer any questions. 他也可以回答任何问题题
Right. 好的。
Don't tell any one, 别告诉别人
but I'm taking a little time to smell the flowers. 我正利用一点时间轻 一下。
Good for you. 我真为 高兴。
It'll be our secret. 这只是 我之间的秘密密
But schedule another production meeting for tomorrow. 务必安排在明天举行另另一次生产会议
I'll be back 我会回来
for my six o'clock appointment with Mr. Ozawa. 参加六点钟与Ozawa先缮脑技
OK, Susan. 好的 Susan
And have a nice afternoon. 祝 下午玩得愉快。
Thanks. 谢谢。
She likes you. 她喜欢 。
I know. I like her. 我知道。我喜欢她。
How'd you do it? 是如何办到的
We had a talk. 我们谈了一下。
About what? 谈什麽
Life. 生活。
And what did you decide? 那 们有什麽结论呢
That's a secret ... between us women. 这是个秘密……我们女女人的秘密

"You're working too hard,
trying to do your best.
You need a vacation.
You've got to take time to rest.
Forget your work.
Enjoy yourself.
Get out and feel the sun.
"Take a little time for the simple things.
Relax and have some fun."
"You've got to stop and smell the flowers.
Do the things you like.
Read a book, or see some friends,
or take a ride on your bike.
Have a picnic, take a picture,
go out and count the stars.
Just go fishing,
take a walk or play your guitar."
"Take a break for lunch,
uh huh, uh huh.
Go and see the sights,
uh huh, uh huh.
Take a ride in the park,
uh huh, uh huh.
Do whatever you like."
"You've got to stop
and smell the flowers.
Do the things you like.
Read a book, or see some friends,
or take a ride on your bike.
Have a picnic, take a picture,
go out and count the stars.
Just go fishing,
take a walk or play your guitar."
"You've got to stop and smell the flowers.
Do the things you like.
Read a book, or see some friends,
or take a ride on your bike.
Have a picnic, take a picture,
go out and count the stars.
Just go fishing,
take a walk or play your guitar."

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 11-A Place of Our Own
发信站: BBS 水木清华站 (Wed Jun 21 11:31:59 2000)

A Place of Our Own

ACT I

Ellen, I'd like your opinion. Ellen 我想听听 的意见。
About what? 关於什麽
Well, Richard and I feel that with a baby coming 嗯 Richard和我揪 得孩子快要出生了
we need to have our own place to live. 我们应该有自己的的房子
Oh. 噢。
Well, what do you think about Richard and me 那麽 觉得我和和Richar
looking for a small house or an apartment 找一个小住宅或公公
at this point in our lives? 在这个时候怎麽样
We love having you here, 我们喜欢你们住这
and there is room, 这 有地方
and ... and when the baby comes, 而且……而且婴儿儿出生以
the baby can stay in your room for a while. 可以住在你们房间间一段时间
Richard feels we need to find a small house. Richard觉得我们行 要一个小住宅。
I remember when I was pregnant with Richard. 我记得当我怀著Riichard时
Philip and I were living with Grandma and Grandpa. Philip与我和爷爷爷 奶奶住在一起
Philip was a young doctor, Philip当时是个年年轻的大
and he kept talking about having a house of our own. 他老说要有自己的的家
It's natural. 这是很自然的。
What did you do? 那你们怎麽办呢
We looked at a lot of houses. 我们看了好多房子子
Did you find one? 找到合适的吗
Oh, not at first. 噢 没有马上找到到
We couldn't afford it. 我们当时不够钱。
Grandpa wanted to lend us the money to buy one, 爷爷要借给我们钱钱去买房
but Philip is too independent. 但是Philip的独立立性太强了
He didn't want to borrow any money. 他不想借钱。
Sounds like Richard. 听起来跟Richard乙 样。
They're all alike. 他们都是一个样子子
Richard is a real Stewart. Richard是个典型档腟tewart家後代。
He's independent, 他的独立性强
and sometimes just stubborn. 有时候甚至近乎顽顽固
When did you buy a house? 那你们在什麽时候候买房子
After Richard was born. 等生下Richard之後帷
I was teaching music, 我当时教音乐
and Philip was opening his first medical office. 而Philip则第一次次开诊所
Where was the house? 房子在什麽地方
Where was the house? 房子在什麽地方
Right here in Riverdale. 就在这 Riverddale。
Of course, it was a small house, 当然 那是一栋小小房
but just right for us. 但正好够我们住。
It's funny. History repeats itself. 真有意思。历史在在重演
Now Richard and I are having a baby, 现在 Richard和挝 有了孩子
and we probably won't be able to 而我们也许也一样样不
afford a house right away, either. 马上负担得起一栋栋房子
Why don't you look at some houses, Marilyn? 何不去看一看房房子呢 Marily
Good idea. 好主意。
Look in the real-estate section of Sunday's Times. 查一查星期天的 纽约时报 房地产版
You'll learn a lot. 会增长不少见识识
Maybe we should 也许我们应该
speak to a real-estate agent about a house. 和房地产仲介商谈谈一谈关於房子的事
And a bank about a mortgage. 还要和银行谈谈 睢
I'll talk to Richard about it. 我会与Richard商亮可 量。
I think it's a good idea, Ellen. 我觉得这是个好主主意 Ellen
We can learn a lot by asking. 我们到处问问会学学到不少东西
And if I can be of any help, 如果我能有所帮忙忙的
let me know. 告诉我。
As a matter of fact, 事实上
my friend Virginia Martinelli is a real-estate agent. 我的朋友Virginiaa Martinelli就是个房地产仲介。
Good. 好极了。
Good. 好极了。
You won't believe this, 简直不会相信
but she sold us our first house and this one. 我们的第一栋房子子和这一栋都是她卖的
Well, I'll tell Richard, 嗯 我会告诉Richhard
and we'll go to see her. 我们会去找她。
Do you think the skirt length is right, Ellen? 觉得这裙子长度度合适
Do you think it's too long? 你会不会觉得太长长
I think the skirt is just right. 我觉得长度合适。
Are you planning to attach a train to it? 准备加拖地裙摆摆
No. No train. Just the dress. 不 不加裙摆。就就是这样连身套装
But I am going to make a headpiece of lace. 但我准备做一个蕾蕾丝头饰
That dress is gorgeous. 这套服装真华丽。
Thanks, Ellen. 谢谢 Ellen。
And thanks for the advice about the house. 也谢谢 关於房子子的建议
I'll talk to Richard about it 我就跟Richard商
the minute he comes home. 他一回来。
And remember, 记住
we love having you here. 我们喜欢你们住这这
There's no need to rush. 没有必要急急忙忙忙

I remember when I was pregnant with Richard,
Philip and I were living
with Grandma and Grandpa.
Philip was a young doctor
and he kept talking about
having a house of our own.
It's natural.
I remember when Philip
and I wanted a place of our own,
like Marilyn and Richard want one now.
All people dream of a place of their own.
Some people dream of a farm house in the country.
Other people dream about owning
an apartment in the city.
Philip and I had our dreams too.
Philip wanted a ranch style house in Riverdale,
With a front door where his patients
could enter his first medical office.
I wanted to live in Riverdale too.
But I wanted a Spanish style house,
like the one I grew up in with tiles on the roof.
So, we looked in the real-estate section
of the newspaper.
We read about lots of houses for sale,
and we want to see a real-estate agent
as Marilyn and Richard are going to do.
We looked at lots and lots of houses,
but we didn't have enough money
to buy any of them.
Richard and Marilyn
don't have much money, either.
Maybe they won't be able to afford a house.
It's funny.
History repeats itself.
Richard and I are having a baby.
And we probably won't be able to
afford a house right away, either.
We couldn't afford one right away.
But we kept looking and later after Richard was born,
we bought a house here in Riverdale.
It was small and it didn't have much land,
but I loved it.
Philip and I both loved it.
Because finally we had
a place of our own.

ACT II

I remember your parents' first house very well. 我还清楚记得你父父母的第一栋房子
It was on Spring Avenue, near the park. 那房子是在Springg Avenue 公园附近。
I grew up in that house. 我就在那栋房子长长大的
Yes, and you were such a cute baby. 对 你当时是个很很逗人喜爱的婴儿
I've seen pictures of him. 我见过他的照片。
He had blond hair. 他原来是金色头 。
I've been friendly with the Stewart family 我和Stewart家有浇磺
for a long time, 很久了
so it's my pleasure 所以现在我很乐意
to help you find a house now. 帮助你们找房子。
Well, we're not sure we can afford one. 嗯 我们还不知道道是不是负担得起
But we'd like to find out 但我们想知道
about the possibilities. 有多大的可能性。
That's a good idea. 这是个好主意。
I love your house on Linden Street. 我喜欢你们家在Liinden街的房子。
I sold your father that house seventeen years ago. 十七年前我把那栋栋房子卖给你父亲的
Really? 真的
Yes, Mom was pregnant with Robbie then, 是的 那时妈妈怀怀著Robbi
and they needed the extra room. 他们需要多一些空空间
I hear you're expecting a baby, Mrs. Stewart. 我听说你们快有小小孩了 Stewart太太
Mmm-hmm. 嗯。
So we will be needing more room. 所以我们也将需要要更大的空间
Oh, so you don't need something immediately? 呵 所以你们 不不是急著马上就要
No. But in five or six months ... 不急。但是在五 六个月後……
And time passes so quickly. 可是时间过得很快快
Yes, it does. 是的 确实如此。
Well, when you called, 嗯 你们打电话来来
you gave me enough information 已经给了我充分的的资
about your salaries and your savings. 关於薪资和储蓄。
So I have a good idea about your financial situation. 所以 我对你们的的财务状 很了解
Let me show you some pictures of houses. 我来给你们看看一一些房子的照片
With two bedrooms? 有两间卧室吗
Yes, I think I can show you some. 是的 我有 一些靠梢 给你们看。
Of course, they won't be in Riverdale. 当然这些房子不在在Riverdal
The cost of housing's too high for you here. 这 的房子对你们们来说太贵了
I haven't thought about living anywhere else. 我还没有考虑要住住到别的地方去
We've always lived in this area. 我们一直住在这个个地区
Where should we look for a house, Mrs. Martinelli? 我们应该到什麽地地方找房子 Martinelli太
Well, we have an office in Mount Kisco. 好 我们在Mount Kisco有个办事处。
It's a lovely area, 那 是个可爱的地地
and it's only about an hour's drive from here. 而且从此地到那 只有大约一小时的车程。
and it's only about an hour's drive from here. 而且从此地到那 只有大约一小时的车程。
Here. 这 。
I have a book with photos of some homes in that area. 我有一本那个地区区房子的照片
Now, let's see. Here. 来 我们看看。这这
This is a lovely two-bedroom house in your price range. 这一栋可爱房子有有两间卧室 在你们价格范围内
It's pretty, 是漂亮
but I prefer a two-story home. 但我喜欢两层楼的的房子
I do, too. 我也一样。
I don't care for a ranch type. 不爱平房。
OK. 好的。
Oh, this is a wonderful house. 啊 这是一栋很好好的房子
I know it well. 我非常清楚。
I sold it to the present owners. 是我把它卖给了现现在的主人
It looks wonderful. 看起来很好看。
This is a two-bedroom, two-bath house. 这是一栋有两间卧卧室 两间盥洗室的房子
It has a full basement, 全面地下室
and it is on a half-acre lot. 用地半英亩。
You can probably afford this one. 你可能负担得起这这栋房子
I like this house. 我喜欢这栋房子。
So do I. 我也喜欢。
And the price is right. 而且价格也合适。
Would you like to go see it? 你们要去看看吗
Yes. We're planning 是的。我们计划
Yes. We're planning 是的。我们计划
to talk to someone at the bank next week. 下星期与银行的人人谈一谈
Perhaps we could see the house this weekend. 也许这周末我们会会去看看这栋房子
If someone doesn't buy it before then, 如果在此之前没有有人买走的话
But let's keep looking. 让我们继续看下去去
Just to get an idea of some other possibilities. 瞧瞧其他可能的选选择
This is very helpful, Mrs. Martinelli. 这样很有用 Marttinelli太太。
Here. 这 。
This is a wonderful example of Spanish-style architecture. 这是栋很棒的典型型西班牙式建筑
Oh, 噢
I love the roof tiles on a Spanish-style house. 我喜欢西班牙式房房屋的屋顶瓦
It looks like the houses in Hollywood. 看起来好像是好莱莱坞的房子
It's interesting. 很有趣。
A house like this in Riverdale costs double the price. 在Riverdale像这蜒 的房子价格要贵一倍。
Oh my! 啊
Here's a real buy. 这个价格便宜。
It's a bargain. 真是大廉售。
This house just came on the market. 这栋房子刚刚推出出要卖
It's quite lovely. 相当好看。
Is it a two-bedroom house? 是两个卧室的吗
No. It has three bedrooms and three baths. 不。这栋房子有三三间卧室 三间盥洗室
I know the house. 我熟悉这房子
It has a brand new kitchen. 有一个全新的厨房房
It has a brand new kitchen. 有一个全新的厨房房
And a living room with a twelve-foot ceiling. 有一间十二 高的的客厅
And there's a two-car garage. 还有一个可放两辆辆车的车库
Then why don't we go look at this house, too? 那我们何不也去看看看这栋房
It's a good investment. 这是一项好投资。
Thank you, Mrs. Martinelli. 谢谢 Martinellli太太。
Thanks so much. 非常感谢。
My pleasure. 不客气。
Give my best to your parents. 替我向你父母问好好
Your father's a wonderful doctor, Richard. 你父亲是个了不起起的医生 Richard
He took care of my daughter 我女儿曾受他照顾
when she was a child. 在她小时候。
He's the best pediatrician in Westchester. 他是全Westchesteer最好的小儿科医师。
Thanks, Mrs. Martinelli. 谢谢 Martinellli太太。
I'll give them your regards. 我会向他们转达 的问候。
We really appreciate your advice. 我们非常感谢 的的建议
I do think you should go see the houses 我确实感到你们应应该去看看这些房
and talk to the bank. 且和银行谈一谈谈
Here. 来
Let me give you some information sheets about the houses. 我给你们一些关於於这些房子的简介
They're both very good buys. 这两栋都是价格便便宜的
Well, thanks so much for your help and your time, 好的 感谢 的帮帮助 用了 的时间
Mrs. Martinelli. Martinelli太太。
Mrs. Martinelli. Martinelli太太。
We've got a lot to talk about. 我们有很多可商量量的了
Mmm-hmm. Thanks. 嗯。谢谢。

Here, this is a lovely two-bedroom house.
The house has two bedrooms.
It's a two-bedroom house.
This is a two-bedroom, two-bath house.
Hmmm.
A two-bedroom, two-bath house.
It has two bedrooms and two baths.
What about this house?
Well, let's see.
One bedroom, two bedrooms, three bedrooms.
It has three bedrooms.
It's a three-bedroom house.
What about that house?
I like this house.
One bath, two baths, this house has two baths.
It's a two-bath house.
Oh, I also like the garage.
It holds two cars.
It's a two-car garage.
This looks like a nice house.
I've got to see the inside.
Hmmm. Let's see.
There's a big kitchen, a dining room,
a living room and one bedroom,
two bedrooms, three bedrooms
and one bath, two baths.
That's good.
It has three bedrooms and two baths.
So, what did you think?
Well, it's a three-bedroom, two-bath house.
And you know, I think we could live here.
We'll have our own home.
It's the American Dream.

ACT III

How do you do? 你好
Hello. 哈
I'm Ralph Riley. 我叫Ralph Riley
I'm Richard Stewart, and this is my wife, Marilyn. 我叫Richard Stewwart 这是我妻子 Marilyn。
Pleased to meet you. 很高兴与你见面。
Likewise, Mr. Riley. 我们也一样 Rileey先生。
Please, sit down. What can I do for you? 请坐下。我能为你你们做什麽
We'd like to discuss a mortgage. 我们想请教一下贷贷款的事
For a house. 为了房子。
Fine. Are you buying a house 好的。你们是要买买房子
or are you refinancing your present home? 还是原有的房子重重新申请贷
We're planning to buy a house. 我们计划买一栋房房子
And we'd like to find out about a mortgage. 我们想知道如何贷贷款
We are customers of the bank. 我们是贵行的顾客客
As a matter of fact, my whole family banks here. 事实上 我们全家家都是贵行的顾客
I have some questions to ask. 我有一些问题要问问
Do you own your house or do you rent? 你们自己有房子还还是租房
Neither. 都不是。
We live with my parents, Dr. and Mrs. Philip Stewart. 我们和父母住在一一起 我父母是Philip Stewart夫妇
And how old are you? 你几岁了
I'm twenty-nine. 我二十九岁。
I'm thirty. 我三十岁。
And, Mr. Stewart, what is your occupation? 那麽 Stewart先缮 你的职业呢
I'm a freelance photographer. 我是自由摄影师。
And, Mrs. Stewart, are you working? 嗯 Stewart太太 你有工作吗
And, Mrs. Stewart, are you working? 嗯 Stewart太太 你有工作吗
Yes. I'm a designer, and I work in a boutique. 是的 我是位设计计师 我在一家服装店工作
Did you bring any savings or salary information? 你是否带来储蓄和和薪资的相关资
Last year's tax forms? 譬如去年的 伤吧晟 报表
Yes. Here they are. 带来了 在这 。
OK. What ... what kind of house did you have in mind? 好的 你们打算买买什麽样的房
We're talking about buying 我们在商量购买
a two-bedroom house in Mount Kisco. 一栋有两间卧室的的房子 在Mount Kisco
Here are the financial details on the house. 这是这房子的财务务细节
Thank you. 谢谢你。
Are you prepared to make a ten-percent down payment? 你打算缴纳10%做挝 备款吗
Yes, we are. 是的 我们准备如如此
Payments over thirty years? 三十年分期付款吗
Yes. 是的。
Do you think we can get a loan? 你觉得我们能得到到 盥
Well, it depends. Do you own any other property? 嗯 这还要看情 。你们拥有其他什麽财产吗
Any stocks or bonds? 有股票或债券吗
No. 没有。
I see. Then you don't have any collateral. 我明白了。那麽你你们没有任何担保物
Perhaps you could get a guarantor-- 也许你可以找一位位担保
someone to sign for the loan for you. 找个人为你们的贷贷款签个名
Why is that necessary? 为什麽有此必要
Since you don't have enough income, 由於你们的收入不不
Since you don't have enough income, 由於你们的收入不不
and you don't already own any property, 而你们又没有拥有有其他财
the bank needs to be sure 银行需要确定
you can pay the mortgage every month. 你们能每月按时 陡犊睢
A guarantor is responsible for the loan 担保人要对 罡焊涸
if you can't make the payments. 如果你们不能还钱
I see. Well, the idea of buying a house is exciting. 我明白了。嗯 买买房子的念头叫人兴奋过头
Thank you, Mr. Riley. We'll read this over carefully. 谢谢你 Riley先缮 。我们会仔细阅读这些。
Thank you. 谢谢你们。
Good-bye. Thanks. 再见。谢谢。
Good-bye. And hope to see you soon. 再见。希望很快再再见到你们
I hope so, too. 我也希望如此。
Take care. 慢走。
Good-bye. 再见。
It all sounded so easy 一切听起来都那麽麽容易
until they mentioned needing collateral or a guarantor. 在他们提到担保物物或担保人之
We have no collateral. 我们没有担保物。
And I don't think it's a good idea 而且我觉得这不是是个好主
to ask Dad to sign as a guarantor. 请爸爸当担保人为为我签字
I don't feel right about it. 我觉得这样不对。
I understand your feelings about it, Richard. 我了解你对这种事事的心情 Richard
Now, tell me, what's the problem? 啊 告诉我 有什什麽问
We can get a loan from the bank 我们能够从银行得得到 睢
We can get a loan from the bank 我们能够从银行得得到 睢
if we can put up some collateral. 如果我们能提供担担保物的
And we don't own anything to use as collateral. 可是我们没有任何何可以做担保物的东西
Or someone can sign with us as a guarantor. 或者有人能当担保保人帮我们签字
Why don't you speak to Dad? 你们为什麽不跟爸爸爸说说
No. If we buy a house, I want to be able to handle it alone. 不 如果我们买房房子 我希望能够自行负责
Everybody needs help sometimes, Richard. 每个人都有需要帮帮助的时候 Richard
I understand Richard's feelings about it, Ellen. 我了解Richard对创说母惺 Ellen。
In two or three months, I'll have an advance on my book 两到三个月後 我我能得到我那本书的预付
and be able to put more money down. 也就可以增加自备备款的额度
What about the house in Mount Kisco? 在Mount Kisco的贩 子呢
Somebody else'll buy it by then. 别人也许买走了。
Then there'll be other houses, Marilyn. 还会有别的房子 Marilyn。
Richard has a point. You're just beginning to look. Richard说得对。哪 们只是开始看房子而已。
We're in no great rush. It's true. 我们 不很急 这这是真的
This has been a great learning experience for us, Marilyn. 这对我们是一次很很好的学习经验 Marilyn
Talking to the real-estate agent. 与房地产仲介商谈
Looking at the houses. 看房子
Talking to the loan officer at the bank. 与银行的贷款负责责人谈
It has been a learning experience. That's true. 这真是一次学习经经验 真的
I think you're doing the right thing. Taking your time. 我觉得你们做得对对。慢慢
Looking around. Especially with a purchase of this kind. 到处看看 特别是是这一类买卖
20,2790,420,2790,15,3870,15,3870,420,4815,420,4815,15,5280,15,52,420,7785,420
20,2790,420,2790,15,3870,15,3870,420,4815,420,4815,15,5280,15,52,420,7785,420
You're talking about a lot of money. 你们谈的可是一大大笔钱
We'll call Mrs. Martinelli and tell her to keep looking for us. 我们会打电话给Maartinelli太太告诉她继续帮我们物色房子?
And I'll call Mr. Riley at the bank 我打电话到银行给给Riley先
and tell him we'll see him in a couple of months. 告诉他过几个月我我们再去找他
And if you ever need Dad or me to help you ... 如果你们的确需要要我和爸爸的帮助的话 …
We know. 我们知道。
You know we'll be there for you. 你们知道我们是会会伸出援手的
It's a Stewart tradition. We're a family. 这是Stewart家的创 。我们是一家人。

"They want to buy a house.
But can they afford it?"
We're planning to buy a house.
And we'd like to find out about mortgage.
"Here's the application. We need some information."
"How old are you?"
I'm 29. I'm 30.
"How many years were they in school?"
Richard, 16. Marilyn, 14.
"And Mr. Stewart, what's your occupation?"
I'm a freelance photographer.
"And Mrs. Stewart, are you working?"
Yes, I'm a designer and I work in a boutique.
"Here's the application. We need some information."
Income. Property. Debt.
What's their income?
How much money do they make?
They make $2,000 a month.
That's $24,000 a year.
Can they afford a house?
Do you own your house or do you rent?
Do you own any other property?
Any stocks or bonds?
"Can they afford a house?"
Since you don't have enough income,
and you don't already own any property,
the bank needs to be sure
you can pay the mortgage every month.
"They need a guarantor."
A guarantor is responsible for the loan
if you can't make the payments.
I see.
"They can't afford a house."
And I don't think its a good idea to ask Dad
to sign as a guarantor.
I don't feel right about it.
"They can't afford a house.
They can't afford it yet."

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 12-You're Tops
发信站: BBS 水木清华站 (Wed Jun 21 11:32:50 2000)

You're Tops

ACT I

Is that you, Susan? 是 吗 Susan
It's me, Grandpa. 是我 爷爷。
Am I glad to see you! 我看到 真的很高兴
And am I glad to see you! 我看见你才高兴呢
I am also glad to be here. 我很高兴来这 。
How are things? 近 如何
I have been talking to a group of salesmen 我一直在与一群推销人栽 谈话
since ten this morning, 从今天上午十点起
and I'm real exhausted. 我实在是精疲力竭了。
Well, you look good. 嗯 看起来蛮好的。
What's Harry doing tonight? Harry今晚做什麽
He and Michelle 他和 Michelle
are visiting relatives in New Jersey today. 今天去 New Jersey拜访访亲戚去了
The rest of our family went to the movies. 我们家 其馀的人都去靠 电影了。
So it's just you and me, Susan. 所以 这 只有 和我 Susan。
It's nice to be alone with you, Grandpa. 很高兴单独与你在一起 爷爷。
We don't get to see enough of each other. 我们在一起的时间太少亮恕
Oh, I feel the same way, Susan. 噢 我也有同样的感受 Susan。
I miss seeing you. 我很想见到 。
But to tell the truth, 但是 老实说
next time 下一次
I'd like to go into the city and meet you there, 我想到城 看
instead of you coming here. 而不是 到这 来
You don't need to do that, Grandpa. 你不用这样 爷爷。
Yeah, I do. 不 我要这样。
I need to get out more. 我需要多出门去。
Well, I mean 我的意思是
there's a lot to do around the house, 这屋 有很多事可做
and I love being here with the family, 而我也喜欢和家人在一破稹
you know, 知道的
but I'm restless. 但我闲不住。
Since I retired, 自从我退休以後
I've got extra time on my hands. 我有过多空闲时间。
I understand, Grandpa. 我能体会 爷爷。
I think you do. 我想 能体会。
Frankly, 坦白地说
I'd like to use my brain a little more. 我想多用用我的脑子。
Grandpa, 爷爷
you have so much energy and so many years of experience. 你精力这麽好 又有这鼢 多年的经验。
There are probably a lot of places for you to work 也许有很多地方可以让哪 去工作。
Particularly in the construction field. 特别是在营造界。
But at my age, 但是 像我这般年纪
I'm not looking for a full-time job. 我不会去找一个上全天鞍 的工作。
I'm retired. 我退休了。
But I'm bored. 但我感到无聊。
Well, there must be something. 嗯 一定可以找到事做
Maybe I can help. 也许我能帮忙。
Let's go into the kitchen, 我们到厨房去
and maybe you can help me set the table. 也许 能帮我摆桌子。
Sounds good to me. 我来。
What are we having? 我们吃些什麽
I prepared lamb chops, 我准备了羊肉
mashed potatoes, and a tossed green salad to begin with. 马铃薯泥 还有蔬菜沙 拉当头道菜。
Grandpa, you are a terrific guy! 爷爷 你真了不起
You're still thinking about something to do, aren't you? 你还在想要找点事做 适锹
A job of some kind. 找点工作。
That's right. 是的。
I've been thinking about it for weeks now. 为这事我想了几个星期
There must be some way to put my mind to good use. 总会有办法让我发挥才种恰
We'll find a solution. 我们会找到解决的办法
A positive solution 一个好法子
to your finding a way to use that wonderful mind of yours. 能够让你施展你的学识

Now.
Past.
Grandpa is waiting for Susan.
"Is that you, Susan?"
Grandpa has been waiting for Susan since noon.
Grandpa has been waiting.
Susan has been working.
since 10:00 this morning.
Susan has been working.
But she isn't working now.
"It's me, Grandpa."
"Am I glad to see you!"
Gandpa isn't working,
but he's been finding things to do.
He's been finding.
Grandpa is thinking about getting a job.
"You're still thinking about something to do,
aren't you?
A job of some kind."
"That's right.
I've been thinking about it for weeks now.
I've been thinking."
Maybe he'll get a job soon.

ACT II

Sam, would you come in, please? Sam 请进来一下 好吗
You sound like something's bothering you, Susan. 听起来好像 有什麽心适 Susan
The sketches for the cover of the new doll book? 是新玩具书的封面设计
That's not it. 不是这种事
Please sit down. 请坐下。
Sure. 好的。
I need your advice on a personsal matter, 我有件私事 需要听听哪愕 高见
but it's not about me. 但这不是关於我自己的适隆
You need my advice on a personal matter, 有私事需要听我的意
and it's not about you. OK. 而且不是关於 自己的　：冒伞
It's about my grandfather. 是关於我爷爷。
What's the problem? 什麽事
It won't sound like a big deal, 这事听起来没啥严重
but it is. 但实际上很要紧。
I had dinner with him Saturday, 星期六我与他一起吃晚
and he's very unhappy about not working. 他对没有工作感到 筲蟛不乐。
I thought he was retired 我原以为他退休了
and pleased to be living with the family. 乐於跟家人住在一起。
He is, 没有错。
but there's so much energy and talent in the man, 但是他有那麽多的精力汉 才能
and he doesn't get to use it. 却又用不上。
But what can I do? 但我能帮什麽忙
What kind of advice are you looking for? 希望能得到什麽建议
Simply this. 简单说来是这样的。
John Marchetta runs this company. John Marchetta 经营这这家公司
He founded this company. 他创办了这家公司。
Right. 对。
John Marchetta gave me my start here six years ago, 六年前 John Marchettta让我在这 起步
When I first graduated from college. 那时我刚从大学毕业。
He gave me the chance to use my talents 他提供给我施展才能的换
and made me feel more confident. 使我对自己更加有信心
Right. 是的。
Maybe he can do the same thing for your grandfather. 也许他能为 爷爷做同蜒 的事。
Or at least give him some advice. 再不然至少可以给他一行 忠告。
Right. 对。
Then I've solved your problem. 说来我替 解决问题了
I can always depend on you, Sam. 我知道我可以依靠你
I'm glad to help. 我很乐意帮忙。
Shall I call Mr. Marchetta for you? 要我替 打电话给 Marcchetta先生吗
No, no. I'll do that. 不 不。我自己来
Thanks. 谢谢你。
Now, how's the Stewart family? 那麽 Stewart全家人抖己寐
Fine, thank you, Mr. Mrarchetta. 都好 谢谢你 Mrarchhetta先生。
Except for my grandfather. 除了我爷爷。
What's wrong, Susan? 怎麽啦 Susan
What's wrong with him? 他怎麽啦
He needs to work. 他需要工作。
In fact, that is the reason why I'm here to see you. 事实上 这是我来见你档脑 因。
I know you're building a new factory, 我知道你在兴建一座新构こ
and I thought ... maybe ... 我觉得……也许……
my grandfather is 我爷爷
so experienced in the construction trade, 在营造这一行业经验丰
he could be so valuable. 他或许能够有所用。
Tell him to come and see me 告诉他来见我
at ten o'clock tomorrow morning. 明天上午十点钟。
I have an idea that may solve the problem for him 我有个主意 也许能解揪 这个问题
and help a lot of other people. 且对其他很多人有益
Really, Mr. Marchetta? 真的吗 Marchetta先
Can I tell him that? 我可以把这消息告诉他
Sure can. 当然可以。
Ten o'clock in the morning. Here. 上午十点 在这 。
Oh, thank you! 噢 谢谢你

"You sound like something's bothering you. Susan."
Something is bothering you.
Tell me,
what could it be?
Let me know why you're worried.
You can tell me.
Whoa-oh!
What seems to be the problem?
What can I do?
You can tell me what it is.
I'd like to help you.
Whoa-oh!
What's the matter?
What's the matter?
Eh-eh-oh!
What's the matter?
What's the matter?
Eh-eh-oh!
Won't you tell me?
What's the matter?
Eh-eh-oh!
Is something wrong?
Eh-eh-oh!
What seems to be the trouble?
Eh-eh-oh!
Tell me,
tell me what's up.
Eh-eh-oh!
"What's wrong, Susan?"
What's the problem?
What can I do?
There is something on your mind.
Something's bothering you.
Everybody sing!
What's the matter?
What's the matter?
Eh-eh-oh!
What's the matter?
What's the matter?
Eh-eh-oh!
Won't you tell me?
What's the matter?
Eh-eh-oh!
Is anything wrong?
Eh-eh-oh!

ACT III

Hi. I'm Malcolm Stewart. 嗨。我是 Malcolm Stewwart。
John Marchetta. 我是 John Marchetta。
Sit down, sit down. 请坐 请坐。
Susan has told me a great deal about you. Susan告诉我许多关於你你的事
She says you're quite a man. 她说你是个了不起的人
She says 她也谈起
a lot of wonderful things about you too, Mr. Stewart. 不少你的非凡作为 Sttewart先生。
That's always nice to hear, Mr. Marchetta. 听到这事总是好的 Maarchetta先生。
Call me John. 叫我 John
May I call you Malcolm? 我能称你 Malcolm 吗
Let's talk business. 我们来谈谈正经事。
That's music to my ears. 正合我意。
I understand 听说
you used to be in the construction business. 你过去在营造界工作。
Yup. Forty-three years. 是的 四十三年。
Here's a brief description 这是一份简单的记录
of forty-three years of on-the-job training. 关於我四十三年的工作揪 历。
That is some history! 这阅历了不得
You're a valuable asset, Malcolm. 你是很有价值的资产
Very valuable. 很有价值。
Thank you. 谢谢你。
Yup. Forty-three years. 是的。四十三年
Half that time in my own construction company. 一半时间是在我自己的佑 造公司。
Big jobs--factories, shopping malls. 大的工程 工厂 大行凸何镏行
That kind of thing. 等等。
Then you retired. 然後你退休了。
Yes. 是的。
After my wife died, 我妻子去世後
and I felt I should spend more time 我觉得应该多花些时间
with my children and grandchildren. 与儿子 孙子们在一起
I lived in Florida, 我住在 Florida
and they lived in New York. 而他们住在纽约。
I understand. 我了解。
My dautghter Cami lives in New York. 我女儿 Cami住在纽约。
I like being near her. 我喜欢离她近一点。
When I came here, 当我初到这
I planned to take a few months off. 我计划休息几个月。
Relax with the family and then look for some work. 与家人轻 一段时间 热会 找个工作。
Put my experience on the line ... 考验考验我的阅历……
but, unfortunately, 但是 很不幸
there isn't any work for a retired person my age. 没有我这种年纪的退休览先说 工作。
Sometimes there is, 有时候有
and sometimes there isn't. 有时候没有。
Well, I'm involved with an organization, 嗯 我参加一个组织
and we're trying to resolve that problem. 试图解决这类问题。
What's that? 什麽组织
TOPS. TOPS.
T-O-P-S--means Talented Older People's Society. T-O-P-S 全名是优秀老热 协会。
I'd like to be a member. 我想加入做为会员。
How much are the dues? 会费多少
There are no dues. 不要会费。
The organization serves major companies in this city. 这个组织为本市各大公怂 服务。
Why? 为什麽
Because our members are men and women like you. 因为 这个组织的会员抖际 像你这样的人。
Experienced, talented, retired. 有经验 有才能 退休 了。
But our members want to go out there 但会员们希望在社会上
and use their talents. 贡献他们的才能。
They want to work. 他们想工作。
That is fantastic, John! 那太好了 John
I've got an idea for you, Malcolm. 我倒替你想出了一个主乙 Malcolm。
Just fill out this form for me. 请把这份表填好。
It'll only take a few minutes. 只要几分钟时间。
Sit right here, 就坐在这 填
and do it while I talk to my secretary. 我去和秘书说个话。
When I get back, we'll talk about my new factory. 我回来後 我们谈一谈挝业男 工厂。
My company is a member of TOPS. 我的公司也是优秀老人行 会的会员
So I try hard to find opportunities for people like you. 所以我努力为像你这样档 人寻找机会
Malcolm. Malcolm。
And when I see an opportunity, 而且当我一看到机会
I can act on it. 我就可以处理。
Well, I can use your brainpower on the job right now. 嗯 我马上可以将你的膊 智用在这项工程上
Have you got time this morning 今天上午你有时间
to go over to the construction site with me? 去看一看建筑工地吗
I'd like to have you meet my foreman-- 我希望带你去认识工头
I'd like to have you meet my foreman-- 我希望带你去认识工头
get some background on the job. 了解这项工程的一些背揪啊
I've got plenty of time. 我有的是时间。
I'll be right back. 我马上就回来。
We'll go over to the job site together. 我们等一会儿一起去工档亍
Malcolm, you worked on the Spaceport project? Malcolm 你曾负责 太太空港 的案
My company was the contractor. 我的公司承包了这项工吵獭
I built the theater there 我建造这个剧院
with my own two hands, practically. 差不多是独自完成的。
I understand. 我明白了。
Well, 好的
I'm glad to see you two guys getting along so well 看到你们两位相处得这鼢岷 我很高兴
because, Danny, 因为Danny
Malcolm is on the TOPS team. Malcolm是 TOPS的一员
He's going to be working with you for a while. 他将与你一起工作一段适奔洹
His experience will be valuable to both of us. 他的经验对你我都很有佑谩
Welcome aboard, Malcolm! 欢迎加入 Malcolm
I'm going back to my office. 我要回办公室了。
Give me a call later, Malcolm. 请稍後打电话给我 Maalcolm。
I'll tell you the time and date of the next TOPS meeting. 我要告诉你 TOPS下次聚聚会的时间
I'd like you to meet the group. 我希望你能与协会的成栽奔 面。
I will, John. 我会的 John。
And again--thanks. 再次谢谢你。
No ... thank you. 不……谢谢你。
And thank Susan. 还要谢谢 Susan。
He's quite a man. 他是个了不起的人。
A real inspiration for me. 他给我很大的启发。
OK, Danny. 好啦 Danny。
I know you didn't expect to have me around, 我知道你没有预期我出舷 在你身边
but I think I can be of some help to you. 但我觉得我可以对你略 有帮助。
Let me tell you something, Malcolm. 我跟你说 Malcolm。
With your background and experience, 依你的背景和经验
I can learn something 我能学到一些东西。
... and I do need some advice on a difficult problem. ……我的确有一个难题乙 请教你。
Let me show you this. 我给你看看这个。
I don't want to give you a final opinion 我不想给你总结的意见
without studying these building plans more carefully. 在没有仔细研究这些建种 图的情 下。
But a simple solution might be 但是 一个简单的解决鞍 法可能是
to move the air-conditioning units 移动空调设备
instead of redesigning the entire system. 而不必重新设计整套系屯场
It might be simpler and less expensive . 这样可能比较简单而且适 钱。
You just earned your weight in gold, Malcolm. 你可帮了大忙 Malcollm。
Welcome aboard! 欢迎加入我们的行列
It all happened so quickly! 这一切发生得太快了
I can't believe it! 我简直不敢相信
I'm glad Mr. Marchetta was so helpful. 我真高兴 Marchetta舷 生如此帮忙。
He was more than helpful. 他不仅仅是帮忙。
He actually took me to meet his foreman. 事实上他带著我去见他档 工头。
I'm thrilled for you, Grandpa. 我真为你兴奋 爷爷。
I don't know how to thank you, Susan. 我不知道如何谢 Suusan。
You're a wonderful granddaughter. 真是个好孙女。
It's good to see you so happy. 能看见你如此高兴 太汉 了。
I'll be at the construction site tomorrow. 明天我要去工地
What are you doing tomorrow night? 明天晚上做什麽
I'm not doing anything. 我没有要做什麽。
Why? 怎样
How about a date with your grandfather? 和 爷爷约个会好吗
I owe you a good steak dinner. 我欠 一顿牛排晚餐。
I'll accept. 我接受邀请。
Tomorrow night. 明天晚上。
You and me. Dinner. 你和我。吃晚饭。
What time? 什麽时候
I'll pick you up here at seven . 我七点钟到这 来接
Is that OK? 可以吗
I can't wait! 我盼望著那个时候
And you can tell me 到时候你就可以告诉我`
all about your first full day back on the job. 关於你重回工作第一天档 全部情 了。
It's a deal! 就这麽约定

Malcolm Stewart we want to know.
Who is he and what has he done ...
That's what we want to find out.
We'd like to know.
So, what do you say we take a look at his resume?
"Here's a brief description
of 43 years on-the-job training."
Name, address, and phone number.
That's a good way to begin.
Now, we know where to write or call
if we want to contact him.
Where did Malcolm go to school?
We need that information.
We'd like to find out
where and when he got his education.
Bachelor of Science in engineering in 1938.
Master of Science in engineering in 1940.
That's great.
We need a brief summary of Malcolm's work history.
You mean his work experience.
He was president for 22 years
of Malcolm Stewart Associates.
What did he build?
He built things like Spaceport Project,
Orlando Civic Centre, Handerson Shoe Factory,
Florida Sun and Health Clubs,
Titusville Mall and Dede County Arts Centre.
And before that,
vice president--
Harrison and Stile's Building Corporation.
And before that,
senior engineer--
Harrison and Stile's Building Corporation.
And before that,
project engineer--Guilford Construction Company.
And before that,
foreman--Brancusi Brothers.
And before that,
he was in the Navy.
Seaman first class!
"Hahaha. That is some history.
You're a valuable asset, Malcolm."

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 13-A Real Stewart
发信站: BBS 水木清华站 (Wed Jun 21 11:33:49 2000)

A Real Stewart

ACT I

There's nothing more joyous than the arrival of a new baby. 没有任何事能比新缮 儿的到来更令人喜悦的了。
I am so excited. Mother! 我好兴奋 妈妈
Just imagine--Marilyn and Richard must be thrilled! 想像得出 Marillyn和Richard一定乐坏了
Oh, a new baby! 噢 一个新生儿
Max ... Max ... Max. Max……Max……Maxx。
Oh, it's a sweet-sounding name for a sweet little boy. 噢 好一个甜美悦抖拿 配个甜美的小孩。
My first grandchild. 我的第一个孙子。
And my first nephew. 我的第一个侄子。
Isn't he just adorable? 他真是太可爱了
He looks a lot like you, Mom. He does. 他像 妈妈。他舷 。
Do you think so? 真的这麽认为
Well, I guess. He does look a lot like Richard, 嗯 有点像。他确适 很像Richard
and I guess he looks a lot like me. 我看也蛮像我。
Oh, he's got Richard's eyes, though. 噢 他的眼睛跟Ricchard的像极了。
I really want Harry and Michelle to see Max. 我真希望Harry和Miichelle来看看Max。
When are they coming? 他们什麽时候来
Tomorrow. Harry has an account to work on today. 明天。Harry今天有有项会计工作要做
Yes, he does have Richard's eyes. Big blue eyes. 是的 他的眼睛很舷馬ichard。蓝色大眼睛。
The baby even looks at you like Richard does. 这婴儿看 的时候乙蚕馬ichard那样。
Well, children usually resemble their parents. 嗯 孩子总是像父哪 的。
It's true. 对。
Michelle is a lot like Harry in so many ways. Michelle在许多方妹 很像Harry。
And she's shy with new people, just like he is. 她见了生人就害羞 与他一样。
You really like Michelle, don't you? 的确很喜欢Micheelle 是吗
Yes. I'm very fond of her. 是的。我很喜欢她
And Harry, too? 也喜欢Harry 是吗
Well ... 嗯……
Uh, it's four-thirty. Oh my! 啊 已经四点半了　０ 天啦
Marilyn and Richard will be home from the hospital any minute, Marilyn和Richard怂 时都会从医院回来
and we must prepare this room. 我们得收拾好房间
Where will we put all the presents? 我们把这些礼物放栽谀
Well, let's take everything to the living room. 嗯 我们把东西都贩诺 客厅去。
Marilyn and Richard and the baby need the space. Marilyn和Richard换 有婴儿需要空间。
It's crowded in here. 这 太挤了。
The welcome sign is up: 欢迎的标语已经弄 好了
"Welcome home, Max." 欢迎你回家来 MMax 。
"Welcome home, Max." 欢迎你回家来 MMax 。
Isn't it exciting, Grandpa? 真令人兴奋 是吗 爷爷
Your first great-grandchild. 你的第一个曾孙。
Yes. Yes, sir. 是的。是的。
A great-grandchild. A great-grandson. 一个曾孙。 一个曾曾孙
Another generation to carry on the Stewart name. 这是承继Stewart家家族香火的新一代
I love you, Grandpa. 我爱你 爷爷。
You make me feel so proud to be part of our family. 你让我以成为我们技 庭的一员而自豪。
One day, you'll have your own family, 总有一天 会有 自己的家
and I'll be proud to be part of it. 那时我会以成为 技业囊 份子而自豪。
Now you understand my feelings, Susan. 现在 能理解我的父 受了 Susan。
I'm Grandpa's daughter-in-law, but I feel like a Stewart. 我是 爷爷的儿媳父 但我觉得我是Stewart家的一员。
He's always made me feel like his own daughter. 他总是让我觉得我适 他的亲生女儿。
Well, 嗯
that's because you're so much like us--wonderful! 那是因为 太像我妹橇 太好了
Mom, got it. 妈妈 找到了。
This will make a nice gift for Marilyn and Richard. 这是给Richard和Maarilyn的一件好礼物。
They can keep a record of all of the important dates 他们可以记录下重乙 的日子
and information about Max's life here. 关於Max在这 的生生活
Let's see. 让我想想。
Name: Max Stewart. 姓名 Max Stewartt。
Does he have a middle name? 他有中间名字吗
No, just Max. I like that. 没有 就是Max。我我喜欢这样
No, just Max. I like that. 没有 就是Max。我我喜欢这样
No middle name. No middle initial. 没有中间的名字。妹挥兄 间的字母。
Like me. I'm Malcolm Stewart. 像我一样。我叫Mallcolm Stewart。
Just Malcolm Stewart. 就是Malcolm Stewaart。
And Max has your initials, Grandpa: M.S. Max的名字开头字母母与你的一样 爷爷 都是M.S.
Uh, it must mean something. 噢 这很有意思。
Weight: eight pounds six ounces. 体重 八磅六盎司
Eight-six. Big boy! 八磅六。是个大婴
All the Stewart men were big. Stewart 家的男人抖己 大。
Well, Robbie was eight pounds two ounces, 嗯 Robbie生下来鞍 磅二盎司
and Richard was eight pounds three. Richard生下来时八八磅三
And me? 我呢
Eight pounds six. 八磅六。
You were big, just like Max. 很大 像Max一样样
Eight pounds six, just like me. 八磅六 跟我一样
That's nice. Length. Length? 太好了。身高 多
Richard says Max is twenty-one inches long. Richard说Max是二适挥 长。
Twenty-one inches. 二十一英 。
Is that tall or average or what? 这样尺寸是高呢 换故 普通 或者算怎样
Tall. All the Stewart men are tall. 高 Stewart家的男男人都高
Well, Grandpa, you're about five-nine or five-ten. 嗯 爷爷。你大概 是五英 九或者五英 十。
I wouldn't call that tall. 我不觉得这样算高
I take after my mother's family. 我像我母亲家的人
I take after my mother's family. 我像我母亲家的人
They were ... they were ... they were average. 他们……他们……怂 们是普通身材。
Mother: Marilyn. Father: Richard. 母亲 Marilyn。父父亲 Richard
And lots of pages for Richard's photos of Max. 有好多页可用来贴RRichard给Max拍的照片。
Speaking of mother and of father 谈到孩子的爸 孩鬃 的妈
--and speaking of Max--I hear the car. 谈到小孩 挝 听见汽车声了。
They're here! 他们到了。
Oh! Oh, quickly! Go, go, go! 噢 噢 赶快 走 走 走
Let's see. Oh, welcome home. 让我看看。噢 欢佑 回家来。
Oh, let her in. 噢 让她进来。
Wait with your pictures for a second. 先别忙著你的摄影
Come on, darlings. 来 亲爱的。
Sweetheart .... Sit down right here. 心肝宝贝……就坐栽谡 。
Oh, he's so cute! Oh, Marilyn! 噢 他真逗人喜爱 噢 Marilyn
Max looks just like Grandpa. Max长得真像爷爷。
A real Stewart. 一个真正的Stewartt家後代。
I'm so happy to be home with my family--and with Max. 我真高兴回到家 汉痛蠹以谝黄 还有和Max在一起。

Weight: 8 pounds, 6 ounces.
8 pounds 6 ounces.
How much is that?
Metric weight.
Metric weight.
Metric weight.
Let's do it again with metrics.
About 4 kilograms.
That's about 4 kilograms.
What does Grandpa weigh?
About 170 pounds.
How much is that?
Metric weight.
Metric weight.
Let's do it again with metrics.
About 77 kilograms.
About 77 kilograms.
Richard says Max is 21 inches long.
21 inches.
How long is that?
Metric measurement.
Let's do it again with metrics.
About 53 centimeters.
53 centimeters.
Well, Grandpa, you're about five nine.
5 feet, 9 inches.
How tall is that?
Metric measurement.
Let's do it again with metrics.
About one and three quarter meters.
That's about one and three quarter meters.
Marilyn and Richard will be home from
the hospital any minute.
How fast are they driving?
About 40 miles an hour.
How fast is that?
Metric measurement.
Let's do it again with metrics.
About 64 kilometers an hour.
That's 64 kilometers an hour.

ACT II

It's almost ten o'clock. 差不多十点了。
I've got to go. Tomorrow is Monday, 我得走了。明天是行 期一。
and work begins at eight in the morning for me. 早晨八点我就得开适 工作。
Oh, I'm so happy that Max is home. 噢 我真高兴Max回回到家了
He's the sweetest little thing. 他是最可爱的小 换铩
I'll drive you to the station, dear. 我开车送 到车站热ァ
You can catch the ten-twenty train to Grand Central Station. 能赶上开往Grandd Central Station的十点二十分班车。
I'll drive Susan, dear. 我送Susan 亲爱的的
Thank you, Philip. 谢谢你 Philip。
Then Grandpa, Robbie, 那麽爷爷 Robbie
and I can finish wrapping all these gifts. 和我可以把这些礼挝 包装完。
It's so good to have you home again ... 真高兴 又回家了　
and to see Max asleep in his bassinet at home with us. 真高兴看到Max和我我们一起 睡在家 的摇篮
To be with our family and all that Stewart TLC. 真高兴和全家人在乙黄 受到Stewart家族无微不至的照顾
TLC--tender loving care. TLC 温暖的爱护护和关怀
That's our motto. 这是我们的格言。
Did you see the washcloth 你看见浴巾
and the towels with the teddy bears on them? 和泰迪熊毛巾吗
Alexandra and the Molinas sent them for Max. 那是Alexandra和 MMolina全家送给Max的。
It was so kind of them. 他们太客气了。
Now Max has come into everyone's life. 现在Max走进了每个个人的生活
The house is so alive with him here. 有了他在这 屋 头得生气蓬勃。
The welcome sign over the door. 门上的欢迎标语。
The boxes of presents. 那些礼物盒。
The M-A-X over his bassinet. 摇篮上的MAX字样。
Robbie put that there. 这是Robbie弄的。
Susan's teddy bear. Susan送的泰迪熊
Susan's teddy bear. Susan送的泰迪熊
So cuddly. The beautiful crib from Mom and Dad. 抱起来真舒服。爸鞍 妈妈送的漂亮婴儿床。
Oh, and Grandpa's baseball glove. 噢 还有爷爷的棒 球手套。
You know, it hung over my crib, too. 要知道 我的小床缮 也曾 过它。
And it hung over Robbie's crib. Robbie的小床也 构
Part of Grandpa's magic? 这是爷爷 魔法 档 一部分吗
Oh, that's not all. 噢 还没完呢
It hung over Susan's crib. Susan的小床也曾 过。
The same baseball glove? 同 一个棒球手套吗
That's right. Grandpa hangs it there for good luck. 是的。爷爷把它 栽谀 以求好运。
He says it always brought him good luck on the baseball team. 他说 当年他在棒乔蚨邮闭 手套总是带给他好运。
He believes it'll bring good luck to all the Stewart babies. 他相信这手套会给SStewart家所有的婴儿带来好运。
And then he takes it back 然後 他就把它收换厝
when Max is ready to use it? 当Max长大能使用这这手套时
Yes, 是的
and replaces it with a new glove 用一个新的手套来换凰
so the old one will be ready 这个旧的又可准备
for a new member of the Stewart family. 给Stewart家的新成成员了
Grandpa really loves his family, doesn't he? 爷爷确实很爱这个技 是吗
So do I. 我也一样。
And so do I. 我也一样。
And so does Max. Max也一样。
After he eats! 等他吃饱了
After he eats! 等他吃饱了

Grandpa loves his family.
So does she.
Grandpa loves his family.
So does he.
There's a lot of love here
every single day.
Grandpa loves his family.
So do they.
Susan works in business.
So does he.
Richard likes his exercise.
So does she.
Philip works with children.
She works with them, too.
She works in a hospital.
So does he, it's true.
Grandpa likes to be outside
on a summer day.
He likes to be outdoors fishing,
and so do they.
Marilyn has curly hair.
So does she.
Grandpa has a little hair.
So does he.
Harry likes to see the sights
on a beautiful day.
Harry likes to see the sights,
and so do they.
Grandpa likes to be outside
on a summer day.
He likes to be outdoors fishing,
and so do they.
Philip loves his family.
Susan loves her family.
There's a lot of love here
every single day.
Grandpa loves his family,
and so do they.
... and so do they.
... and SO ... DO ... THEY.

ACT III

Thanks, Michelle. 谢谢 Michelle
I hope you like it. 希望 喜欢。
Isn't this baby outfit adorable? 这套婴儿装不是很靠 爱吗
With his name on it--"Max." 有他的名字在上面 “Ｍａｘ”。
Thanks so much, Harry and Michelle. 太感谢了 Harry和和Michelle
We really appreciate it. 我们实在很感激。
I'm glad you like it. 我很高兴你们喜欢
Michelle picked it out. 是Michelle选的。
Yes, I told Daddy to pick blue ones. 是的。我告诉爸爸蜒 蓝色的。
Blue is for boys, and pink is for girls. 蓝色是男孩子的 贩 红色是女孩子的。
And Max is some boy. Max是个好男孩。
He's a real Stewart. 他是个十足的Stewaart家的人。
Right. 对。
That was so thoughtful of you, Michelle. 想得真 到 Micchelle
Especially to pick it out in blue. 还特地选了一件蓝 色的。
Would you like to see baby Max, Michelle? 想看看Max小家伙伙吗 Michell
Could she? Could we? 她能看看吗 我们哪 看看吗
Could I? 我能看一看吗
Take them upstairs, Susan. 带他们上楼去 Sussan。
Harry and Michelle can watch Max sleeping. Harry和Michelle可可以去看Max在睡觉
Let's go. 我们走。
Come on, Michelle. 来吧 Michelle。
Before Max wakes up. 趁Max还没有醒来。
Will you please take this upstairs, Susan? 麻烦 把这个带上热 好吗 Susan
Uh-huh. 好 好。
Thank you. 谢谢 。
Michelle is very grown up for a ten-year-old, huh? 以一个十岁的孩子览此 Michelle很成熟 是吗
She's smart and sensitive for her age. 就这样的年龄来说 她很聪明而且懂事。
Growing up without a mother is difficult. 在没有母亲的情 舷 长大不简单。
You mature quickly. 这种人成熟得快。
Susan's like a mother to Michelle. Susan就像是Michellle的母亲。
They have a good relationship. 他们关 不错。
Do you think Susan and Harry will get married? 你觉得Susan和Harrry会结婚吗
Yeah. You can count on it. 当然 你等著瞧吧
I think so. Yes. They get along so well. 我也觉得是这样。适堑 他们相处得很好。
I like him. He's good for Susan. 我喜欢他。他很适汉蟂usan。
He's a little quiet. 他有点沉静。
It's hard to do anything but listen in this family. 在这个家庭 除亮 听别人之外还能怎样。
How can anybody get a word in around here? 在这 谁有机会膊 话呢
You're right, Ellen. 你说得对 Ellen。
Oh, really? 噢 是吗
It's the way it should be. 本该如此。
It's the way it should be. 本该如此。
The Stewarts are the Stewarts! 这就是Stewart家人人的本
They always were, 他们过去如此
and they always will be. 将来也永远会如此
Right! 对
They've always got an opinion. 他们总有自己的看贩ā
Always got something to say. 总有话要说。
And now there's Max Stewart. 现在又加上Max Steewart。
and if he talks as loudly as he cries, 如果他说话像他哭乙 样大声
we're all in for trouble. 我们都会吃不消的
He's quiet now. 他现在很安静。
Mmm-hmm. That's because he's sleeping. 嗯。那是因为他睡亮恕
He's really cute. 他真是逗人喜爱。
It's not necessary to whisper, Harry. 没有必要压低声音怂祷 Harry。
A baby gets used to voices. 婴儿习惯各种声音
I remember now. 我现在记起来了。
We always whispered when Michelle was born. 当Michelle出生的适焙 我们总是压低嗓门说话。
And I didn't sleep well, Daddy told me. 而我总是睡不好。鞍职 告诉我的。
I never slept. 我总睡不著。
And when I did, 就算我睡著了
I woke up when I heard someone speak. 一听到有人说话我揪托 了。
I bet you were cute. 我打赌 当时很逗 人喜爱。
She sure was. 她小时候很逗人喜鞍
She sure was. 她小时候很逗人喜鞍
Not as cute as Max. 不如Max这麽逗人喜喜
He's like a little doll. 他像个小洋娃娃。
Oh, good. 噢 好了。
Now I can help diaper him. 我现在可以帮他换哪 布了。
Let's get Marilyn. 还是叫Marilyn来吧吧
What do you do when he cries like that? 像他哭得这个样子父 怎麽办
You pick him up. 把他抱起来呀。
He's so little ... so new. 他这麽小……这麽佑住
Let's call Marilyn. 我们还是叫Marilynn来吧。
Time for a feeding and time for a diapering. 该喂奶 换尿布的适 候了。
You're a real Stewart. 你是个真正的Stewaart家後代。

How about that!
A new baby in the Stewart family.
Baby Max. Max Stewart.
You know what that means, don't you?
It means that I, Malcolm Stewart,
am now a great-grandfather,
and Max is my great-grandson.
My son Philip is a grandfather now.
He's Max's grandpa.
And Ellen is his grandmother,
a very loving grandma.
Susan thinks that Max looks like Ellen.
But Robbie thinks Max looks like me.
Robbie is Max's uncle.
He thinks his little nephew Max is pretty special.
Susan, Max's aunt,
thinks he is special too.
And so do I.
And so do his parents,
Marilyn and Richard.
They love Max very much.
Oooh, little Max.
I love you.
You're a real Stewart just like me
and just like all of us.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 14-Playing Games
发信站: BBS 水木清华站 (Wed Jun 21 11:35:03 2000)

Playing Games

ACT I

You like living in New York, don't you? 喜欢住在纽约约 是
Oh, I love it. 噢 我喜欢住住在纽约
It's so convenient. 一切都很方便
I can take the bus to work ... 我可以坐公共共汽车上班…
or the subway ... 或者搭地铁……
or a taxi. 或者坐计程车车
And there's so much to do. 而且这 总是是有许多事可做
Lots of movie houses, and the theater. 很多电影院 还有剧院。
I know what you mean. 我懂得 的意意思
I'd like to live in the city, 我也喜欢住在在
but living in New Jersey and the suburbs 但住在 New JJersey的郊区
is better for Michelle. 对 Michelle乙 好些。
Trees, grass. 有绿树 有草草地
There's a lot of good things about suburban living. 郊区生活是有有许多优点
I grew up in Riverdale, remember? 你记得吗 我我就是在 Riverdale长大
So I know. 所以我了解这这些
But, as a working woman, 但是就职业妇妇女来
I think New York has all the conveniences-- 我觉得纽约具具备了一切便利的条
including the best tomatoes. 包括上好的 选
The truth is, I'd like to live in the city. 老实说我也想想住到城 来
Michelle's the right age. Michelle正处处於成长的年龄
There are lots of things for her here. 这 有许多适适合她的东西
You're right, Harry. 你说的对 HHarry。
Today is the perfect example. 今天就是一个个很好的例子
Michelle and her friends are at the aquarium in Brooklyn. Michelle和她她的朋友们在参观 Brooklyn的水族馆
They come back here for lunch, 他们回到这儿儿来吃午
then go uptown to the Museum of Natural History. 然後再往北去去自然历史博物馆
There's so much for young people to see and do. 这 有很多可可供年轻人看和做的事情
It's just incredible! 简直是难以置置
Not just for young people. 不仅仅对年轻轻人来说是这样
What about me? 对我还不是一一
I've never been to the aquarium 我从来没有去去过水族
or the Museum of Natural History. 或自然历史博博物馆
Have you? 呢
Oh yes, Harry. 去过了 Harrry。
My mother and father 我父母
My mother and father 我父母
often took us somewhere in the city on the weekends. 经常在 末带带我们去城 的一些地方
Dad was a busy doctor, 爸爸是个很忙忙的医
but he usually managed to squeeze a Sunday in 但是他总会设设法挤出星期
with Richard, Robbie, and me. 和 Richard Robbie及我在一起。
I used to love to go to the Metropolitan Museum of Art. 我过去很喜欢欢去大都会美术馆
I've been there several times. 我到那儿去过过好几次
Twice with Michelle. 其中两次是和和 Michelle去的
You ought to think about spending more time with Michelle 你应当考虑多多花点时间陪 Michell
at all the great places in the city. 去城 所有的的好地方看看
Well, perhaps, 好的 也许
you'll help me select some of the great places. 能帮我挑一一些好地方
And perhaps, you'll join us? 也许 能跟我我们一起
Perhaps I will. 也许吧。
Well, there we are. 好了 就这样样了
All set for lunch, Harry. 午餐的一切都都准备好了 Harry
It looks inviting. 它看起来很令令人食指大动
I wish Michelle and her friends would get here. 我希望 Micheelle和她的朋友很快就到这 。
I'm starving, aren't you? 我饿了 呢
I can't wait to take a bite of the pumpernickel. 我简直迫不及及待想吃一口黑 包
It smells so delicious. 它闻起来好香香
Coming! Coming! 来了 来了。
Who is it? 是谁呀
Who is it? 是谁呀
Michelle. Michelle。
It's us, Susan. 是我们 Sussan。
Come in, Michelle, 请进 Micheelle
and bring your friends along. 请带 的朋友友们进来
We're on the fifth floor. 我们在五楼。
Oh, you've been here before. 噢 以前来来过的
Susan, Susan
I really appreciate 我真的很感谢
your doing this for Michelle and her friends. 为 Michellle和她的朋友所做的这些。
Oh, please, Harry. 噢 拜 你 Harry。
It's nothing. 这没什麽。
I'm not just doing it for Michelle. 我不仅是为 MMichelle做这些
I'm doing it for you. 也是为你做的的
Thank you. 谢谢 。
I'm doing it for us, Harry. 我是为我们大大家做的 Harry
Well, 是的
it's ... it's important for Michelle to see us together more often. 让 Michelle靠 到我们更常在一起是……是很重要的。
That's true. 确实是这样。
It's important 这是很重要的
for Michelle and me to get to know each other better. 让Michelle和和我彼此更了解
That's important for us. 这对我们很重重要
That makes me feel good. 那使我感到很很高兴
That makes me feel good. 那使我感到很很高兴
What, Harry? 什麽 Harry
What makes you feel good? 什麽使你感到到高
Well, that you care about Michelle, 哦 我是说你你关心 Michell
that you care about me, and 关心我 且
that you care about us. 关心我们大家家
Well, Harry, that's because I do. 哦 Harry 那是因为我关心。
I do care. 我真的关心。
They'll be here any minute. 他们马上就到到了
Susan, I'd like to continue this conversation later. Susan 我希希望等一下能继续我们的谈话
Of course, Harry. 当然可以 HHarry。
We'll finish the conversation when they go to the museum. 他们去博物馆馆之後我们再聊
I'd like that. 我很乐意。
So would I. 我也是。

I like living in the suburbs.
Living in New Jersey
in the suburbs
is better for Michelle.
Trees, grass.
We have a nice house with trees
in front of it and a backyard
for Michelle and her friends to play in.
It's a quiet neighborhood
where people like to take long walks.
The truth is,
I'd like to live in the city and Michelle's the right age.
There are lots of things for her here.
Like today, for example,
Michelle and her friends
went to the aquarium in Brooklyn
and then they went to the Museum of Natural History.
I'd love to go there myself.
We can look at the dinosaurs.
And Michelle likes the Metropolitan Museum of Art.
We went there together.
And Susan likes the museum too.
There's lots of things for us to do together in the city,
like going to the South Street Seaport.
Ah, we had such a good time there,
and Central Park.
Oh, what a beautiful ride we took in the park.
All those trees and the sunshine,
like the suburbs.
Or we could go to the Central Park Zoo.
Michelle loves animals.
You ought to see there's so much to offer us,
so much for us to do together.
Maybe Michelle and I would like it here.
Hmmm.
Maybe we would.

ACT II

Oh, Daddy! 噢 爸爸
We had such a good time at the aquarium. 我们在水族馆馆玩得真开心
I saw a real shark. 我看到一条真真正的鲨鱼
I could almost touch it. 我几乎可以摸摸到它
I'm so glad. 我真高兴。
Hi. Michelle, 嗨 Michell
why don't you introduce everybody to Susan? 何不将她们每每一位介绍给 Susa
Hi, Susan. 嗨 Susan。
Hi. 嗨。
I'd like you to meet Audrey and her mother, Mrs. Cooper. 我来向 介绍绍 Audrey和她母亲 Cooper太太
Hello, Audrey. 哈 Audreey。
Nice to meet you, Mrs. Cooper. 很高兴见到 Cooper太太。
I'm Susan Stewart. 我是 Susan SStewart。
And this is Shirley and Nicole. 这是 Shirleyy和 Nicole。
Hi, girls. 嗨 女孩们好好
Come on in. 请进。
Come on in, Mrs. Cooper. 请进 Coopeer太太。
Come on in, everybody. 大家请进来。
The aquarium was so exciting. 水族馆真的很很好玩
I had never been there before. 我以前从来没没有去过那
The girls learned a great deal. 女孩们学到了了许多东西
Frankly, so did I. 坦白说 我也也是
Well, please sit down 嗯 请坐下来
and tell us all about it during lunch. 一面吃午餐 一面告诉我们一切。
We prepared some tuna fish 我们准备了 埚塾
and cheese sandwiches for lunch. 和起士三明治治当午餐
I love tuna fish. 我喜欢吃鲔鱼鱼
Don't you, Audrey? 喜欢吗 AAudrey
I remember when I used to be a Girl Scout. 我记得我还是是一名女童子军的时候
My mother would take us everywhere, too. 我妈妈也是带带我们各处走
Susan, I understand you're in the toy business. Susan 听说 是在玩具业工作。
Yes, I am. 是的。
My company manufactures toys and games for children. 我们公司专为为孩子们生产玩具和 戏器具
My company manufactures toys and games for children. 我们公司专为为孩子们生产玩具和 戏器具
Susan's vice-president in charge of new toys and games. Susan是主管行 玩具和新 戏器具的副总裁。
And the marketing of new toys and games. 还有新玩具和和新 戏器具的行销
Can we test a new game for you, Susan? 我们可以帮 试验 的新 戏吗 Susan
That's an excellent idea, Michelle. 这是个好主意意 Michelle
I happen to have 我这儿碰巧有有一
a game which I brought home to study. 我带回来研究究的 戏
Let us try it! 让我们试试吧
Do you want to play? 们想玩吗
Nicole? Shirley? Audrey? Nicole Shiirley Audrey
We tested it last week on twelve- to fifteen-year-olds, 我们上一 曾曾在十二岁至十五岁的孩子中试过这项
and they found it to be too easy-- 他们发现字太太简单
in other words ... boring. 也就是说
We think it might be just right for ten- to twelve-year-olds. 我们想它或许许对十岁到十二岁大的孩子正合适
That's us, Susan. 那正是我们 Susan。
First, you shuffle the deck 首先 得洗洗一下
and lay them face down. 将牌盖住。
Then you select the leader. 然後 们选出出指挥
I'll be the leader. 我来当指挥。
The leader takes the first ten cards 指挥拿出上面面的十张
and lays them face up on this stand. 将它们掀开放放在这个架子上
h-t-e-r-c-z-e-p-e-s. h-t-e-r-c-z--e-p-e-s。
Everyone gets a turn, going counterclockwise, 每一个人按逆逆时针方
Everyone gets a turn, going counterclockwise, 每一个人按逆逆时针方
left to right. 从左到右轮流流玩
You have thirty seconds to make a word, 们有三十秒秒的时间造一个
using as many letters as possible. 尽可能多用字字
You get one point for each letter, 一个字母可得得一分
plus the person with the longest word gets ten extra points. 所造的字最长长的人多得十分
The first one to get one hundred points wins. 首先达到一百百分的人赢
That's easy. 那太容易了。
OK, let's go around the table. 好 让我们顺顺著桌子来
You first, Audrey. 先来 Auddrey。
Chest--c-h-e-s-t. Chest c-h-ee-s-t。
Good. 好。
That's five points. 五分。
Next, Nicole. 下一位 Niccole。
Three--t-h-r-e-e. Three t-h--r-e-e。
OK. 好。
That's five points also. 也是五分。
It's your turn, Shirley. 轮到 了 SShirley。
Creep--c-r-e-e-p. Creep c-r--e-e-p。
Creep. Creep
That's another five-letter word. 又是五个字母母的字
Five points. 五分。
So far, you're all tied. 到现在为止 你们不分胜负。
So far, you're all tied. 到现在为止 你们不分胜负。
Sheet--s-h-e-e-t. Sheet s-hh-e-e-t。
Sheet is a five-letter word. Sheet 是五个个字母的单字
Michelle, your turn. Michelle 父 了。
Cheese--c-h-e-e-s-e. Cheese c-h--e-e-s-e。
Terrific! 好极了
Michelle wins with a six-letter word, Michelle赢了了 她的单字有六个字
plus she gets an additional ten points 加上另外的十十
for a total of sixteen points. 她一共得十六六分
How are you enjoying the game so far? 到现在为止 们喜欢这个 戏吗
I think it's too easy. 我觉得它太简简单了
Too easy? 太简单
Michelle! Michelle
It's OK, Harry. 没关 Harrry。
Michelle is quite right. Michelle 非吵 对。
She just said it's too easy. 她仅仅说它太太容易了
Well, I like the game. 哦 我喜欢这这个 戏
I enjoyed lunch, Susan. 这顿午餐真好好 Susan
Thank you so much, 非常感谢 。
but we have to get going 但我们必须走走
to meet the rest of the troop at two o'clock at the museum. 我们得在两点点钟到博物馆与其他童子军会合
Oh, it was nice meeting all of you. 哦 很高兴会会见 们各位
I hope you have a wonderful time 希望 们玩得得开
I hope you have a wonderful time 希望 们玩得得开
at the Museum of Natural History. 在自然历史博博物馆
Good-bye, everybody. 各位再见。
Have a good time. 好好玩。
Bye. 再见。
See you in front of the museum at five o'clock. 五点钟博物馆馆前再见
Oh, OK. 噢 好的。
Thanks, Mr. Bennett. 谢谢 Benneett先生。
That'll be fine. 就这样说定了了
And thanks again for the lunch and for the game. 再次谢谢你们们提供了午餐和 戏
Good-bye, Susan. 再见 Susann。
It's not a bad game. 那不是个坏 戏
It's just ... slow. 只是……太慢慢了
Just slow. 只是太慢了。
You helped save our company a lot of money. 帮我们公司司节约了许多钱
Bye-bye. 再见。
You are wonderful with kids. 对小孩子有有一套
I am. 的确这样。
Isn't there a conversation that we have to finish? 我们不是有话话还没说完

Hello, everybody!
It's time to play 'take my word.'
Here are the rules of the game.
We'll ask you to make some words from these letters.
We'll tell you how many letters
are in the word and we'll give you a clue.
Are you ready?
Let's begin.
You are looking for a word with 3 letters.
A 3 letter word.
Here's your clue "meow."
You have 5 seconds.
Go.
Time's up.
Who says "meow?"
A cat, of course.
Now another word.
It has 4 letters.
A 4 letter word.
Here's your clue--
Max is Susan's nephew,
so Susan is Max's what?
You have 6 seconds.
Go.
Your time is up.
Susan is Max's aunt.
Let's go on.
Another 4 letter word.
You can wear this when it's cold outside.
You have 6 sceonds.
Take my word.
All right.
What do you wear when it's cold outside?
Well, I don't know about you,
but I wear a coat.
Let's keep going.
A 3 letter word and here's your clue.
You can do it with scissors.
5 seconds.
Go.
Okay.
Ladies and gentlemen.
You can use scissors to cut.
And now a word with 5 letters.
Here's your clue.
7 seconds.
Go.
Go.
Time's up.
The answer is, count.
You can count with your fingers.
And now, friends, for the last word.
You must use all 10 letters.
A 10 letter word and here's your clue.
What is Harry Bennett's occupation?
You have 8 seconds.
Go.
All right.
Harry Bennett is an accountant.
And that's all the time we have.
Thanks for playing 'take my word'.

ACT III

There's a conversation we have to finish. 我们有一段话话还没有谈完呢
What was it about? 刚才谈什麽
It was about caring. 谈到关心。
Oh? 噢
Yes, caring. 是的 关心。
I said that it makes me feel good 我是说我感到到很高
that you care about Michelle. 关心 Micheelle。
Well, I do care about Michelle. 是的 我真的的关心 Michelle
And it makes me feel good that you care about me. 而且 关心我我 也让我感到很高兴
You know I do. 你知道我是关关心
You're a ... wonderful friend. 你是个……极极好的朋友
And it makes me feel good 使我太高兴了
that you care about us. 关心我们大大家
Well ... well, 哦……哦
I do, Harry. 我是关心 HHarry。
It's only natural that if I care about Michelle 假如我关心 MMichelle
and I care about you, 也关心你
then I care about us. 那麽我便关心心我们大家
It's OK, Susan. 太好了 Sussan。
We had this part of the conversation 我们正谈到这这
before Michelle and her friends arrived. 在Michelle和和她的朋友们来之前
Now comes the good part. 现在最精彩的的部分来了
Like what? 什麽
Well, assume that if you care about Michelle 噢 假如你关关心 Michell
and you care about me 和我
and you care about us, 且关心我们们大
and you care about us, 且关心我们们大
that we can talk about us. 我们就可以谈谈谈 我们
I mean--you and me. 我的意思是说说 和我
Isn't that right? 对不对
What are you trying to say, Harry? 你到底想说什什麽 Harr
What I'm trying to say ... 我想说……
since this is so easy .... 既然那麽简单单…
Here are ten letters that express my feelings for you. 这 有十个字字母可以表达我对 的感情
Don't be silly, Harry. 别闹了 Harrry。
You want a hint? 需要提示吗
It's two words. 两个字。
You're making the game harder. 你使 戏变难难了
Can't you figure it out? 找不到答案案
Seven letters ... two words ... 七个字母………两个字…
that express the feelings that I feel for you in my heart. 可以表达我内内心对 的感情
Harry, I get it! Harry 我想档搅
Well? Does that mean you'll marry me? 噢 的意思思是 答应嫁给我
Is that a proposal, or are we just playing a game? 这是求婚呢 还是仅仅在玩 戏
Sit down, Susan. 坐下 Susann。
There's something I have to ask you. 我有一件事要要问
Susan, will you marry me? Susan 愿乙 嫁给我吗
It's such an important decision. 这是一个如此此重要的决定
There's so many things to talk about. 有许多事情需需要讨论
There's so many things to talk about. 有许多事情需需要讨论
There are three things that have to be done first, Harry. 首先我们必须须做三件事 Harry
Three things? 三件事
First, we have to decide where to live. 首先 我们得得决定住在哪
Well, that's easy. 哦 那很简单单
We talked about that earlier. 我们先前谈过过这个问题
We'll live in New York. 我们会住在 NNew York。
All right. 好。
Second, 第二
we have to talk to Michelle together about being married. 我们必须一起起跟 Michelle谈谈我们结婚的事
We'll do that immediately. 我们可以立即即跟她谈
What's the third thing? 第三件事情是是什
You have to ask for my father's permission. 你必须徵得我我父亲的同意
Absolutely! 那当然
But first things first. 但事有先後。
We have to go pick up Michelle. 我们得去接 MMichelle了。
Oh, I'm so happy, Harry! 噢 我太高兴兴了 Harr
Not as happy as I am. 我比 更高兴兴

It wasn't easy for me to do.
But I finally asked Susan to marry me.
Well? Does that mean you'll marry me?
Is that a proposal, or are we just playing a game?
I'm not just playing games.
There's something on my mind I want to talk about.
It's hard for me to say,
but I can spell it out for you to see easily.
I'm not just playing games.
I hope you know how much I really care for you.
No matter where you are.
I'm always there for you.
I want to share my life with you.
So will you marry me?
I will always love you,
and I'll try to make you happy every day.
Marry me.
I will always care for you.
We'll always have each other.
We'll be a family.
I'm not just playing games.
If you could only read my mind
you'd know by now.
I'll spell it out for you,
so I can show you how I feel for you.
Two words. Marry me.
Marry me.
Marry me.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 15-Second Honeymoon
发信站: BBS 水木清华站 (Wed Jun 21 11:35:45 2000)

Second Honeymoon

ACT I

What's this for? 为什麽要送我花
Just because. How's the baby? 没有原因。孩子好吗
Fast asleep. 正熟睡著呢。
I'm sorry I missed him. I had to work late. 很抱歉我错过了他醒醒著的时候。我必须工作到很晚
What are the flowers for, Richard? 究竟为什麽送花 Riichard
Five years of happiness. Happy anniversary. 为了五年的幸福。祝祝 结婚 年快
But our anniversary isn't until Saturday. 但是要到星期六才是是我们结婚 年呀
I couldn't wait. 我迫不及待啦。
Besides, we are not going to be here Saturday. 另外 我们星期六将将不在这 了
We're not? 不在这
Uh-uh. 嗯。
Where are we going to be? 我们会在哪儿
If you had your choice of all the places in the world. 假如 可以选择世界界上的任何地方
where would you choose to spend our anniversary? 会选哪 去度我们们的结婚 年纪念
The Watermill Inn. Watermill Inn。
I loved that place when we went on our honeymoon. 当初我们度蜜月时我我便很喜欢那个地方
Perfect! You picked the right place. 棒透了 你选对了地地方
I don't understand. 我不懂你在讲什麽。
You and I, Mrs. Stewart, Stewart太太 和挝摇
are going to spend a second honeymoon at the Watermill Inn. 将到Watermill Inn热 度第二次蜜月。
Oh, Richard! That's wonderful, but-- 噢 Richard 那真适 太好了 可是……
No buts. 不要说可是。
What about the baby? 那小宝宝怎麽办
Aren't we taking the baby on our honeymoon? 我们岂不是要带小宝宝宝一起去度蜜
Absolutely not. 绝对不必。
The world's greatest grandmother, Mrs. Ellen Stewart, 世界上最伟大的祖母母 Ellen Stewart太
has agreed to take care of him for the weekend. 同意在 末照顾他。
Richard, isn't that too much to ask of your mother? Richard 那是不是烫 麻烦你母亲啦
Too much? She loves taking care of Max. 太麻烦 她喜欢照顾顾Max
But ... I'll miss him. 但是……我会想他的的
Well, we'll phone every hour, 好了 我们每个小时时都打电
and you can listen to him over the phone. 而且 可以在电话中中听到他的声音
Come on, Mar. 得了 Mar。
It's time you and I had a romantic weekend alone together. 是我们俩单独在一起起过一个浪漫 末的时候了
We've earned it. What do you say? 我们有这样做的权利利。 说
It does sound tempting. 听起来很诱人。
It does sound tempting. 听起来很诱人。
You're right. We've earned it. 你说得对 我们有这这样做的权利
Great! I'll make a reservation right now. 太好了 我现在就订订房间
Remember that wonderful little balcony 还记得那个美妙小阳
where we had our meals ... 我们用餐的地方……
with a view of the Hudson River? 可以看到Hudson河
How could I forget? 我怎麽会忘呢
Hello. Is Mrs. Montefiore there? 喂 Montefiore太太太在
Ah. She's out. 啊。她出去了。
Yes. This is Richard Stewart. 是的。我是Richard Stewart。
My wife and I spent our honeymoon at the inn. 我太太和我在你们旅旅馆度的蜜月
No, we didn't leave anything in the room. 不是 我们没有弄丢丢任何东西在房间
It's five years ago. 那是五年前了。
We'd like to make a reservation for this weekend. 我们想预订一个这个个 末的房间
Yes, a double room, please. What? 对 双人房间 麻烦烦你。什
Are you sure? But ... OK. 你确定吗 但……算算
Nothing available. 没有空房间了。
Wait! Don't hang up! 等等 别 断电话
Can you recommend someplace nice--someplace nearby? 你能给我们介绍一个个好地方吗 一个附近的地
Uh--hold it. Old Country Inn? 嗯 等一等。Old Coountry Inn
Right. And the phone number? 好的。电话是多少
555-2420. Thank you. 555 2420。谢谢你
He says there's another inn 他说还有另一家旅馆
He says there's another inn 他说还有另一家旅馆
just half a mile down the road from the Watermill. 从Watermill往下走种 要半英哩。
It won't be the same, but what do you say? 那就不一样了 但 说呢
Well ... 那……
My mom is available to baby-sit this weekend. 我妈妈在这个 末可可以照顾小宝宝
Well, OK. See if they have a room. 那 好吧 看看他们们是否还有房间
Right! 好的
Hello. Is this the Old Country Inn? 喂 是Old Country Inn吗
Yes. This is Richard Stewart. 是的。我是Richard Stewart。
The desk clerk at the Watemill suggested your inn. Watemill Inn柜 职职员推 你们旅馆
Would you happen to have a room for two availbale 你们可有一个双人房房
this weekend? 这个 末
Something really nice. 要很好的。
My wife and I are celebrating our fifth anniversary. 我太太和我要庆祝一一下我们的结婚五 年
Yes. I'll hold. He's checking. You do? 好 我会等。他正在在查。真的有
Great! What is the daily rate? 太棒了 房间一天多多少
That's fine. Thank you. 很好。谢谢你。
Yes, we'll be arriving by car about ten o'clock Friday night. 是的 我们将於星期期五晚上十点钟左右开车抵达
Stewart. S-t-e-w-a-r-t. Thank you. Stewart S t e w a r t。谢谢你。
Done! You and I, Mrs. Stewart. 办到了 Stewart太烫 和我
are going to have a wonderful, romantic weekend! 将度过一个美妙 浪浪漫的
Richard, that's the baby. Richard 是小宝宝靠 了。

Good afternoon, Watemill Inn,
may I help you?
Hi, I'd like some information
about the inn.
Of course! We're located in the town of Rhinebeck,
just a two-hour drive from the city.
What kinds of accommodations do you have?
For a very special vacation
we have a large honeymoon suite.
Well I ...
Or if you prefer you can reserve
a smaller single room.
That's probably ...
Or a double room, with a fire place,
and a balcony.
I really think ...
And the view of the Hudson River
from the balcony is absolutely gorgeous.
I don't really ...
Enjoy beautiful view.
Well, the town of Rhinebeck is the perfect place
to take an afternoon walk.
I do like to ...
And of course, after all that walking
you'll want to relax
and have a deliclous dinner,
in our romantic dining room.
Well, I don't know. I may be ...
... too tired to come to the dining room?
Don't worry. Our friendly room service
is always ready to bring
delicious meals to your room.
Oh, how nice!
Nice. Our innkeeper Mrs. Montefiore
is the nicest person you'll ever meet.
She's been making the Watermill Inn
a comfortable place for guests for over 20 years.
What time is ...
Check-in?
Well, you can check in any time after 1:00 p.m.
And checkout anytime before 12:00 noon!
Now, when would you like your reservations,
and what type of room would you like?
I'm not quite sure ...
You can be sure that the Watermill Inn
is the finest small hotel in all of New York State.
New York? I thought I called Florida!

ACT II

Right this way, Mr. and Mrs. Stewart. 走这边 Stewart先缮 和太太。
Well, it's small, but clean. 噢 它是小了点 但但是乾
Clean? You call this clean? 乾 这样算乾
Have a nice stay. 希望你们住得愉快。
Thank you. I don't believe this. 谢谢。我简直不敢相相信
Well, it isn't the Watermill Inn, 算了 这不是Watermmill Inn
but let's get a look at the view. 但让我们来瞧一瞧景景色
How is the view? 景色怎麽样
Great, if you enjoy looking at a parking lot. 好得很 假如你喜欢欢看一个停车场的话
Well, maybe we'll see the view in the morning. 好了 也许我们可以以在早晨看风景
Right now, we should clean up this room. 现在 我们应当清理理一下房间
Sorry, Marilyn. 对不起 Marilyn 。
Why should you be sorry? 你何必说对不起呢
Well, the rain, the room, the view of the parking lot. 唉 这雨 这房间 这停车场的景色。
It isn't the way I hoped it would be. 这不是我所盼望的。
Stop blaming yourself. 别责备你自己了。
After all, we're here, we're alone, we're together. 毕竟 我们来到这儿儿了 我们又单独在一起了
And I love you. Isn't that enough? 我爱你。难道这还不不够
It is for me, 对我来说当然足够
but I wanted this weekend to be special for you. 但我希望这个 末对对 来说很特别
It is special. Happy anniversary. 确实很特别。结婚 年快乐
It's still raining. I want to play tennis. 仍然在下雨。我想打打网球
I want some breakfast. 我想吃早餐。
Let's call room service and order a nice breakfast, 让我们打电话给房间间服务部订一份可口的早餐
and then we'll figure out what to do today. 然後我们再决定今天天做些什麽
Right. Would you give me room service, please? 好。请接房间服务部部好
I beg your pardon? Oh, I see. 你说什麽 噢 我明明白了
They don't have room service at Old Country Inn. Old Country Inn没佑蟹考 服务部。
Well, let's go down to the coffee shop. 哦 那我们下去咖啡啡厅吧
They don't have a coffee shop. 他们也没有咖啡厅。
We can get our meals at Mrs. Montefiore's down the road. 我们可以沿大路走到到Montefiore太太的旅馆去吃
That's OK, honey. 没有关 亲爱的。
I love walking in the rain. 我喜欢在雨中散步。
Oh, you're being a really good sport about this, Marilyn, 噢 在这件事情上上 倒变成一个看得很开的人 Marilyn
but I think we should face the truth. 但我认为我们应面对对现实
What's that? 什麽意思
What's that? 什麽意思
This is not the way to spend our fifth anniversary. 这不是我们过五 年年纪念日的方式
Well, what do you want to do? 那你想 什麽
Why don't we get in the car and drive home? 我们何不开车回家
Oh, Richard, it really isn't that bad. 喔 Richard 事情 没有那麽糟。
Do you want to stick it out for the whole weekend? 难道 想在此地耗掉掉整个
Well, I'll admit the room is uncomfortable. 嗯 我承认这个房间间很不舒服
Uh-hum. 嗯哼。
And I do feel bad about your mother 而且我觉得很过意不不去让你母
having to take care of the baby all weekend. 整个 末照顾孩子。
Why don't we just check out? 那何不立即结帐离开开
OK. 好吧。
Hello? Yes. Yes, this is she. 喂 是的 是的 是是我
Oh, hello! How nice of you to remember us! 噢 好 真好 还记得我们
Yes, my husband did call. 是的 我丈夫打过电电话
You do? Really? It won't be any trouble? 有 真的 不会有有任何麻
Oh, yes, I think we'd like that very much. 噢 好的 我想我们们非常乐意
Fifteen minutes! Thank you. Good-bye. 十五分钟 谢谢 。。再见
You will never guess. 你绝对猜不到。
Uh ... I give up. 嗯……我放 猜。
Mrs. Montefiore from the Watermill Inn. 是Watermill Inn的MMontefiore太太打来的电话。
What is she calling about? 她打来说什麽
They have an opening. 他们有一个空房间。
They have an opening. 他们有一个空房间。
Someone just checked out. 有一个人刚刚结帐走走了
and Mrs. Montefiore has reserved the honeymoon suite for us. Montefiore太太为我我们保留了蜜月套房
You're kidding! 在开玩笑
No. Isn't it wonderful? 不 这不是很美妙吗
It's fantastic! 太棒了
Oh. Now all it has to do is stop raining. 噢。现在唯一希望的的就是停止下雨
Let's go. 我们走吧。

Marilyn and Richard hope to have
a wonderful weekend.
Hope to have, hope to have.
But Richard doesn't like the view.
"Great, if you enjoy looking at a parking lot."
He doesn't enjoy looking at cars.
Enjoy looking, enjoy looking.
When two verbs are together
in a sentence. The second verb,
sometimes has "to" in front of it.
Sometimes it ends in "ing."
Marilyn is happy.
We're here, we're alone,
we're together.
And I love you.
But it keeps raining all night long.
Keeps raining, keeps raining.
The next morning
Richard wants to play tennis.
Wants to play, wants to play.
Marilyn suggests going to the coffee shop.
Suggests going, suggests going.
They don't have a coffee shop.
But they need to eat breadfast.
Need to eat, need to eat.
After enjoy, keep and suggest
use a verb with "ing."
And with hope, want and need
use a verb with "to" in front of it.
What are they going to do?
I love walking in the rain.
She loves walking in the rain,
loves walking.
She loves to walk in the rain,
loves to walk.
After love use a verb with "ing."
You can also use a verb with "to" in front of it.
Love.

ACT III

Welcome to the Watermill Inn. 欢迎你们来Watermilll Inn。
Oh, Richard, 噢 Richard。
it's exactly as it was when we were married! 它跟我们结婚的时候候一模一
And when I got married. 也跟我结婚时一样。
Even the old patchwork quilt is the same! 甚至这条旧的百衲被被罩也是一
My great-grandmother made that quilt 我曾祖母缝 了这个个被罩
when Teddy Roosevelt was President. 在Teddy Roosevelt档 总统的时代。
In those days, when they made quilts. 那个时代 人们做被被罩
they cut patches 剪下布块
from the old clothing of every member in the family 从每位家庭成员的旧旧衣服
so that each one would be a part of it. 好让每个人都成为它它的一部分
What a lovely tradition! 多麽可爱的传统
Thank you for calling us. 谢谢 打电话给我们们
I remember you and your wife 我便一直记得你和你你太
from the first time you stayed with us. 自从你们第一次在我我们这 住开
We were very young. 我们那时很年轻。
And very much in love. 而且相爱至深。
We have a baby now. 我们现在有一个小宝宝宝了
How wonderful! A boy or a girl? 太好了 男孩还是女女
A boy--Max. 男孩。叫Max。
Do you have a picture? 你们有他的照片吗
Would a professional photographer be without a picture? 一位专业摄影师会没没有照片
Oh, he's adorable! 哦 他可爱极了。
And very bright. 而且非常聪明。
Like his father. A real Stewart. 像他爸爸一样。一个个真正的Stewart家成员
And very good-looking, like his mother. 也很漂亮 像他妈妈妈
Well, it's nice to have you with us again. 噢 非常高兴你们又又来了
Next time, bring the baby. 下次把小宝宝一起带带来
You see, Richard? Max is welcome here. 你看到了吧 Richarrd 他们这儿欢迎Max呢。
Not on our anniversary. 可不能在我们的结婚婚纪念日
This vacation is for you and me. 这是我和 的假期。
If there's anything you need, please call me. 假如你们需要什麽 请打电话给我。
I'll be in the front office all day. 我整天都在总办公室室
Oh, I took the liberty of ordering some breakfast for you. 噢 我冒昧给你们订订了早餐
Just put it over there, Charles. 就放在这儿吧 Charrles。
Thank you, Charles. 谢谢你 Charles。
Compliments of the Watermill Inn. Watermill Inn请客
Compliments of the Watermill Inn. Watermill Inn请客
Thank you. 谢谢。
Thank you so much. 太谢谢 了。
Now, this is my idea of a good time. 这才是我所谓的享受受
Let's see ... hotcakes and maple syrup, with scrambled eggs. 让我瞧瞧……烤饼 枫糖 还有炒蛋。
Umm ... smell that coffee ... cinnamon and cloves. 呀……你闻一闻 Х确取 …一股肉桂和丁香的香味
Homemade buttermilk biscuits. 自 的酸奶饼。
Slices of orange with burnt honey. 了焦蜜的桔子片。
Let's eat! 吃吧
First I want to call home 我先得打个电话回家
and check on your mother and the baby. 问问你母亲和孩子的的情
Honey, if there were any problems, 亲爱的 假如有事的的
she would call us. 她会打电话过来的。
She doesn't know we've changed hotels. 她不知道我们换了旅旅馆呀
You're right. Of course. 说得也是。
Hello, operator. 喂 接 生
I'd like to call Riverdale, New York. 请接New York的Rivverdale。
This food is heavenly, isn't it? 这一顿太美好了 是是
This whole place is heavenly. 这整个地方都太美好好了
Do you remember that old desk? 还记得这张旧桌子吗
Mrs. Montefiore told me that Montefiore太太告诉诉
George Washington sat at that desk George Washington栽 坐在那
and wrote to his wife Martha. 给他妻子Martha写信信
and wrote to his wife Martha. 给他妻子Martha写信信
What do you want to do after breakfast? 早餐後 想做什麽
Why don't we take a walk down to the river? 我们何不一路散步到到河边去
In the rain? 在雨中
No. Look out the window. The sun is shining! 不。你看看窗外。太太阳出来
Now this is my idea of a good time! 这才是我所谓的享受

Looking at our photographs
from all our time together,
I see us both changing
through the years.
I can't believe how young we looked.
It seems a million years ago,
but through it all
we've shared our joys and tears.
There we are together.
Once upon a time,
reminding me of how
we used to be.
There we are together,
smiling at the camera.
Each day was bright
and new for us.
There we are,
the two of us,
and still we are together,
you and me.
Every photograph,
reminds me how I love you,
and how our love
gets better every day.
Every photograph reminds me
how the years just come and go.
And I can see our love grow
with every photograph.
Looking at our photographs,
I'm going back in time.
Watching every anniversary.
The pictures take me there again,
but we both looked so different then.
Could that really be you and me?
Every photograph
reminds me how I love you.
And I can see our love grow
with every photograph.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 16-Full of Surprises
发信站: BBS 水木清华站 (Wed Jun 21 11:36:43 2000)

Full of Surprises

ACT I

The mailman just dropped some mail in our box, Grandpa. 邮差刚刚塞进一一些信件在我们的信箱 爷爷
Probably a lot of advertising and bills. 大概是一大堆广广告和帐单
Why don't you write to me, Robbie, 你为什麽不给我我写信呢 Robbi
so I can get some interesting mail? 那样我就可以收收到一些有趣的信件了
You were right, Grandpa. 给你说对了 爷爷爷
Advertising, bills, bills, advertising. 广告 帐单 帐帐单 广告
Yes. It's just like I said, Robbie. 正像我说的那样样吧 Robbie
Nothing interesting. 没有什麽有趣的的
You won't believe it, Grandpa, 你绝不会相信 爷爷
but there's a letter here addressed to you, 这 确实有一封封信是寄给你的
Mr. Malcolm Stewart, and it looks like a personal letter. Malcolm Stewarrt先生收 而且看来是一封私人信件。
Oh, it must be a bill. 噢 还不是帐单单
I don't think so. 我想不是吧。
The return name and address is 发信人姓名和地地址
Pete Waters, RFD Number 1, Chesterton. Pete Waters CChesterton 乡村免费邮递路 一号。
You're joking. Pete Waters? 你在开玩笑吧。。Pete Water
Pete Waters, RFD Number 1, Chesterton. Pete Waters 舷 村免费邮递路 一号 Chesterton。
You know him? 你认识他吗
Do I know Pete Waters? 我可认识Pete Waters
You bet I do! 你可以打赌我当当然认识
He was my roommate in college. 他是我大学时的的室友
He visited with Grandma and me in Florida 他到Florida看构 祖母和我
about five years ago. 大约五年前。
What does he say? 他说了些什麽
Is he OK? 他还好吗
Yeah, he's fine. 是的 他不错。
Just fine. 相当不错。
He's writing to invite me 他写信邀请我
to spend a weekend with him at his farm. 去他的农场跟他他一起渡个 末
He's planning a get-together 他计划办一个 劬刍
with two or three other college friends. 邀两 三个其他他的大学朋友一起
A kind of a fifty-year anniversary reunion. 等於是五十 年年重逢聚会
Sounds like fun. 听起来好像蛮好好玩的
Fifty years? Wow! 五十年 喔
It sounds like fun to me, too, Robbie. 对我来说也像是是蛮好玩的 Robbie
What kind of farm does he have? 他的农场是什麽麽样
What kind of farm does he have? 他的农场是什麽麽样
I've never been there, Robbie, 我从来没有去过过那儿 Robbi
but he has chickens and cows and all. 但他有 牛等等等
That means fresh eggs and fresh milk. 也就是说会有新新鲜的 蛋和牛奶
Does he have a family? 他有亲人吗
No, he doesn't, Robbie. 没有 他没有 Robbie。
He never married. 他没有结过婚。
He's not as lucky as I am 他不像我这样 倚以说
to have a family and grandchildren. 拥有一个家庭和和孙子们
I'm a lucky man. 我是个幸运的人人
How come he never got married? 为什麽他不结婚
That's a good question, Robbie. 这是个好问题 Robbie。
A very good question. 一个非常好的问问题
He never married because 他不结婚是因为
the girl he was in love with in college married someone else. 他大学时代所爱爱的女孩跟别人结婚了
As simple as that. 就这麽简单。
He never got over it. 他一直念念不忘忘
He must have loved her very much. 他一定非常非常常地爱她
Yes. Very much. 是的 非常爱。
Lillian Winters. 她是Lillian Wiinters。
She was in our class. 她和我们同班。
And what happened? 发生什麽事呢
She was in love with Donald McGrath, 她爱上了Donaldd McGrath
She was in love with Donald McGrath, 她爱上了Donaldd McGrath
the quarterback on our football team. 我们足球队的四四分卫
Football players are always popular with the ladies. 足球队员往往很很讨女生的喜爱
She liked Pete, and they went to dances together. 她喜欢Pete 他他们也一起去跳舞
But her heart was with Donald. 但她的心 想的的是Donald
Did he ever get over it? 他有忘掉这件事事
No, he never did. 没有 从来没有有
Where is she today? 她如今在哪
I don't know. 我不知道。
Maybe Lillian will be at the reunion. 或许Lillian也换 参加聚会。
You think so? 你想会吗
Pete's full of surprises. Pete总是出人意意表
I wish I could go there with you, Grandpa. 我真希望我能够够跟你一起去 爷爷
What do you think the surprise will be? 你想会是什麽样样的意外惊
With Pete, you never know, Robbie. 你不可能猜到Peete会耍什麽花样 Robbie。
Won't it be exciting to see all your college friends there again? 在那 又要见到到你的大学朋友 难道不兴奋
It is already. 现在已经很兴奋奋
I'm kind of excited about going now. 我现在就想去了了
Next weekend ... 下 末……
sleep over Friday and Saturday night 星期五和星期六六晚上在那儿过
and come back Sunday. 然後在星期天回回来
I can't wait! 我迫不及待
Don't you think you ought to call Pete 你不觉得应该打打个电话给Pet
Don't you think you ought to call Pete 你不觉得应该打打个电话给Pet
and tell him you're coming? 告诉他你要去吗
You're reading my mind, Robbie. 你说的正是我想想的 Robbie

He's planning a get-together
with two or three other college friends.
A kind of a fifty-year anniversary reunion.
I got a letter in the mail today.
It said, "How're you doing, old friend?
I've been thinking about you.
So tell me what's new.
We should get together again.
"I haven't seen you for a long time.
I was thinking about you today.
And if I could, I'd come right over.
But you live too far away."
The letter said, mmm-hmm!
"Here's your invitation."
It said, mmm-hmm!
"We're having a celebration.
Let's get together.
Have a reunion.
"It's been a while.
You've got to show me that smile.
And I want to see you again.
"Let's get together.
Have a reunion.
Come on!
You're invited.
We'll be reunited
and we'll get to know
each other again.
"I want to hear those old stories.
I want to sing an old, old song."
The letter said, "Bring your camera.
Take some pictures.
Hope you can come along.
"And if you can come,
Won't you let me know?
You can write or give me a call.
Before you know it,
you're going to feel
like the years never passed at all."
The letter said, mmm-hmm!
"Here's your invitation."
It said, mmm-hmm!
"We're having a celebration.
Let's get together.
Have a reunion.
It's been a while.
You've got to show me that smile.
And I want to see you again.
Let's get together.
Have a reunion."

ACT II

Hello. What can I do for you? 你好。我能为你你做点什麽
Hi. Fill 'er up. 嗨 把油箱加满满
I need a full tank. 我要满满一箱 陀汀
Check the hood? 要不要检查一下下机
No, thanks. 不用了 谢谢。
Whereabouts are you headed? 你要去哪
Pete Waters's farm, near Chesterton. Pete Waters的排┏ 在Chesterton附近。
I know it well. 我对它熟得很。
Pete Waters's lived around here almost as long as I have. Pete Waters住栽谡 差不多跟我一样久了。
How long is it going to take for me to get there? 到那 还需要多多久时
About fifteen minutes. 大约十五分钟吧吧
There's a shortcut--if you know it. 假如你识路的话话 有一条近路可走
No, I don't. 不 我不识路。
Could you tell me how to use the shortcut? 你能告诉我怎麽麽走这条近路
Sure. You take the next left turn. 当然。你在下一一个路口左
You'll see a stop sign. 会看到有个停车车再开标
Make a right at the stop sign. 就在停车再开标标 那 向右拐
Stay on that road, and you'll cross a blue bridge. 沿著路开下去 你会经过一座蓝色的桥。
Then you'll see a big old red barn. 然後你就会看到到一座旧的红色大 仓
That's the back of Pete Waters's place. 那就是Pete Watters住处的後面。
That's quite a difference from the directions that Pete sent me. 这和Pete寄给我我的路 指示完全不同
Now, if you take that route, it's probably a lot simpler, 哦 假如你走这这条路的话 可能会简单得
but it'll take you ten minutes longer. 但会多花你十分分钟的时间
OK. Let me repeat it. 好吧。让我重 一遍。
I take the next left turn to the stop sign. 我在下个路口左左转弯 到一个停车再开标
Then a right across a blue bridge, 然後右转 经过过一座蓝色的桥
and then a big red barn. 然後就是一座大大的红色 仓
Can't miss it. 错不了的。
How much do I owe you? 我应付你多少钱
Well, that'll be eighteen dollars and seventy cents. 嗯 十八美元七七毛
Well, that'll be eighteen dollars and seventy cents. 嗯 十八美元七七毛
No charge for the cleanup. 清洗不用付费。
It's on the house. 这是免费的。
Well, here's a twenty. 嗯 这是二十美美元
Ah. OK. That's a dollar and thirty cents change. 啊 好啦。这是是一美元三毛零钱
There we go ... will make twenty. Thanks. 你看……加起来来正好二十美元。谢谢了
Thank you. 谢谢。
And thanks for the directions. 谢谢你给我指了了路
This must be Pete's barn. 这一定是Pete的的 仓了
Turn right to the house. 向右拐就到他的的房子了
Hi. 嗨
Hi. What can I do for you? 嗨 我能帮你吗
Is this the Pete Waters farm? 这是Pete Waterrs的农场吗
It is. 正是。
I'm a friend of Pete's. 我是Pete的朋友友
I'm looking for the house. 我正在找他的房房子
It's just over yonder. 他的房子就在那那边
Keep along this road 沿著这条路
till you get to the end of the fence. 到栅栏的尽头。
You'll see the chicken house. 你会看到 舍。
His house is on the left. 他的房子就在左左边
Well, thanks. 好的 谢谢你。
"Have gone to the railroad station. “去火车站。
"Have gone to the railroad station. “去火车站。
Back soon with a surprise. 接一个惊喜即回回
Make yourself at home. 勿客气。
Have a look around. Pete." 到处看看。Petee”
Same old Pete Waters. Pete Waters还适 老样子。
Always full of surprises. 总是出人意表。

Could you tell me how to use a shortcut?
Sure, you take the next left turn.
You'll see a stop sign.
Make a right at the stop sign.
Stay on that road,
and you'll cross a blue bridge.
Then you'll see a big old red barn.
Take the next left turn.
You'll see a stop sign.
Make a right at the stop sign.
Stay on that road,
then you'll cross a blue bridge.
Then you'll see a big old red barn.
Here goes!
Oh here, yes.
Well, sir.
Well, sir.
Keep along this road
till you get to the end of the fence.
You'll see the chicken house.
His house is on the left.
All right.
Well, I made it to Pete's house,
but he's not here.
I think I'd like to see some more of the countryside
while I wait for him to get back.
I'll back out of the drive-way
and be on my way.
Hmm. Dead end.
Let me back up again
and go in the opposite direction
and see what I find.
Pretty nice horse farm.
Well, I'd better get back to Pete's.
Let's see,
all I have to do is back out of this drive way,
Make a right,
pass the lake,
go to the fork in the road,
cross the railroad tracks.
Then make a right at the first intersection.
Pete's drive-way should be the first right turn.
I made it.

ACT III

Don't tell me. 别告诉我。
Please don't tell me. 请先别告诉我。
I recognize you ... 我认得你……
Oh, don't be silly, Arnie. 噢 别傻了 Arrnie。
Of course you recognize him. 你当然认得他。
Except for the beard, he hasn't changed in fifty years. 除了有 他他五十年来没有变
It's Malcolm Stewart! 他是Malcolm Sttewart
I know it's Malcolm Stewart. 我就知道是Malccolm Stewart
You haven't changed much in fifty years. 你五十年来没有有什麽变
Peggy--Peggy Pendleton! Peggy Peggyy Pendleton
You're Peggy Pendleton! 是Peggy Penddleton
Who am I, you old rascal? 我是谁 你这个个老玩童
You don't recognize me, do you? 你不认识我了 是吗
I know who you are. 我知道你是谁。
You're Arnold Franklin! 你是Arnold Fraanklin
I know who you are! 我知道你是谁
You look wonderful, Malcolm! 你看起来好得很很 Malcol
Sit down. Sit down. 请坐。请坐吧。
Pete isn't home. Pete不在家。
Really? 真的吗
No. He left a note on the door 是的。他留了一一张条子在门
saying he was going to the railroad station 说他要去火车站
to pick up a surprise. 接一个意外惊喜喜回来
He's so funny. 他喜欢开玩笑。
Always full of surprises, 总是出人意表
even fifty years later. 五十年之後还是是这样
The two of you look unbelievable! 你们俩看起来简简直让人难以置
How's your family? 你的家人好吗
Oh, I was sorry 噢 我很难过
to hear about your wife having passed away. 听到你太太去世世的消息
Yes. About four years ago. 是的 大约四年年前走的
And you're living with your children now? In New York? 你现在跟你的孩孩子们一起住在New York对
Pete wrote us and told us. Pete写信告诉我我们的
Yup. 是的。
Retired and moved to New York 我退休了 搬到到纽
Retired and moved to New York 我退休了 搬到到纽
to live with my son and his family. 和我儿子和他的的家人住在一起
By the way, 顺便问一声
what do you think this big surprise is? 你认为这一件大大惊喜会是什
It could be most anything, knowing Pete. 任何事情都可能能 你是知道Pete的
Hey, that must be Pete! 嗨 那一定是Peete
Now we'll find out about the surprise. 现在我们可以知知道是什麽样的惊喜了
So good to see you all! 看到你们大家真真高
Oh, Pete, Pete! 噢 Pete Pete
Oh, it's so good to see you! 噢 看到你真是是太好了
Remember Lillian? 还记得Lillian
I remember all of you. 我记得你们各位位
You haven't changed a bit. 你们一点都没有有变
Lillian! Oh, my gosh! Lillian 噢 挝业奶彀
Lillian Winters. Lillian Winterrs。
We were together in the Thursday night drama society. 我们过去总在星星期四晚上的话剧社 聚会
Remember me, Malcolm? 还记得我吗 Maalcolm
Oh, beautiful as ever, Lillian. 噢 还像以前前一样漂亮 Lillian
How's Donald? Donald怎麽样
That's OK, Malcolm. 没有关 Malccolm。
Donald passed away a couple of years ago. Donald几年前去去世了
Sorry to hear that, Lillian. 很遗憾听到这个个 Lillian
Oh, I'm so sorry. 噢 我真难过。
Oh, I'm so sorry. 噢 我真难过。
I would not have missed this get-together for the world! 世界上任何事情情都阻止不了我来参加这次聚
And your little surprise, Pete? 你的小惊喜呢 Pete
You really surprised me 你已经够让人惊惊喜
by having us all come together. 使我们聚在一起起
You don't know what the surprise is yet? 你们还不知道这这个惊喜是什
Come on! 过来
We'll tell you the big surprise. 我来告诉你们这这个大惊喜
I've invited you here for the weekend to help celebrate. 我邀请你们到这这儿来渡 末 一起 熳！
Celebrate? 庆祝
Our fiftieth reunion? 是我们的五十年年重
No. 不是吧。
No. Pete wants to tell you ... 不是。Pete要告告诉你们…
Now, let me have the honor, Lillian. 现在 容我享有有这个荣幸 Lillian
For goodness' sake, Pete, tell us! 天啊 Pete 快快告诉我
I can't wait much longer. 我再也不能等了了
Well, I am pouring this iced tea 嗯 我再给你们们倒冰
so that we can toast Lillian--and me. 以便我们能敬Liillian一杯 也敬我。
You don't mean to tell me that you and ... 你不会是告诉我我们你和…
Yes, I do. 是的 我是这个个意思
I have loved Lillian all these years, 这些年来我一直直爱著Lillia
so I asked her to be Mrs. Pete Waters. 所以我请求她成成为Pete Waters夫人
And I said yes. 而我答应了。
And I said yes. 而我答应了。
I knew it! I knew it! 我就知道是这样样 我就知道是这
Congratulations! 恭喜你们
Oh, Lillian, 噢 Lillian
I am so happy for you both. 我真为你们俩感感到高兴
It's wonderful! 太好了
It's wonderful for me. 这对我来说太好好了
Lillian will make me a happy man--finally. Lillian会使我种 於成为一个快乐的 人。
You are full of surprises, Pete. 你总是出人意表表 Pete
We are going to 我们要
spend the entire weekend having a good time together here 一起渡过一个快快乐的
on the farm. 在农场。
We are going to celebrate all weekend. 我们整个 末都都要进行 熳！
When is the wedding? 什麽时候举行婚婚礼
That's another surprise. 这是另一个惊喜喜
Lillian and I were married two weeks ago in Detroit. Lillian和我已揪 在两 前在Detroit结婚了。
She's come here to stay. 她这次来是要住住下来
Wait till I tell my family about this! 我告诉我家人这这件事的时候有的瞧
Why, that's wonderful! 哎呀 这太美好好

What a weekend!
Pete and Lillian seem so happy.
After all these years!
50 years to be exact.
50 years ago I was a young man.
Not bad looking either--hee hee.
And Pete was my college roommate.
A real pal.
He conducted the orchestra.
He really loved music.
Pete loved Lillian
from the moment they met.
Sometimes he'd call
the radio station
--where I was an announcer,
and ask me to play
a certain love song for Lillian.
She's always been lovely
and he wanted to spend his life with her.
Lillian liked Pete,
but she fell in love with Donald.
Donald and I were on the Michigan football team.
He was the quarterback and captain,
and I was the smallest one on the team.
Then I finally got to play in my senior year.
Lill and Donald got married right after college,
and bought a house in Detroit Michigan.
Oh, look at this--
here's a picture of Lill and their son Donald Junior.
Later the family grew to include Robert and Barbara.
Meanwhile Pete stayed single,
working hard conducting orchestras,
playing in bands,
and teaching music until he retired
and bought the farm in Chesterton four years ago.
Donald passed away.
And now Pete and Lill are married,
and living on his farm.
You never know what's going to happen.
Life is full of surprises.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 17-Photo Finish
发信站: BBS 水木清华站 (Wed Jun 21 11:37:15 2000)

Photo Finish

ACT I

What are you doing? 你在 什麽
I think I've got them. 我想我已经拍齐了了
You think you've got what? 你想你已经拍齐了了什
Performing arts--performing arts centers. 表演艺术 表演演艺术中心
I think I've got them all, but I'm not sure. 我想我都已经拍齐齐了 但我不能肯定
I think you have got it, Richard. 我想你已完成了 Richard。
Lincoln Center, home of the Metropolitan Opera, 林肯中心 大都都会歌剧
the New York City Ballet, the New York Philharmonic. 纽约市芭蕾舞团 纽约爱乐的大本营。
Shubert Alley, center of the theater on Broadway. Shubert Alley
And Carnegie Hall. 还有卡奈基音乐 
And the Kennedy Center for the Performing Arts in Washington. 还有位於华盛顿的的甘 迪表演艺术中心
And the Music Center in Los Angeles. 还有位於洛杉矶的的音乐中心
And the others. I do have it all. 还有其他的。我确确实拍齐了
You have been working on this for some time, Richard. 你从事这工作已有有一段时间了 Richard
I'm glad you feel you've finally put it all together. 我很高兴你终於就就绪了
What now? 下一步呢
Now for the hard part. 现在到了最难的部部分
Oh, you think you're going to have a hard time 你认为需要大费
getting the album published? 才能让摄影集出版版
Well, it won't be easy. 嗯 不很容易。
So, what do you think you're going to do? 那麽你打算怎麽办办
Does the name Harvey Carlson ring a bell? 对Harvey Carlsson这个名字有印象吗
Oh, yes! Harvey Carlson! I remember. 噢 是的 Harveyy Carlson 我记得。
He said I should call him. 他说我可以打电话话给他
He's the publisher of the Carlson Publishing Company. 他是Carlson出版构 司的老 。
He said they need a new book of photographs, 他说他公司需要一一本新的摄影
and he really liked my concept. 而且他真的喜欢我我的想法
So, why don't you call him in the morning? 那麽你为何不明天天早上打个电话给
Do you think I have enough to show him? 觉得我有足够的的照片给他看
I've been through every section with you, Richard. 我和你一起检视过过每个部分 Richard
It's quite complete. 已经相当齐全了。
And now that you're satisfied with the performing arts section, 而且既然 对表演演艺术这部分很满
I think you should show it to Mr. Carlson. 我觉得你应该给Caarlson先生看看。
You're right. My Family Album, U.S.A. feels right. 说的对。我的 美国写真集 不赖。
I'll call in the morning and set up an appointment to see him. 我明天早上就打电电话给他 跟他约个时间去看他
He's going to love your work. 他一定会欣赏你的的作品的
He's going to love your work. 他一定会欣赏你的的作品的
Come on. Let's get some sleep. 走吧 让我们去睡睡觉吧
Is it too early to call Mr. Carlson? 现在打电话给Carllson先生会不会太早了
Seven after nine? No. I'm sure he's in his office. 九点零七分 不会会太早的。我肯定他到办公室了
His number is five, five, five, seven, five, three, two. 他的号码是5 5 5 7 5 3 2。
Five, five, five, seven, five, three, two. 5557532。
Hello. Mr. Carlson, please. 哈 请找一下Caarlson先生。
Mr. Carlson is busy at the moment. May I help you? Carlson先生现在照 忙著呢。我可以为你效劳吗
I'd like to make an appointment with him. 我想跟他约个晤谈谈时间
And your name is ...? 请问你的名字是……
My name is Richard Stewart. 我的名字是Richarrd Stewart。
He told me to call him about my project, 他叫我打电话给他他 跟他谈我的作品计
Family Album, U.S.A. 美国写真集 。
One moment, please. 请等一下。
What's going on? 怎麽样了
I guess they're trying to set up an appointment for me. 我猜他们正设法给给我安排晤谈
Mr. Stewart, I just spoke to Mr. Carlson. Stewart先生 我父崭沼隒arlson先生通了话。
He would like to see you. 他想见你。
But the only time he's available this week 但这星期他有空的的时间只
is tomorrow morning at ten o'clock. 明天早上十点。
Thanks. Thanks a lot. Good-bye. 谢谢。非常感谢。。再见
Well, it's done. Tomorrow morning at a publisher's office. 好了 事情办成了了。明天早晨要到出版社老 的办公室
Oh, it's so exciting, isn't it, Richard? 噢 这太令人兴奋奋了 是不是 Richar
Oh, it's so exciting, isn't it, Richard? 噢 这太令人兴奋奋了 是不是 Richar
Well, finally a publisher will see my work. 好了 终於有一个个出版商要看我的作品了

Lincoln Center for the Performing Arts, New York City.
The John F. Kennedy Center for the Performing Arts,
Washington, D.C.
The Grand Ole Opry House,
Nashville, Tennessee.
The Gus F. Wortham Theater Center,
Houston, Texas.
The San Jose Center for the Performing Arts,
San Jose, California.
The Music Center of Los Angeles County,
Los Angeles, California.
The Seattle Community Arts Center,
Seattle, Washington.

ACT II

Good morning. 早安。
Good morning. My name is Richard Stewart. 早安。我叫Richarrd Stewart。
I'm here to see Mr. Carlson. 我来见Carlson先缮
Please sit down, Mr. Stewart. 请坐 Stewart先缮
Mr. Carlson will be with you shortly. Carlson先生不久揪 可以见你。
Thank you. 谢谢 。
Excuse me, Mr. Carlson, 对不起 Carlson舷壬
but Richard Stewart is here 但Richard Stewarrt正在这儿
for his ten o'clock appointment with you. 等著十点钟与你的的晤谈
OK. Thank you. 好 谢谢。
Like I said, he'll be with you shortly. 正像我所说 他不不久就可以与你会面
Thank you. 谢谢 。
Yes, Mr. Carlson. Yes, sir. 是的 Carlson先缮： 先生。
He's ready for you, Mr. Stewart. 他可以见你啦 Sttewart先生。
Thank you. In there? 谢谢 。在那 面面
Yes. In there. Good luck. 是的 在那 面。。祝你好运
Come in, come in. 进来 进来。
This is a crazy morning. Hello, Richard. 这是一个忙得头昏昏的早晨。哈 Richard
Hello, Mr. Carlson. 哈 Carlson先缮
Sit down, sit down. 请坐 请坐。
Thank you for seeing me on such short notice. 谢谢您这样快就安安排见我
I hope you've brought your pictures along. 我希望你带了你的的照片一起来
I see that you have. Let's get right to it. 我看到你带来了。。我们就直接谈正事了
We need a new coffee-table book, 我们需要一本可以以摆在客厅的
We need a new coffee-table book, 我们需要一本可以以摆在客厅的
and a book of photos about the United States still feels right. 而一本关於美国的的摄影集仍然很有前景
OK, let's take a look. 好了 让我们来看看一看
Good. Very good. Family Album, U.S.A. 不错 很不错。 美国写真集 。
It's an excellent title. 这是个绝妙的书名名
If you had to describe the book in one sentence, 假如要你用一句话话来描述这本
how would you do it? 你怎麽说
Well, I'd describe it as a book which is a ... 嗯 我会把这本书书形容一幅…
a portrait of the United States-- 一幅美国的剪影
the places, the people--mostly the people. 美国的一些地方 人民 大部分是人。
The things they do, the ways they live, 他们所做的事情 他们的生活方式
the places they visit, and the landmarks. 他们所去的地方 以及地标等等。
A photographic journey. 一次透过摄影作品品的旅行
These are wonderful-- 这些好得很
these photos in your performing arts section. 你这些表演艺术中中心部分的照片
Carnegie Hall, Lincoln Center. 卡奈基音乐厅 林林肯中心
I'm glad you like them. 我很高兴你喜欢它它们
I do, but ... 我确实喜欢 但是是…
But? 但是
There's something missing. You've got a good eye, Richard. 少了些东西。你有有艺术眼光 Richard
You're a terrific photographer. 你是一名出色的摄摄影师
But before I can publish your work, 但在我出版你的书书之
I need to meet with my marketing department, 我需要跟我的行销销部门商量一
I need to meet with my marketing department, 我需要跟我的行销销部门商量一
and you've got to do one more thing. 而且你还要做一件件事
What's that, Mr. Carlson? 什麽事 Carlson舷壬
In the section on culture, 在文化这部分
you've included performing arts centers, 你拍了表演艺术中中
but you've left out street performance. The mimes. 但你忽略了街头表表演。幽默剧演员
The musicians. The dancers--in the parks and on the streets. 音乐家啦 在公园园或街头跳舞的人啦
Richard, if you go out Richard 假如你
and photograph street performances in the city, 拍摄城市 的街头头表
you'll have it. 那你就大功告成了了
That is a great idea. 这是个好主意。
The performing arts centers and the street performances. 表演艺术中心及街街头表演
I'll do it. 我会去办。
If you do it, I'll publish your work. 假如你拍好了 我我就出版你的作品
Are you serious? 你说真的吗
I've never been more serious. 我从来没有比现在在更认真了
When do you think you can return with street performances? 你觉得何时可以带带来街头表演艺术的摄
A couple of weeks. 两 三个星期吧。
If they're as good as the rest of these pictures, it's a deal. 假如它们跟这 其其馀的照片一样好的话 我们的交易就成
You won't be disappointed, Mr. Carlson. Thanks. 我不会让你失望的的 Carlson先生。谢谢
Good-bye, Richard, and good luck. See you in two weeks. 再见 Richard 鬃 你好运。两 後见。
Good-bye, Mr. Carlson. Thanks. 再见 Carlson先缮 。谢谢。
So if you like the street-performance photos, 这麽说 假如你喜喜欢街头表演的照
So if you like the street-performance photos, 这麽说 假如你喜喜欢街头表演的照
you'll really publish Family Album, U.S.A.? 你真的会出版 美美国写真集
When I say something, I mean it. 我说的一定会兑现现
Go to work. Good-bye. 去工作吧。再见。
Good-bye. 再见。

Oh, hello, Mr. Carlson, please.
Mr. Carlson is busy at the moment.
May I help you?
I'd like to make an appointment with him.
We've got to call to make an appointment.
We've got to call to make an appointment.
World Imports. May I help you?
I'd like to make an appointment to see Mr. Sato.
World Imports. May I help you?
I'd like to arrange a meeting with Ms. Marino.
World Imports. May I help you?
I'd like to set up a time to see Mr. Jackson.
What time would you like to come in?
I'd like to see him as soon as possible.
I'd like to come in some time next week.
I can see him at his convenience.
Do you think you could fit me into his schedule?
Of course.
Where is your office located?
Downtown.
Oh. What is your address?
33 West 44th Street.
What floor are you on?
We're on the 20th floor.
Is there a receptionist?
That's me.
Good morning. My name is Richard Stewart.
I'm here to see Mr. Carlson.
It's time for the appointment.
Hello. I'm here to see Mr. Sato.
Good morning. I have an appointment with Ms. Marino.
Hi, Mr. Jackson is expecting me.
You've got to call to make an appointment.
World Imports. May I help you?
What are you going to say?
Hello, hello, hello.
Hello, I'm calling from World Imports.
About your appointment, I'm afraid you'll have to re-schedule.

ACT III

Two weeks. I said I could do it in two weeks, and I did it. 两 。我说过我两两 就能完成 现在我做到了
The pictures you've taken are fabulous, Richard. 你拍的照片太精采采了 Richard
Mr. Carlson will love them. Carlson先生会喜换 的。
Monday morning. 星期一早晨。
I'm going to show him the photos on Monday morning. 我要在星期一早晨晨给他看这些照片
I can't wait! 我简直迫不急待
I'm very proud of you. You really did a beautiful job. 我真以你为傲。你你真的拍得很漂亮
I know he will love the new photographs for your book. 我相信他会喜欢你你为你的书所拍的这些新照片
Yeah. I really did do a good job, didn't I? 是的 我确实拍得得不错 对不
Hey, you know? There's still some film left on this roll, 嘿 知道吗 这这一 还有一些底
and there's one person I haven't photographed in a long time. 而有一个人我已经经很久没为她拍照了
Who? 谁呀
You. 。
Richard! I haven't brushed my hair. Richard 我头 抖济 有梳。
You look great! 看起来很棒
It's not fair, Richard. I'm not even ready. 这样不公平 Richhard。我甚至一点准备都没有。
Oh, that's wonderful! That's wonderful! 噢 真是美极了 真是美极了
Wonderful! 好极了
Thanks. 谢谢。
Fabulous! 太精采了
Thanks. 谢谢。
Terrific! 妙极了
Thanks. 谢谢。
They get better and better. 它们越来越好。
Thanks a lot. 非常感谢。
This is sensational! 太令人激赏了
Yeah. Thanks. 真的 谢谢。
What a job! Good work, Richard! 你拍得很棒 好作作品 Richar
I'm so glad you like them so much. 你这样喜欢它们 我真是太高兴了。
Like them? They represent your best work. 何止喜欢 它们代代表了你最佳的作品
Really? 真的吗
Absolutely. 绝对是真的。
Well ... what do you think? Do I have my book? 那麽 你看怎麽麽样 我的书可以出版
You do. You do. There's a book here. 当然 当然。书要要出版
I'll have a contract 我会准备好一张合合
and an advance payment waiting for you 和预付稿酬等你来
first thing in the morning. 这是我明天早上的的第一件事
Thank you. 谢谢你。
And while you're here, 趁你现在在这
I would like to introduce you to your editor. 我来介绍你认识这这本书的编辑
I would like to introduce you to your editor. 我来介绍你认识这这本书的编辑
And I want you to meet the people in the art department. 我也希望你与美编编部的人见见面
I'll set up an appointment with the marketing people. 我会与行销部的人人安排一次会谈
When do you think we'll be through? 你认为我们什麽时时候能完
In about half an hour. Why? 大约半个小时。为为什麽问这
I can't wait to tell Marilyn! 我迫不及待地想告告诉Marilyn

Wonderful.
Thanks.
Fabulous.
Thanks.
Terrific.
Thanks.
This is sensational.
Yeah. Thanks.
What a job. Good work, Richard.
Look at that!
Great!
Look at that!
Sensational!
Great, sensational!
What do you think of that?
Amazing!
Amazing!
What do you think of that?
Terrific!
Amazing, terrific!
Look over here. What do you think of them?
They're wonderful!
Oooh, look at them!
All right!
They're fabulous!
Wonderful, fabulous!
Check this out. What do you think of him?
He's marvelous!
Ooh! Listen to that!
Wow! He's incredible!
Marvelous, incredible!
Look at him!
He's fantastic!
Look at him!
He's super!
Fantastic, super!
Great!
Sensational!
Amazing!
Terrific!
Fantastic!
Super!
Wonderful!
Fabulous!
Marvelous!
Incredible!
OUTSTANDING!

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 19-I Do
发信站: BBS 水木清华站 (Wed Jun 21 11:38:37 2000)

I Do

ACT I

It looks wrong. 看起来不对劲。
Hmmm. It is wrong. 嗯嗯。是不对劲。
Are they always that difficult to make? 领结这样难 吗
The truth is ... yes. 老实说……是很难难
I'll try again. 我再试一次。
At this rate, 照这种速度
the wedding will take place tomorrow. 婚礼只有明天举行行了
Not to worry. 别担心。
OK. Here we go. 好吧。我们重来。
I'm worried, Philip. 我很担心 Philipp。
What if we can't tie the tie? 如果我们 不好领领结怎麽
If we can't tie the tie, 假如我们 不好领领
then there can't be a wedding. 婚礼就不能举行了了
You'd better not make Harry 你最好别让Harry
any more nervous than he is. 更加紧张了。
Don't worry. 别担心
We'll figure a way. 我们会想法子的。
How're you doing, fellas? 你们怎麽样了 各各
Not so good, Grandpa. 情 不太好 爷爷爷
We can't get this bow tie tied. 我们 不好领结。
Nobody knows how to do it. 没有人会 。
Do you? 你会吗
No. I never could, either. 不会 我也一直都都不会
Well, you have your own tuxedo. 噢 你有自己的 嘌 尾服
How do you tie your bow tie? 你怎麽 领结的
Yeah, Grandpa, 对呀 爷爷。
I've seen you in it. 我曾见过你那身打打扮
You look great. 你看起来很神气。
How do you tie it? 你怎麽 的
I don't. 我没 。
You don't? 你没
What do you mean? 你是什麽意思呀
I never could tie one of those ... 我从来就不会打那那一类的…
things ... bow ties. 玩意儿……领结。
I have always worn a clip-on bow tie. 我都是用夹上去的的领结
A clip-on? 用夹上去的
Of course. 对啊。
Now I remember. 现在我想起来了。
Yes, it's so easy. 没错 它真简便。
All you do is 你所要做的就是
clip it around under your collar. 将它夹在领子下方方
We all need one of those. 我们都需要一个这这样的领结
The tuxedo rental store. 礼服出租店。
Do you think they're open? 你们说现在还开门门
Should be. 应该是开的。
Sunday's their big day. 星期天是他们大生生意的日子
I'll call and find out. 我打电话问看看。
Well, if they're not, 噢 假如店不开的的
I'll lend you mine, Harry. 我把我的借给你 Harry。
You're the only one 你是我们当中唯一
who really needs to be wearing a tuxedo, 真正需要穿燕尾服服的
anyway. 不管怎麽说。
Thanks, Grandpa. 谢谢你 爷爷。
I'm the father of the bride. 我是新娘的父亲。
I'm supposed to be worried about my daughter, 我原该为我的女儿儿担心才是
and here I am with 如今我却和
the man that's marrying my daughter-- 将要娶我女儿的人人在一
worrying about him. 为他操心。
worrying about him. 为他操心。
Poor Harry. 可怜的Harry。
I know the feeling. 我知道这种感觉。
Wedding-day Jitters. 这叫婚礼紧张症。
Are they open? 店开著吗
We're in luck. 我们运气好。
They're open. 店开著。
And they have lots of clip-on bow ties. 而且他们有许多夹夹上去的领结
I'll bicycle down to the village and get them. 我骑脚踏车去镇上上拿
You'd better hurry, Robbie. 你最好快点 Robbbie。
There's lots of time. 时间多得很。
A little over two hours. 两个钟头多一点。
In two hours and fifteen minutes 再过两小时十五分分
I'll be married to Susan. 我就要和Susan结换 了。
And be a true member of the Stewart family. 也真正成了Stewarrt家庭中的一员。
Oh, you're a lucky guy, Harry. 噢 你是一个幸运运的 伙 Harry
Susan is one of the best women you'll ever find. Susan是你能找到鬃 好的女人之一。
She's just like her grandma. 她就像她的祖母一一样
Now, once you put the ring on Susan's finger, 现在 你一旦将戒戒指戴上Susan的手
you are one of us, Harry. 你就是我们家中的的一员了 Harry
And don't ever forget it. 永远别忘记这一点点
Ring? Ring? 戒指 戒指
Oh my! 噢 我的天
Oh my! 噢 我的天
What did I do with the rings? 我把戒指放哪儿了
I put them in the pocket of my sports jacket. 我把它们放在我运运动夹克的口袋
No, 不对
I think you put them 我想你是放在
in your tuxedo jacket pocket. 礼服上衣口袋 。
Remember? 记得吗
Right. 对。
What did I do with the rings? 我把戒指放哪儿了
Didn't you give them to Richard? 你不是把它们交给给Richard了
He's your best man. 他是男傧相呀。
I remember. 我记起来了。
You gave them to Richard. 你交给了Richard
Oh, yeah. 噢 对了。
I remember now. 我现在想起来了。
You handed them to me. 你将它们给了我。
What did I do with them? 我把它们放在哪儿儿
I hope they aren't lost. 但愿没丢才好。
Oh, don't worry, Harry. 别担心 Harry。
They have to be here. 它们肯定就在这儿儿
I remember. 我想起来了。
I gave them to Robbie to hold 我把它们交给Robbbie拿
so I wouldn't lose them. 免得我弄丢了。
Where's Robbie? Robbie在哪儿
Relax, Harry. 不要紧张 Harry
Robbie went to pick up Robbie去拿
the clip-on bow ties. 夹上去的领结。
Oh, I forgot. 噢 我忘了。
What time is it? 现在是什麽时间了
It's still a little over two hours, Harry. 仍然还有两个多小小时 Harry
Just relax. 不用紧张。
What about the rings? 戒指怎麽办
I'm sure Robbie has them. 我确定在Robbie那那
No, no, Robbie doesn't have them. 不 不 Robbie没没有拿
He gave them to me to hold on to them 他给我戒指 要我我自己保
because he didn't want the responsibility of holding them. 因为他不想承担保保管它们的责任
I put them in my tuxedo-- 我将它们放在我礼礼服的口
but in the lapel pocket. 但是在胸前的口袋袋
That's a relief. 现在我放心了。
I was really worried. 刚才我真的很担心心
I'll hold on to them for you. 我为你保管吧。
The best man always keeps the rings. 男傧相总是保管戒戒指的
You're right. 你说的对。
You're right. 你说的对。
You hold on to them so there won't be a problem later. 你来保管 免得等等一下又出问题了
You hold on to them so there won't be a problem later. 你来保管 免得等等一下又出问题了
Well, 好了
now, I think we'd better get dressed, fellas. 现在我们最好去穿穿好衣服 各位
All right! 好的
Robbie will bring the ties back. Robbie会拿领结回回来
Hey, leaving me? 嗨 丢下我啦
You'll be fine. 你不会有事的。
Try to take it easy. 放轻 点。
It'll all be over in two hours. 再两个小时就结束束了
Over? 结束
The wedding ceremony will be over. 婚礼会结束。
You'll be husband and wife. 你们就成为夫妻了了
I guess you're right. 说的也对。
Two hours from now. 从现在起还有两个个小时
Two hours from now. 从现在起两小时。

Hm, two hours from now,
two more hours.
Well, that's a long time to wait.
Grandpa's right,
I do have the wedding-day jitters.
But why am I so nervous?
I couldn't find the rings,
but they were in my pocket,
and now Richard's got them.
He's my best man.
He'll take care of them.
Right, right.
I don't need to worry about that.
None of us knew how to tie
my bow tie.
But that problem's taken care of now, too,
since Robbie went into the village
to pick up some clip-on bow ties.
So why the jitters?
Who am I kidding?
I'm getting married today!
Huh ... married.
Hmm ... married.
In just two hours,
I'll be married
to the most wonderful woman in the world,
the woman I love.
Huh, I fell in love with Susan
on our very first date!
"You know something?"
"What?"
"I think we're going to be good friends.
Good night, Susan."
"Good night, Harry. Have a safe trip home!"
"Are you all right?"
"Sorry!"
I was nervous even then.
Susan is beautiful,
and intelligent, and kind.
And we have fun together.
She'd be a wonderful mother to Michelle.
Considering she'll be my wife--
Mrs. Harry Bennett--
I couldn't be any happier.
Less nervous maybe,
but I couldn't be any happier.

ACT II

And now for ... something old, 现在 接著是
something new, something borrowed, 一些新的 一些借借来
and something blue. 一些蓝色的。
OK. Let's see. 好 让我们看看。
Something borrowed. 借来的东西。
That's this dress. Borrowed from Marilyn. 那就是这件礼服。。跟Marilyn借的
Something blue. 蓝色的东西。
My wristband. 我的腕带。
I wore it when I married your father. 我和 父亲结婚时时戴著它
Oh, Mother. I forgot you still had it. 噢 妈妈。我忘了了 仍然保留著它
It's just so lovely. 它是那麽可爱。
I bought it in an antique shop 我在一家古董店买买
when I was about eighteen years old. 那时我差不多十八八岁
I saved it for my wedding day. 我留著等我的结婚婚日才用
And you saved it for me, didn't you, Mother? 也留著要给我 对吗 妈妈
Yes, honey. I did. 是的 亲爱的 是是这样
Are we ever going to finish? 我们这样谈得完吗
All right. OK. 好吧。行了。
Something borrowed. 借的东西。
The wedding dress. And something blue. 结婚礼服。蓝色的的东西
The wristband. Something old? 腕带。旧的东西
Something old. 旧的东西。
Right. What's old? 对了 旧的东西是是什
Of course! 当然有
Something old. 旧的东西。
I had planned to wear them. 我早就预备戴它们们
Grandma's pearls! 祖母的珍珠项
Oh, Grandpa will be so pleased that you're wearing them. 噢 戴了它 祖祖父一定会非常高兴
I'm sure he misses Grandma on a day like this. 我想在这样的日子子祖父一定会思念祖母
Help me with them, Marilyn. 帮我戴上 Marilyyn。
I've never worn them before. 我从来没有戴过这这个
I've been saving them for today. 我一直留著等今天天才戴
Saving them for today? 留著等今天
Oh, you're a real Stewart! 噢 是一个真正正Stewart家的
Oh, there you go. 噢 一切都好了。
Lovely! 太可爱了
Lovely! 太可爱了
Lovely! 太可爱了
Something borrowed, something blue. 借的东西 蓝色的的东
Something old ... 旧的东西……
and now for something new. 现在轮到新的东西西了
The veil. 面纱。
Oh, it's so beautiful, Marilyn! 噢 它好漂亮 Maarilyn
You really are a fabulous designer, Marilyn. 真是一个绝佳的的设计师 Marilyn
You really are a fabulous designer, Marilyn. 真是一个绝佳的的设计师 Marilyn
Doesn't it look just right on Susan? Susan戴起来正好 不是吗
Perfect! 太棒了
And when you both say, "I do," 当你们两人都说 我愿意 时
Harry will lift this veil over your head Harry会掀起面纱
and kiss the bride. 吻新娘。
Oh, I'm so excited! 噢 我真是太兴奋奋
When you said, "I do," Marilyn, 当 说 我愿意 时 Marilyn
it suddenly became real. 一切突然成真了。
That's all right, Susan. 没有错 Susan。
You've got the wedding-day jitters! 已经得了婚礼紧紧张症
In less than two hours, 在不到两个小时之之
you will be Mrs. Harry Bennett. 将成为Harry Beennett太太。
Oh, that reminds me. 噢 倒提醒了我我
If we don't get dressed, 假如我们不去打扮扮的
we won't be there 我们将无法
to see Susan become Mrs. Harry Bennett. 目睹Susan成为Harrry Bennett太太。
Before you leave--do I look all right? 在 们离开之前 告诉我 我这样子可以吗
You never looked better. 再漂亮不过了。
Mom. 妈妈。
She's right. 她说得没错。
And that's dear little Max. 那是亲爱的小Max
Got to go and feed him. 我得走了 该去 他了。
Got to go and feed him. 我得走了 该去 他了。
What am I supposed to do? 我该做什麽
Take off the veil, 拿掉面纱
kick off your shoes, and sit down. 脱掉 的鞋子 坐坐下来
We'll come upstairs and get you in a little while. 我们待会儿就上楼楼来带 下去
Richard's going to take some wedding pictures Richard准备拍一行 结婚照片
before the ceremony. 在婚礼前。
So just relax. 所以 放轻 点。
Are you kidding? Relax? 在开玩笑吗 放放
Susan Stewart ... Susan Stewart…
you are about to become Susan Bennett-- 即将成为Susan Bennett
Mrs. Harry Bennett. Harry Bennett太烫

Mrs. Harry Bennett, huh?
Hmm!
Soon our wedding will begin.
Am I ready?
Let's see.
I have something old.
The pearls my Grandmother gave me.
Err--something new.
My beautiful veil.
Something borrowed.
That's this dress from Marilyn.
Oh, it must be lucky.
Marilyn wore this dress when she married Richard.
And they seem very happy!
Where was I!
Oh, and something blue.
The antique wristband from mother.
Oh how sweet!
She saved it for me all these years.
I'm ready, but I'm nervous.
Are all brides this nervous?
I've waited for this wonderful day all my life.
The day I marry the man I love.
I love Harry.
He's thoughtful and kind.
"What pretty flowers, thank you!"
And a good father to Michelle.
"I love you, Daddy."
Oh I hope I'll be a good mother to Michelle.
It was tough for her after her mother died.
But now she's like a daughter to me.
I'm very lucky.
Today I'll become a wife
and a mother all at the same time,
the moment I say, "I do."
"Susan, will you marry me?"
"You bet I will.
I love you, Harry."

ACT III

Philip ... Ellen. Philip ... Ellenn。
Ah, Judge. 噢 法官。
How are you? 你好吗
How are you? 好吗
Hello. 哈 。
I think it's time for the wedding to begin. 我想是婚礼可以开开始的时候了
All right, ladies and gentlemen. 好啦 女士们 先先生们
Please take your places. 请大家就座。
The wedding ceremony is about to begin. 婚礼就要开始了。
OK, Jane. Start the music. 好 Jane。音乐开开始
Dearly beloved, 敬爱的人们
we are gathered here today 我们今天聚集在这
to join this man and this woman in holy matrimony. 见证这位男士和这这位女士的神圣 槊恕
Do either of you have any reason 两位之中可有哪位位因为某项原
Is there anyone present who can show 在座可有人能提出
any just cause why these two people 任何正当理由说明明这两
should not be legally joined in marriage? 不该合法结婚的
Then, Harry Bennett, do you take Susan Stewart 那麽 Harry Bennnett 你愿意接受Susan Stewart
to be your lawful, wedded wife? 做你合法的妻子吗
I do. 我愿意。
And you, Susan Stewart, 那麽 Susan Sttewart
do you take Harry Bennett 愿意接受Harry bennett
to be your lawful, wedded husband? 为 合法的丈夫吗
I do. 我愿意。
The rings, please. 请戴戒指。
I have them, Harry. 在我这 Harry
By the power vested in me by the laws of the State of New York, 凭著纽约州法律赋赋予我的权
I now pronounce you husband and wife. 我现在宣 你们成成为夫妻
You may kiss the bride now, Harry. 你可以吻新娘了 Harry。

What a wonderful wedding, Philip.
Just perfect.
It was Ellen.
It was Ellen.
And you were the beautiful mother of the bride.
Look at you here with Robbie
as he escorted you onto the patio.
Robbie looked so grown up,
and handsome like his father.
And look at Michelle.
What a sweet flower girl!
She was so excited.
She's never been to a wedding before.
And here's Susan's bride's maid, Marilyn.
Marilyn was Susan's matron of honor, Philip.
Look at Richard and Harry.
They seem like brothers, don't they?
And Dad with our new grandson Max.
I love this picture.
And I love this one--
as you escorted Susan.
That's our little girl, Ellen.
Oh Philip, I remember
when she was just a baby.
Our little girl grew up so fast.
Now she's a mature married woman,
with her own family.
I feel like I've lost my daughter.
Ellen, you haven't lost a daughter.
We've gained a son.
A talented, intelligent, likeable son,
who happens to love our daughter very much.
We also have
a lovely new granddaughter, Michelle.
What a wonderful family.
I love you, Philip.
I love you too, Ellen.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 01-46 Linden Street
发信站: BBS 水木清华站 (Wed Jun 21 11:21:00 2000)

46 Linden Street 林登大街46号

ACT I

Excuse me. My name is Richard Stewart. 对不起 我叫Richarrd Stewart
I'm a photographer. 我是一位摄影师。
May I take a picture of you and your little boy? 我可以替 和 的小小男孩拍一张照
What's it for? 是做什麽用的
It's for a book. 是为一本书拍的。
You're writing a book? 你在写一本书吗?
It's a book of pictures. 这是一本摄影集。
I call it Family Album, U.S.A. 我称之为 美国写真真
Oh, that's a nice idea. 噢 这想法不错。
Well, it's fine if you take our picture. 你想拍我们的照 就就请吧
I'm Martha Vann. 我叫Martha Vann。
Thank you. I appreciate your help. 谢谢 很感谢 的帮帮助
I'm Richard. What's your name? 我是Richard 你叫适谗
Gerald. Gerald。
How old are you, Gerald? Gerald 你今年多大大
Five. 五岁。
And where do you live? 你们住在哪
We live in California. 我们住在Californiaa 。
Well, welcome to New York. 噢 欢迎你们到纽约约来
OK, just a second. 好了 请稍等一下。
I'm almost ready here. 我快要准备就绪了。
Can I help you? 我能帮你忙吗
Oh, please. 噢 太好了。
Hold Gerald's hand, please. Great! 请握住Gerald的手。。很
Now point to the buildings. 现在请指著那些建筑筑物
Terrific! 好极了
Give Mommy a kiss, Gerald. Nice! Gerald 亲一亲妈妈妈 很
Thank you, Gerald. 谢谢你 Gerald。
And thank you, Mrs. Vann. 谢谢 Vann太太
Oh, my pleasure. 噢 不客气。
We'll be looking for your book. 我们会去买你的书。
Thank you. Good-bye. Bye, Gerald. 谢谢。再见。Geraldd 再见。
Thanks again. 再次谢谢 。
Oh, you're welcome. 噢 请别客气。
Hey, let me take your picture! 嘿 让我给 拍一张张
Wonderful. Please. 好啊 请。
Are you from New York? 是从纽约来的吗
No, I'm from Greece. 不是 我是从希腊来来的
I'm an exchange student. 我是一名交换学生。
When did you come here? 是什麽时候来这 的
Three months ago. 三个月之前。
Your English is very good. 的英语说得很好。
Thanks. 谢谢你的 奖。
I studied English in school. 我是在学校 学的英英语
Would you like some coffee? 要不要来点咖啡
No, thank you. 不要 谢谢。
Tell me about your book. 谈谈你的书吧。
Oh, it's not finished yet, 噢 它尚未完成
but I have some of the pictures. 但我手头有一些照片片
Would you like to see them? 要不要看一看
Yes. I'd like that. 要啊 我想看一看。
Here they are. Family Album, U.S.A. 就在这 。 美国写写
It's an album of pictures of the United States: 是关於美国的
the cities, the special places, and the people. 一些城市 一些特别别的地方以及人们的摄影选辑
And these are pictures of people working: 这是工作中人们的照照
steelworkers, bankers, police, street vendors, 钢架工人 银行职员员 警察 街头小
steelworkers, bankers, police, street vendors, 钢架工人 银行职员员 警察 街头小
ambulance drivers, doctors.... 救护车驾驶 医生等等等…
Oh, this is my father. He's a doctor. 噢 这是我父亲 他他是一名医生
This is my mother. 这是我母亲。
What's her name? 她叫什麽名字
Ellen. Ellen。
My younger brother, Robbie. 这是我弟弟Robbie
He goes to high school. 他在上高中。
This is my sister Susan. 这是我妹妹Susan
She works for a toy company. 她在一家玩具公司工工作
Here's my grandfather. He lives in Florida. 这是我祖父 他住在在Florida
And this is my wife Marilyn. 这是我太太Marilyn
Oh, she's very pretty. 噢 她很漂亮。
Thanks. And what about your family? 谢谢。那 的家庭呢
They are in Thessaloniki. 他们住在Thessaloniiki
That's a large city in northern Greece. 那是希腊北部的一个个大城市
But now I'm living in the Bronx. 但现在我住在Bronx乔
With a Greek-American family? 跟希裔美国家庭住吗
No. Hispanic. 不是 是西语裔家庭庭
Oh no! It's five thirty. 哎呀 已经五点半了了
Will you excuse me? 我失陪了
I have to meet my wife. 我得去接我太太。
It was nice meeting you. 非常高兴遇见你。
It was nice meeting you. 非常高兴遇见你。
It was a pleasure meeting you, too. 我也很高兴碰到 。
Thanks for your help. 谢谢 的帮助。
And good luck! I've got to go. 祝 好运 我得走了了
By the way, I'm Richard. 噢 我忘了说 我叫叫Richar
What's your name? 呢
Alexandra. Alexandra。
Bye-bye, Alexandra. Thanks. 再见 Alexandra 行 谢。
Bye-bye. Richard! Richard! You left your bag! 再见。Richard Ricchard 你掉了一个旅行袋。

Family Album, U.S.A.
It's an album of pictures of the United States.
Richard takes many pictures for his album.
He photographs the cities like New York...
and other special places.
He photographs people working:
police, ambulance drivers, steel workers, doctors.
Philip Stewart, Richard's father, is a doctor.
He's a pediatrician, a children's doctor.
And Richard's mother, Ellen Stewart, is a home maker.
His brother Robbie,
is a student of Riverdale High School.
He's 17.
Richard has one sister.
Her name is Susan.
She works for a toy company in New York City.
Malcolm Stewart is Richard's grandfather.
He's 72 years old and lives in Florida.
And this is Richard's wife, Marilyn Stewart.
She is a fashion designer and a sales clerk
in a boutique in New York City.
You'll meet Marilyn Stewart
and all of the other Stewarts in Family Album, U.S.A.

ACT II

Excuse me, officer. 对不起 警官。
Can you help me? 你能帮帮我吗
Sure. 当然可以。
Can you tell me 你能告诉我
how to get to Linden Street, in Riverdale? 怎麽去Riverdale的亮值墙致�?
"Richard Stewart, 46 Linden Street, “Richard Stewart 林登街46号
Riverdale, New York." Riverdale 纽约”
You should take the number 1 subway. 应当搭一路地铁。
Is there a station near here? 附近有地铁站吗
Yes. The station's that way. 有。地铁站在那边。
You should take the number 1 train 搭一路车
to Van Cortlandt Park. 到Van Cortlandt公栽 下车。
Number 1 train to Van Cortlandt Park. Thank you. 一路车到Van Cortlaandt公园。谢谢。
Anytime. Good luck. 不用谢。祝 好运。
Remember, the number 1 train. The uptown platform. 记住 搭一路车 在在北 月
Thank you. 谢谢。
You're welcome. 不客气。
Is this pink too bright for me? 我穿粉红色会不会太太过 恃蘖
Mmm-hmm. It is a very bright pink. 是的 这种粉红是亮亮了点
Try this. It's size eight. 试试这一件。尺码是是八号
But I wear size ten. 但我穿十号的衣服。
How about green? It's size ten. 绿的怎麽样 它是十十号的
Let me try it on. 让我试试看。
I'm taking too much of your time. 我耽误了 很多时间间
It's six o'clock. 已经六点了。
Where's my husband? 我丈夫怎麽还没来
Where's my husband? 我丈夫怎麽还没来
I was expecting him here at five forty-five. 我们约好了五点四十十五在这 会面的
Don't worry. The traffic is very heavy at this hour. 别担心。这个时间交交通很 导贰
I know. But we're going to be late for dinner. 我知道。但我们晚餐餐可要迟到了
I'll take this green sweater. 我买这件绿毛 衫吧
I like the color on me, don't you? 我觉得这种颜色较适适合我 说
I think it looks terrific on you. 我觉得 穿上它好极极了
I'm sorry I'm so late. 对不起 我迟到了这这麽久
I had a really bad day. 今天真是糟透了。
It's ten after six. We're late. 现在是六点十分。我我们迟了
Robbie's cooking tonight, and dinner's at six thirty. 今晚Robbie作饭 晚晚餐六点半开始
I know. I know. I'm really sorry. 我知道 我知道。真真的很抱歉
I left my bag of film on the ferry. 我把装底片的旅行袋袋遗放在渡船上
I went back for it, but the ferry was gone. 等我回去找的时候 船已经开走了。
I lost a whole day's work. 我丢掉一整天的工作作成果
I'll call the Staten Island Ferry lost-and-found office. 我来打电话给Statenn 渡轮的失物招领处。
I didn't think of that. Thanks. 我倒没有想到这个法法子。谢了
Hello. 喂
Yes. The number, please, 我想问一下
of the Staten Island Ferry lost-and-found office. Staten 渡轮失物招招领处的电话号
Five five five...zero eight zero eight. 555-0808。
Thank you. 谢谢。
I really appreciate it, Marilyn. 真的很感谢 Mariilyn。
I really appreciate it, Marilyn. 真的很感谢 Mariilyn。
Hello. 喂
Did anyone find a camera bag this afternoon, 请问今天下午有人捡捡到一个照像机旅行袋
a small canvas bag, 一个小的粗帆布袋
on the J. F. Kennedy Ferry?...No? 是在J. F. Kennedy汉 渡船上丢的。……没有吗
Maybe someone will find it. 也许会有人发现的。
The name is Stewart, Richard Stewart. 失主是Stewart Ricchard Stewart。
And the telephone number is five five five... 电话是555-
three oh nine oh. Thank you. 3090。谢谢 。
Sorry, Richard. They don't have it. 对不起 Richard 怂 们那 没有。
Thanks, anyway. 不管怎样 我都得谢谢谢
There was a girl on the ferry. 在渡船上有一个女孩孩
Now maybe... 也许现在……
Tell me about it on the way home. 在回家的路上告诉我我吧

Thank you, I appreciate your help.
Thank you. You're welcome.
Thank you. You're welcome.
Thank you for your help.
Thanks a lot.
I want to thank you for your help.
Thank you.
Thank you.
Glad that I could help.
Don't mention it.
I'm glad that I could help.
Thanks. You're welcome.
Thanks, Gerald.
And thank you, Mrs. Vann.
Oh, my pleasure.
Thank you. You're welcome.
Thank you very much.
It was very nice of you.
I appreciate it.
Thanks a lot.
Thank you. You're welcome.
Don't mention it.
I'm glad that I could help.
My pleasure.
It was nothing.
You're welcome.
The number one train to Van Cortlandt Park.
Thank you.
Anytime. Good luck.
Thank you very much.
It was very nice of you.
I appreciate it.
Thanks a lot. Thank you.
You're welcome.
Don't mention it.
I'm glad that I could help.
My pleasure.
It was nothing.
You're welcome.
Thank you for your help.
Thanks a lot.
I want to thank you for your help.
Thank you.
Glad that I could help.
Don't mention it.
I'm glad that I could help.
Thanks. You're welcome.
Thank you.
I'm sorry, Richard. They don't have it.
Thanks, anyway.
Thanks, anyway.
It was nice of you to try.
I appreciate it.
Thanks a lot.
Thank you.
Anytime.
Don't mention it.
I'd really like to help.
You're welcome.
My pleasure.
Anytime.
Thank you.
You're welcome.

ACT III

And give her a teaspoon of the medicine after every meal. 每餐之後给她吃一茶茶匙的药
Don't worry. She'll be fine. 不要担心 她会好的
You're welcome. Good-bye. 不用谢。再见。
How are you? 你怎麽样
I'm tired and hungry. 我累了 也饿了。
Well, Marilyn and Richard called. 好啦 Marilyn和Ricchard打电话来了
They'll be here soon, and then we'll eat. 他们马上就到。他们们一到就开饭
All right. Is...is Susan coming? 好吧 Susan来吗
Well, she'll be here later. 来 她会晚一点。
She has to work late tonight. 她今晚得工作得晚一一些
And what's Robbie cooking for dinner? Robbie为晚餐准备了了什
It's a surprise. 会给你一个惊喜。
I hope it's pasta. 我希望是义大利 呈场
Robbie, the dinner was terrific. Robbie 晚餐真是棒棒透
Yes, it was delicious. 对 味道非常好。
What's for dessert? 有什麽甜点呢
Oh, I forgot dessert. 哦 我忘了甜点了。
Robbie! Robbie
Don't worry. 别愁。
We've got lots of ice cream. 我们有很多冰淇淋。
Oh, I'd love some ice cream. 哦 我想吃冰淇淋。
Well, there's chocolate and coffee and a little vanilla. 好的。这 有巧克力力冰淇淋 咖啡冰淇淋和一点香草的
I'll have vanilla. 我要香草的。
Is that all right with everyone? 各位有意见吗
I'll have chocolate. 我要巧克力的。
Me, too. 我也是。
Uh, one scoop of coffee 我要一勺咖啡的
Uh, one scoop of coffee 我要一勺咖啡的
and one scoop of chocolate for me. 和一勺巧克力的。
Robbie, will you help me serve? Robbie 你能帮帮我我
I keep thinking about that bag of film. Eight rolls. 我一直在想著旅行袋袋的事。一共有八卷
A whole day's work. 一整天的成果呀。
And good stuff, too. 而且都很精采。
Don't worry, Richard. 别担心 Richard
Somenoe will find it. 总有人发现它的。
I'll get it. Hello. 我去开门。哈
Hello. 哈
Does Richard Stewart live here? Richard Stewart住照 吗
Yes, he's my brother. 是的。他是我哥哥。
I'm Robbie...Robbie Stewart. 我叫Robbie Robbiee Stewart。
I'm Alexandra Pappas. 我叫Alexandra Papppas
How do you do? 你好。
Your brother left his bag of film on the ferryboat. 你哥哥将他的旅行袋袋遗放在渡船上了
I found it. 我发现了它。
I'm really glad to see you. 非常高兴见到 。
I mean...my brother'll be really glad to see you! 我的意思是我哥哥见见到 会非常高兴
Robbie! Who is it? Robbie 是谁呀
It's Richard's film! Richard的底片找到
I mean, Alexandra Pappas. 我是说Alexandra Paappas。
Come in, please. 请进。
Come in, please. 请进。
Alexandra! Alexandra
Hello, Richard. I found your bag! 哈 Richard 我照业 你的旅行袋。
Oh, thank you! Thank you! 哦 谢谢 谢谢 。
Um...Alexandra, let me introduce you. 噢……Alexandra 热梦依 介绍一下。
This is my wife Marilyn. 这是我太太Marilyn
Richard showed me your photo. Richard给我看了 档恼 片。
How do you do? 好
Oh yes. 好
Richard told us all about you. Richard跟我们谈起 。
It's nice to meet you. 很高兴见到 。
And this is my mother, Ellen Stewart. 这是我妈妈 Ellen Stewart。
How do you do? 好。
And my father, Dr. Philip Stewart. 这是我父亲 Philipp Stewart医生。
Nice to meet you, Alexandra. 很高兴见到 Alexxandra。
And...ah...you met Robbie. 还有……啊 已经经见过Robbie
Yes. And you must be Susan. Hi. 是的。 一定是Susaan了。嗨
Hi. Welcome. 嗨 欢迎 。
I'm so glad you found the bag 我很高兴 发现了旅旅行
and took the time and trouble to return it. 而且不怕麻烦 花时时间将它送来
Oh, it was no trouble. 哦 没什麽麻烦。
I just took the wrong train. 只是我坐错了车。
Would you like something to eat? 来吃点东西 好吗
Would you like something to eat? 来吃点东西 好吗
Thank you, no. 谢谢 不用了。
I'm late for dinner at my house. 我回家吃晚饭要迟到到了
I really have to go. 我真的得走了。
Would you like to call home? 想跟家 通个电话话
I'd appreciate that. 谢谢你让我使用电话话
Please, use the phone. 请随便用。
Thanks. Excuse me. 谢谢。失陪 一下。
Alexandra's a high-school exchange student from Greece. Alexandra是从希腊 来的交换高中生。
Where does she live? 她住在哪
With a family in the Bronx. 住在Bronx区的一个技彝 。
Oh, that's not too far from here! 噢 那 不很远
Take it easy, Robbie. 不要太紧张 Robbiee。
Thank you. 谢谢。
I can only stay a few minutes. 我只能停留几分钟。
Have some iced tea. 喝点冰茶吧。
Thanks, Mrs. Stewart. 谢谢 Stewart太太
Please sit down, Alexandra. 请坐 Alexandra。
So, you're an exchange student. 哦 是一名交换学学生
Where do you go to school? 在哪 上学
At the Bronx High School of Science. 在Bronx区的理科中蜒 读书。
Oh, that's a very good school. 哦 那是个好学校。
What are your favorite subjects? 喜欢哪些课程
Biology and mathematics. 生物学和数学。
Richard tells me you're a doctor. Richard告诉我您是乙 生。
Yes, a pediatrician. 是的 小儿科医师。
And what does your father do? 令尊是做什麽的
He's a lawyer, in Thessaloniki. 他是Thessaloniki的的一名律师
Would you like some pasta? 想来点义大利 呈陈
I made it myself. 我自己做的。
It might be a little cold. 可能有点凉了。
Thanks, no. I do have to go. 谢谢了 不用。我真真的得走了
It was nice meeting you all. 很高兴见到你们一家家人
Well, maybe you'll come for lunch some Sunday, 既然如此 或许哪个个星期天 能来吃中
so we can really thank you 让我们好好地感谢 。
for bringing Richard's bag back. 送回Richard的旅行创
Maybe. 再说 再说。
You're welcome anytime. 欢迎 随时来玩。
Good-bye. 再见。
Can I drive you home? 我开车送 回去好吗
No, thanks. 不用了 谢谢。
The train is just up the street. 地铁车就在街的那一一头
It won't take me long at all. 不需要花很长时间的的
Well, you really saved the day for me, Alexandra. 真的帮了我一个大大忙 Alexandra
Bye. 再见。
Bye. 再见。
Bye-bye. 再见。
Good night. 晚安。
She's a smart young lady, and very nice. 她是个聪明的年轻姑姑娘 而且很善良
Very! Hey, she forgot her bag! 非常 嘿 她忘了她她的旅行
I guess we'll be seeing Alexandra again. 我想我们不久又将见见到Alexandra
Right, Robbie? 对吧 Robbie

My name is Richard Stewart.
I'm a photographer.
I'm Martha Vann.
I'm Richard. What's your name?
Gerald.
By the way, I'm Richard.
What's your name?
Alexandra.
We live in California.
Are you from New York?
No, I'm from Greece.
I'm Robbie, Robbie Stewart.
I'm Alexandra Pappas.
How do you do?
Alexandra, let me introduce you.
This is my wife, Marilyn.
Richard showed me your photo.
How do you do?
Oh yes. Richard told us all about you.
It's nice to meet you.
And this is my mother, Ellen Stewart.
How do you do?
And my father, Dr. Philip Stewart.
Nice to meet you, Alexandra.
And you've met Robbie.
Yes. And you must be Susan. Hi. Hi.
It was nice meeting you all.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 18-Making a Difference
发信站: BBS 水木清华站 (Wed Jun 21 11:37:57 2000)

Making a Difference

ACT I

I don't believe it! 我简直难以相信
What's wrong? 怎麽了
Carter Boswell! Carter Boswell
Who's Carter Boswell? 谁是Carter Boswell
He's running for the school board. 他正在竞选联合校董会会董事
The election's next month. 选举就在下个月。
What's wrong with wanting to be on the school board? 想进入联合校董会有什什麽
Nothing. 没有什麽。
But he wants to cut the school budget! 但他想削减学校的预算
Maybe it needs cutting. 也许真需要削减呢。
Cutting the budget is fine, 削减预算是好的
but he wants to do it 但他要削减
by cutting all the cultural programs. 是透过取消所有的文化化活动
No music, no dance, 没有音乐 没有舞蹈
no concert, no stage presentations. 没有音乐会 没有舞 表演。
Why does he want to do that? 为什麽他要那麽做呢
He says it's to save the taxpayers' money, 他说这是为了要节省 赡伤叭说那
and I think he believes 而我认为他相信
that the taxpayers will vote for him 纳税人会投他一票
if he spends less on the cultural programs. 假如他在这文化活动上上减少开支的话
He's probably right. 他也许是对的。
Lots of people want their taxes 许多人希望他们缴 乃八敖
used for new books 被用来购买新书
and a new paint job in the schoolrooms. 和重新油漆教室。
Maybe some of us would like to pay a little bit more 也许我们之中有一些人人愿意多付一点
and keep the cultural programs for our kids. 以便为我们的孩子保存存文化活动
Well, I'm not sure. Ellen. 噢 我无法肯定 Elleen。
I hear it from my patients. 我是从我的病人那儿听听到这些的
Lots of people are tired of higher taxes. 许多人对於增税很厌烦烦
I know, 我知道
but if Boswell wins 但是假如Boswell赢了
he'll be an important decision-maker 他将成为一个重要的决决策
on the school board, 在联合校董会中
and he doesn't know anything 而他毫无所知
about our children's education. 对於我们孩子的教育。
Who's running against him? 谁与他竞选
Who's running against him? 谁与他竞选
Nobody. That's the problem. 没有人。这就是问题所所在
Well, it sounds to me like Carter Boswell 噢 听起来好像Carterr Boswell
is going to win this seat on the board. 稳登联合校董会董事的的宝座了
Oh, not if I can stop him! 噢 要是我能阻止他 他就甭想
And how are you going to stop him? 那 怎麽去阻止他呢
I don't know. 我不知道。
Maybe I'll run against him. 也许我与他竞选。
Well, you've got my vote. 哦 那我一定投 的票票
I'm serious, Philip. 我是认真的 Philip。
Why shouldn't I run? 为什麽我不该竞选
Why shouldn't you run for what, Mom? 为什麽 不该竞选什麽麽 妈
Your mother is thinking of 你妈妈正考虑
running for the school board. 竞选联合校董会董事。
Hey, that's terrific, Mom! 嗨 太棒了 妈妈
Against Carter Boswell? 和Carter Boswell竞选
Great! 太好了
Well, if I run for office, 嗯 假如我出来竞选公公
the voters will have a clear choice. 投票人可以有明确的选选择
I stand for everything Boswell doesn't. 我代表Boswell所不赞吵傻哪切 立场。
I think a lot of people will vote for you 我想很多人会投票支持
against Boswell, Ellen. 和Boswell对抗 Ellenn。
I'll vote for you. 我会投 的票。
I'll vote for you. 我会投 的票。
Will you help me if I do run? 假如我真的竞选 会会帮我忙
Absolutely. 当然。
The trouble is 问题是
it takes a little bit of money to run a campaign. 竞选活动需要花一些钱钱
I think you can make a difference, Ellen. 我觉得 可以发挥影响响力 Ellen
And in a short campaign 而且这一场短暂的竞选
you wouldn't need as much money. 不需要花多少钱。
You know something, Ellen? 知道一件事吗 Elle
Why not give the people of Riverdale a clear choice? 为什麽不让Riverdale档 人民有一个明确的 择呢
I'm with you. 我支持 。
You can make a difference. 会发挥影响力。
Come in. 请进。
Mr. Maxwell? 您是Maxwell先生吗
Yes, Charles Maxwell. 是的 我是Charles Maaxwell。
My name is Ellen Stewart. 我叫Ellen Stewart。
Hello. 哈 。
Please, sit down. 请坐。
You asked to see me. 要求见我。
What would you like to see me about? 找我什麽贵事
I'd like your help. 我要请你帮忙。
Well, 噢
I'm editor of the most influential newspaper in Riverdale. 我是Riverdale最有影舷 力的报纸的编辑。
Actually, it's the only newspaper. 事实上 它是唯一的报报纸
A lot of people would like my help. 许多人要我帮助。
Do you have a story? 有什麽新闻故事呢
I'm planning to run for the school board. 我打算竞选联合校董会会董事
Against Carter Boswell? 和Carter Boswell打对
Yes. 是的。
Well, that is news. 噢 这可是个新闻。
Will you announce that I'm running? 你会发 我参加竞选的的消息
Sure. 当然。
But I need some information. 但我需要一些资料。
Of course. 那当然。
Why will the voters vote for you against Boswell, 为什麽选民会投票支持持 和Boswell对抗
Mrs. Stewart? Stewart太太
Because I care. 因为我关心。
"Vote for Ellen Stewart. She cares." “投Ellen Stewart一破 。她关心。”
Not a bad slogan. 不错的标语。
But what do you care about? 但 关心什麽呢
Well, I care about the children of our town. 噢 我关心我们镇上的的孩子们
I don't want them to grow up 我不希望在他们成长期期
without cultural programs in our school. 我们的学校 没有文化化活动
Do you have a plan? 有计划吗
I want our children to learn 我要孩子们学习到
more than reading, writing, and arithmetic. 比阅读 写作及算术更更多的东西
I want to keep the after-school programs-- 我要保存这些课外活动
the music, the concerts. 音乐 音乐会。
It's not a bad plan. 这是个不错的计划。
But who's going to pay for all of this? 但谁来为这些付钱呢
We are. 我们呀。
The citizens of Riverdale, of course. 当然是Riverdale的公妹瘛
I plan to get help 我打算争取
from the businessmen and the corporations of Riverdale. Riverdale的商人和企乙到 的支持。
That's fair enough. 这倒很公平。
Exactly what do you want from me, Mrs. Stewart? 究竟对我有什麽要求求 Stewart太
You don't know me. 你不认识我。
I can't expect you to take my side against Boswell. 我不敢期望你站在我这这一边来对抗Boswell
But I do need some publicity 但我需要一些宣传
so that the people of our town 好让我们镇 的人
know that I'm running for office 知道我正在竞选公职
and that I care about our children. 且知道我关心我们的的孩子
Fair enough. 很公平。
I certainly can print the news. 我当然可以刊出这则新新闻
And you are now making news. 而 现在就是在创造新新闻

Why will the voters vote for you
against Boswell, Mrs. Stewart?
Because I care.
Vote for Ellen Stewart.
She cares.
Not a bad slogan.
"Ellen Stewart. She cares."
It is a good campaign slogan.
People will hear it
and know what I stand for.
I care.
I care about our children's education.
Not just the school buildings themselves,
but the children.
I care about what children study,
what they learn.
I want them to learn
about a variety of subjects,
including music,
and literature and art.
And I care about
our children's activities after school.
I want to keep their music programs,
like the orchestra ... and the chorus.
I want children to experience the joys of music.
I play the piano myself,
and I've taught music
to many children in Riverdale.
I want to keep
the other after-school programs, too.
I have a plan.
I'll get local businesses, bands,
and other companies in the community to help.
We all have children in this town.
And I believe that parents care about education.
And I want to be on the Riverdale school board.
I know it's a big responsibility,
but I know I can make a difference.
Because I care.

ACT II

Here are the fliers, hot off the press! 传单来了 刚刚印出来来
Looks good. 看起来很好。
Simple. 简单明 。
Right over here, Grandpa. 请到这 来 爷爷。
You fold the fliers. 你来摺传单
Richard and I will put them into the envelopes. 我和Richard把它们放浇 信封。
We finished addressing over three hundred envelopes. 我们写了三百多个信封封地址了
Need another box? 需要另一个箱子吗
Good work, gang. 做得很好 大伙儿们。
Hi, this is Mike Johnson. 嗨 我是Mike Johnsonn。
Can I speak with Mr. or Mrs. Anderson? 我可以跟Anderson先生生或太太说话
Thanks. 谢谢。
Mr. Nelson. Nelson先生
Hi. This is Robbie Stewart. 你好。我是Robbie Steewart。
Did you know 你知道
my mother is running for the school board? 我母亲竞选联合校董会会董事
Yes, Miss Kim, Ellen Stewart. 是的 Kim小姐 是Elllen Stewart。
"She cares." “她关心”。
Oh, see you at the polls. 噢 在投票所见。
Certainly. 当然。
I'll give her your best wishes, 我会转告她你的祝福
Mr. Nelson. Nelson先生。
Hi, this is Mike Johnson. 嗨 我是Mike Johnsonn。
Can I speak with Mr. or Mrs. Burns? 我可以跟Burns先生或烫 太通话吗
Thank you. 谢谢。
We have done so much 我们已做了这麽多的事
in such a short amount of time. 在这麽短的时间内。
I can't believe it! 我简直不敢相信
Wait till Philip comes home and sees our progress. 等著瞧Philip回来看到到我们进展时的反应
Everyone saw the story in the Riverdale newspaper. 每个人都已看到Riverddale报纸上的新闻。
Mr. Maxwell was very kind Maxwell先生很好心
to print my announcement. 刊登了我宣 竞选的消消息
It helps enormously. 这个帮助很大。
Everybody in Riverdale reads his paper. Riverdale的每个人都靠此 的报纸。
Your photo in it helped, too. 在报纸上的照片也有有帮助
Thanks to you, Richard, 谢谢你 Richard
it's a good picture. 那是一张好照片。
Well, hi, all. 噢 嗨。
Hi, Dad. 你好 爸爸。
Hello, darling. 哈 亲爱的。
May I ... may I help? 我能……我能帮 忙吗
Licking envelopes. 粘信封。
I fold the fliers. 我摺传单。
We stuff them. 我们装传单。
And I lick the envelopes. 那我就粘信封 。
Hey, everybody, 嗨 大家听著
Mrs. Greenberg is on the phone. Greenberg太太打电话览础
She says Carter Boswell is on the TV right now-- 她说Carter Boswell现现在正在电视上
doing a commercial. 正在做广告。
What channel? 哪个频道
Five. 5号。
Five? 5号
... and if you ask what I care about, I'll tell you. ……假如你们问我关心心什麽 我可以告诉你们
I care about the school buildings in need of paint. 我关心学校的建筑物需需要粉刷
I care about more lockers for the teachers. 我关心教师要有更多的的储物柜
I care about new fixtures in the hallways-- 我关心走廊的新灯具
not music or dancing or entertainment. 而不是音乐 舞蹈或者者娱乐
I care about the practical things. 我关心实用的事物。
If you do, vote for me, Carter Boswell. 假如你有同感 请投我我一票 Carter Boswell
A lot of people will agree with him. 许多人会赞同他。
I told you. 我告诉过 了。
Too bad kids can't vote. 可惜小孩不能投票。
It's our school, but we can't vote. 那是我们的学校 可是是我们却不能投票
There are people in favor of the cultural programs, Mom. 会有许多人赞成文化活活动的 妈妈
There are, Ellen. 一定有 Ellen。
Don't be upset by Boswell's commercial. 不要为了Boswell的广父 而忧心。
You have to go on television, too. 也应该上电视。
You have to go on television, too. 也应该上电视。
Boswell's a powerful speaker. Boswell是个有辩才的蜒菟 家。
You can be, too. 也能做到。
Your ideas are good ones. 的想法很好。
I don't know. 我不知道。
I'm not sure I'm up to it. 我不能肯定我是否能做做得来

Vote! Vote! Vote!
Vote! Vote! Vote! Vote!
Hey, everybody,
here's what we say.
Get out and vote on election day.
You can make a difference.
It's up to you.
We need your vote
if you want better schools.
So clap your hands!
Stomp your feet!
Ellen Stewart's running for the school board.
And we know
she can't be beat!
I said clap your hands!
And stomp your feet!
Ellen Stewart's running for the school board.
And we know
she can't be beat.
So vote!
Vote! Vote!
If you want better schools,
and if you want your vote to count,
Ellen Stewart is the one to choose.
Who do we want?
Ellen Stewart!
Who's gonna win?
Ellen Stewart!
Who do we want?
Ellen Stewart!
Who's gonna win?
Ellen Stewart!
Hey!
Hey!
What do you say?
Ellen Stewart all the way!
Hey!
Hey!
Hey!
Come on, let's fight
for Ellen Stewart.
She's the one who's right.
So everybody
just be aware
that Ellen Stewart is the one who cares.
She'll make a difference for everyone.
Cause Ellen Stewart is number one.
She knows the importance of music and art.
Cultural programs play a big part.
Let's keep these programs in our schools.
Ellen Stewart
for me and you.
So let's all give her a cheer.
Everything's all right because Ellen's here.
Who do we want?
Ellen Stewart!
Who do we want?
Ellen Stewart!
I say, yeah!
Yeah, we're yellin' for Ellen!
Yeah!
Yeah!
Yeah, we're yellin' for Ellen!
Yeah!
Yeah, we're yellin' for Ellen!
Yeah!
Yeah, we're yellin' for Ellen!

ACT III

... my slogan is "I care." ……我的口号是 我关关心
I care about people, not things. 我关心人 而不是东西西
Vote for me, Ellen Stewart. 请投我 Ellen Stewwart一票。
I care. 我关心。
How was it? 怎麽样
You were terrific! 真是太棒了
Can I see it? 我可以看吗
Sure. 当然可以。
Hello. My name is Ellen Stewart, 你们好 我叫Ellen Sttewart
and I'm running for the open seat on the school board. 我正在竞选联合校董会会的席次
My slogan is "I care." 我的口号是 我关心 。
What does the word care mean? 所谓 关心 是指什麽麽
... I care about people, not things. ……我关心人 而不是是东西
Vote for me, Ellen Stewart. 请投我 Ellen Stewwart一票。
I care. 我关心。
I like it, 我觉得不错。
but now what? 但下一步怎麽办
How can we possibly get it on so Riverdale 我们怎样才能让Riverddale的人
will see it and hear it? 看到和听到它呢
Leave it to me. 交给我来办吧。
... I mean that when I say "I care", ……我的意思是当我说说 我关心
I care about people, not things. 我关心的是人而不是东东西
Vote for me, Ellen Stewart. 请投我 Ellen Stewwart一票。
I care. 我关心。
What happened? 发生了什麽事
Mom is now on television 妈妈现在出现在电视
in every appliance store in Riverdale, 在Riverdale的每一家档 器行
except Hamlin's. Hamlin的店除外。
He's a Boswell voter. 他是Boswell的支持者
That's a brilliant idea, Richard! 这主意太棒了 Richar
You inherited your father's brains. 你继承了你父亲的好头头脑
We got our brains from you, Dad. 我们从你那儿继承了好好头脑 爸爸
And guess what? 你们猜怎麽著
I called channel five. 我打电话给了第五频道道
I called channel five. 我打电话给了第五频道道
Their TV news is going to cover it. 他们的电视新闻将报导导这一消息
"Housewife campaigns in appliance stores." 家庭主妇在电器行 进行竞选活动 。
And I'll bet 我敢打赌
some magazine will pick up the story, too. 一些杂 也将刊登这项项消息
Mom, you're going to win! 妈妈 会赢的
I know it! 我知道
Hold it, Robbie! 停停 Robbie
Just cool down. 冷静一点。
I know we're getting some attention now, 我认为我们现在固然渐渐渐引起一些注
but in the end the voters will have to decide. 但最後却要由选民来决决定
You're gonna win. 会赢的。
Trust me! 相信我
In the hotly contested race 在这场激烈竞赛中
for the one seat on the Riverdale School Board, 争夺Riverdale联合校抖 会一个席次
Mrs. Ellen Stewart has taken an early lead. Ellen Stewart太太初膊 领先。
She's winning! 她赢了
Mom, you're winning! 妈妈 赢了
Now returning to other local news ... 现在再报导其它地方新新闻
Riverdale High School Riverdale高中
beat its rival Horace Mann in baseball today ... 在今天的棒球赛中打败败了对手Horace Mann队
It's too soon to know for certain. 现在还太早 不知道确确切情
You're ahead. 领先呢。
That's better than being behind. 这总比落後要好。
More sports after this. 广告後还有许多运动消消息
It's not over yet. 还没有完呢。
Let's just all calm down, 让我们全都冷静下来
and wait for the final results. 等待最後的结果。
Ellen, why don't you go out to the backyard Ellen 何不去院子
and get some fresh air? 呼吸一些新鲜空气呢
Thank you, Grandpa. 谢谢你 爷爷。
I need some. 我确实需要。
What happened? 怎麽样
You came very close, Ellen. 差了一点点 Ellen
You lost by only a hundred and twenty-one votes. 仅仅以一百二十一票票的些微差距输了
I lost. 我输了。
You tried, Mom. 尽力了 妈妈。
You lost by a very small number of votes. 输的票数非常少。
Only one hundred and twenty-one votes! 仅仅一百二十一票
I'm sorry, Mom. 我很难过 妈妈。
There just wasn't enough time. 实在是没有足够的时间间
Look, 看
you've made a very strong impression 已经留下了非常深刻刻的印
on our community. 给我们的社区。
You'll have another chance next election. 下次选举时 还有机会会
Hello. 你好。
Oh, yes, yes, Mr. Maxwell. 噢 是的 是的 Maxwwell先生。
Hello, Mr. Maxwell. 哈 Maxwell先生。
How are you? 好吗
I just called to tell you 我打电话是想告诉你
that you are very impressive. 给人们留下了深刻的的印象
You lost the election, 管 输了
but you won the attention of the residents of Riverdale, 但 引起了Riverdale档木用 的注目
of Boswell, and of me. 和Boswell和我的。
Well, thank you, Mr. Maxwell. 噢 谢谢你 Maxwell舷 生。
I appreciate your kind words. 我很感谢你好心的安 课俊
I needed that. 我正需要这个。
I hear Boswell 我听说Boswell
wants to appoint you to a special arts committee. 将任命 到一个特别艺艺术委员会
I'm sending over a reporter 我将派一位记者
in the morning to interview you. 在明天早晨来 访 。
You are? 是吗
I'm gonna do an article 我准备写一篇文章
on "Ellen Stewart--she cares." 叫做 Ellen Stewart 她关心 。
Maybe we'll all care now. 也许我们大家现在都关关心起来了
Good-bye. 再见。
Thank you-- 谢谢你。
and good-bye. 再见。
What was that about? 说些什麽
You were right, Philip. 你说对了 Philip。
I did make a difference in town. 我确实在镇上发挥了影影响力
And in this family. 也在这个家 。

Good evening.
An important local election
took place today in Riverdale.
The people of this community
elected a new member of the school board.
Carter Boswell.
Opposing him in the campaign was Ellen Stewart,
a housewife from Riverdale.
Tonight we'll take a look at both campaigns.
First, we turn to the Boswell campaign.
Mr. Boswell reached many voters
by appearing on local TV.
"I care about the school buildings in need of paint.
I care about more lockers for the teachers.
I care about new fixtures in the hallways."
Less than a month ago,
a new face entered the race.
Ellen Stewart.
Mrs. Stewart disagreed with Carter Boswell's plans
for the Riverdale schools.
She campaigned very strongly
to keep the cultural programs
in music, art, and drama.
Local appliance stores
played a video tape of Mrs. Stewart
introducing herself to the voters.
"My name is Ellen Stewart
and I am running for the open seat
on the school board.
My slogan is 'I care.'
I care about people, not things."
Mrs. Stewart's unusual campaign
helped her win the attention of the local newspaper.
Charles Maxwell,
the editor of the Riverdale news,
praised Mrs. Stewart for caring about the cultural programs
in the schools.
When the first votes were counted,
early in the day,
it seemed as if Ellen Stewart
might win a surprise victory over Carter Boswell.
But once all of the votes were counted,
Mrs. Stewart lost by only 121 votes.
Well, it was a very close election.
And Ellen Stewart convinced
the people of Riverdale that she cares.
She also convinced Carter Boswell,
who now wants to appoint Mrs. Stewart
to a special committee
for cultural programs in the school.
Well, that's our special election day
report on a very important local election.
Thank you and have a good evening.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 20-Quality Time
发信站: BBS 水木清华站 (Wed Jun 21 11:39:15 2000)

Quality Time

ACT I

Where's Mom? 妈妈呢
She went to a school-board meeting. 她去参加联合校董会会议议了
I don't know how she does it. 我不知道她怎麽办到的。
She sure keeps busy. 她真的是忙个不停。
It's important to her. 这对她来说很重要。
There are lots of places to go, 有很多地方要去
lots of things to do. 许多事情要做。
She can't sit around and do nothing. 她总不能闲坐著无所事事事呀
Philip works late. Philip工作到很晚。
I guess you're right. 我想你说得对。
I wish I had her energy. 我希望我有她那样的精力力
Anybody home? 有人在家吗
We're in here, Dad. 我们在 面 爸爸。
Oh. Hi, gang. 噢。嗨 你们好。
Hello, Philip. 哈 Philip。
How was your day? 今天好吗
My day was just fine. 这一天还好。
So was my night. 晚上也还不错。
It's almost ten o'clock. 现在已经快十点钟了。
Mmm. I'm starving. 嗯 我饿坏了。
Um ... where's Mom? 唔……妈妈呢
She went to a school-board meeting. 她去参加联合校董会的会会议
There's a note for you on the refrigerator. 冰箱上有她留给你的字条条
Oh? 噢
Did you have dinner, Robbie? 你吃晚餐了吗 Robbie
Yeah. 吃了。
Mike and I had a hamburger at the diner. Mike和我在火车厢餐厅那那 吃了 罕ぁ
I came home a little while ago. 我也是刚刚到家。
You've been working late 你一直工作到很晚
almost every night this week, Dad. 几乎这个星期的每天晚上上都如此 爸爸
Aren't you exhausted? 你不会精疲力尽吗
I don't have time to be exhausted. 我没有时间去精疲力尽。
You and Mom haven't had dinner together with us 你和妈妈没有和我们一起起吃晚
in almost a full week. 差不多有一整个星期了。
Yeah, 是啊。
I feel bad 我觉得很不安
about us not having dinner with the family, 对於我们无法与全家人共共进晚餐一
but our schedules are so different. 但我们的工作时间实在差差太多了
Either I'm at the hospital doing paperwork, 不是我在医院办公事
or Mom is at a committee meeting. 就是妈妈参加小组会议。
I frankly don't know what to do about it. 我真不知道该怎麽解决。
I'm worried about you and Mom. 我很担心你和妈妈。
You really have been working too hard. 你们确实太忙了。
Well, 好啦
I think I've had enough of that sandwich. 我想我已经吃够了三明治治
You didn't finish it. 你没有吃完它。
It's not good to eat before going to bed. 在上床前吃太多不好。
A cookie can't hurt, though. 但一片小甜饼不要紧。
Well, 好啦
I'm heading off for bed 我先去睡觉了
and a good night's sleep. 睡一个好觉。
Well, good night. 好吧 晚安。
Good night, Son. 晚安 儿子。
Good night, Dad. 晚安 爸爸。
I'm going to bed. 我去睡觉了。
Good night, Philip. 晚安 Philip。
Haven't you finished balancing that checkbook? 你还没有核对完支票簿帐帐目
I found another mistake. 我又发现一个错误。
I'll be off to bed myself in a minute. 我再过一会也要上床睡觉觉了
OK. Good night. 好 晚安。
I'm really concerned about them, 我真的为他们担心
Grandpa. 爷爷。
Concerned about whom? 为谁担心
About Mom and Dad. 爸爸和妈妈。
They hardly ever see each other. 他们几乎彼此不碰头。
Dad often works late, 爸爸老是工作到很晚
and Mom has all these committees she's on. 妈妈又有那麽多的小组会会议要开
What do you propose to do about it? 那你建议要怎麽办
You have that look in your eye. 你看起来好像有了主意似似的
I don't know, 我不知道
but there must be a way 但总该有一个办法
of getting them to spend more time together. 能让他们有更多时间相处处
Quality time. 高品质时光。

I got home late
after working all day.
I was hoping to find you,
but you were away.
You left me some dinner,
something to eat,
but I won't be waiting up,
'cause I've got to get to sleep.
I'm going to get home late
after working all day.
I know you'll be home,
but I'll miss you anyway.
I hope you find my note
and have something to eat.
I really want to see you,
but you'll be asleep.
We never seem to have any fun
like we had before.
We're working too hard,
and I never get to see you anymore.
We have to make time for each other.
We owe it to ourselves and one another.
So why don't we do it?
What do you say?
Let's make some changes.
We could start today.
We need some quality time
... together.
... together.
What we need is quality time.
Oh, yeah!
We need to talk to each other,
laugh with each other.
Let's get together, you and me.
With quality time,
we'll enjoy each other's company.
You're working long hours,
and you're never at home.
Sometimes it seems
you're just a voice on the phone.
And when you call,
You say you'll be home late.
You're always missing dinner
'cause it just can't wait.
My job keeps me busy,
and I know you're busy, too.
I really want to spend
"more" time with you.
I'm getting up early,
and I'm coming home late.
If I want to see you,
I've got to make a special date.
We need some quality time
... together.
What we need is quality time.
Oh, yeah!
We need to talk to each other,
laugh with each other.
Let's get together ...

ACT II

Hello there, Robbie. 哈 Robbie。
What are you doing up this late? 这麽晚了你还没睡在做什什
Reading. 读书。
Reading? 读书
At this hour? 在这个时候
Ah, come on, Robbie. 噢 算了吧 Robbie。
What are you doing up this late? 这麽晚你不睡在 什麽
Things on my mind. 想一些事情。
Do you care to talk about them? 你想谈谈它们吗
Sure, 当然
if you don't mind listening. 假如 不介意听的话。
Robbie, Robbie, remember me? Robbie Robbie 记得我我
I'm your mother. 我是你母亲。
If you have something you want to talk about, 假如你有什麽事情要谈
I'm always prepared to listen. 我总是准备听的。
You haven't been around much lately. 最近 在家的时候不多。
So that's it. 原来是这件事。
OK, let's talk. 好 让我们谈谈。
You and Dad are like ships that pass in the night. 和爸爸就像在夜 交错错而过的船一样
Dad works hard, and he works late. 爸爸工作忙 而且忙到很很晚
You work hard on all your committees, 而 总是在各种委员会 忙
and you work late. 也工作到很晚。
I thought you were proud of the work I do. 我还以为你为我所做的工工作感到骄傲
I am, Mom. 我确实感到骄傲 妈妈。
Real proud. 真的骄傲。
You are one fantastic mom, 是一位好母亲。
but ... but I've been noticing 但……但我注意到
how little quality time 高品质时光太少了
you spend with Dad and me ... and the family. 和父亲 我及全家人共共度的
It's a real problem, Robbie. 这确实是个问题 Robbiee。
I know it. 我知道。
I'm concerned. 我很担心。
There must be a way 总该有个办法
that Dad and you can spend more time together. 能使 和爸爸有更多的时时间在一起
Well, we always talk about 说的也是 我们常在谈论
taking a vacation together--with the family. 要一起渡个假 全家一起起
I think you ought to 我觉得 们应该
take a vacation away from the family--alone. 离开家人而单独在一起渡渡个假
Kind of a second honeymoon. 类似二度蜜月的假期。
It would be wonderful, 那倒是很美妙
but our schedules won't allow it. 但我们的工作时间表不允允许这样
I think I have an idea. 我有一个主意。
You do? 真的
Yup. 是的。
I think I have an idea 我想我有一个办法
that will bring Dad and you 使 和爸爸
together in a more scheduled way. 能更定时在一起。
What is it? 是什麽主意
Well, 噢
you know how Dad is always talking about 知道爸爸时常谈起
the kids in the ward 住院的孩子们
and how important it is for them to be paid attention to? 以及他们何等需要受人关关怀
Yes. 是的。
Well ... 好……
and how hard it is 他还说这件事很难
because the doctors and nurses are so busy? 因为医生和护士们都非常常
Yes. 是的。
Well, how would it be if you took some time 好 那 花些时间
to work with Dad towards solving that problem? 和爸爸一起来解决这个问问题怎麽
I don't get it. 我不懂你的话。
Like setting up a regular weekly reading program. 譬如说开办一项每 一次次的定期阅读计划
You and Dad. 和爸爸。
You and Dr. Philip Stewart-- 和Philip Stewart医生
going to the children's ward once or twice a week 每星期就去小儿科病房一一 两
and reading to them. 为他们朗读。
Not bad. 不错。
Not a bad idea, Robbie. 蛮好的主意 Robbie。
As a matter of fact, 事实上
it fits right in with something I'm working on right now 这跟我正在进行的某项小小组工作不谋而
with the school-board committee. 与联合校董会有关。
What's that? 什麽样的工作
I've been trying 我一直努力
to work out a program 想研拟一项计划
in the public school 在公立学校中
that will bring parents and teachers together once a week 让家长们及教师每星期一一
to read to the students--their own children, really. 共同为学生们 其实就就是他们自己的孩子 朗
By doing that, it will encourage reading. 这样做能鼓励阅读。
So it might fit in with a program 这个跟计划相当吻合
for reading to the kids in the hospital. 为住院的孩子朗读。
You're right. 你说得对。
We'll do it! 我们就来进行吧
I'm going to talk to Daddy about it right now. 我现在就去跟爸爸谈谈这这件事
But Dad was so exhausted when he came home from work. 但爸爸工作回来时已经累累得不得了了
Why don't you talk to him about it tomorrow? 何不明天再跟他谈
You are a very smart young man, Robbie. 你是个绝顶聪明的年轻人人 Robbie
I think I'll wait until tomorrow. 我想我就等明天再谈。
You won't forget, will you? 不会忘记吧
Believe me, I won't. 放心 我不会的。
It is a great idea, 这是个极好的主意。
and I promise you I won't forget. 我向你保证 我不会忘的的
Thanks, Mom. 谢谢 妈妈。
Thank you, Robbie. 谢谢你 Robbie。

I don't get it.
I don't understand.
I don't follow you.
No, no. Oh, no, no.
Run that by me again,
'cause I don't understand.
No, no. I don't get it.
I don't get it.
What do you mean?
I don't get the picture.
Huh? I don't get it.
Explain it all again,
'cause I don't understand.
No, no. I don't get it.
What are you trying to say?
What are you trying to say?
I don't get it.
Exactly what do you mean?
I don't follow you.
Could you explain that again?
I don't get it.
I don't understand.
I don't follow you.
No, no. Oh, no, no.
Run that by me again,
'cause I don't understand.
No, no. I don't get it.
Ah, I get it.
Oh, I see what you mean.
Yeah. I see what you're trying to say.
I get it.
Right! I see.
Oh, I know what you mean.
OK, I follow you now.
I understand.
I get it.
I get it.

ACT III

Good morning. 早安。
What a wonderful morning! 多麽美好的早晨
Don't the flowers smell wonderful? 花儿闻起来好香 不是吗
Good morning, Ellen. 早安 Ellen。
Yes, they do. 是的 花儿好香。
That's why I'm reading my paper and having my coffee 这就是今天早上为什麽我我看报纸喝咖
on the patio this morning. 要在院子 。
Ah, it does smell sweet. 噢 它们确实很香。
How was your school-board meeting last night? 昨天晚上 们的联合校董董会会议开得怎麽
You must've come home very late. 一定很晚才回家。
Did you find the sandwich I made for you? 你找到我为你做的三明治治了
Thanks, dear. 谢谢 亲爱的。
I was so tired 我太累了
I didn't even finish it. 没有能吃完它。
Philip, I've been working on this special project Philip 我一直在研拟一一项特别计
with the school board, 和联合校董会一起
and I'd like your opinion about it. 我需要你的意见。
What is it? 是个什麽样的计划
I've been trying to find 我一直在寻求
a way to encourage reading. 鼓励阅读的办法。
Good luck! 祝 好运
Well, I think I may have found a way to do it. 噢 我想我也许已找到一一种办法
Tell me about it. 说给我听吧。
I work with families every day, Ellen. 我每天的工作就是接触一一些家庭 Ellen
I see how people spend their leisure time-- 我看到人们怎样利用 暇暇时
young and old. 不管是年轻的 还是年老老的
Mostly watching television. 大部分是看电视。
Well, that would be OK 那倒没有什麽关
if, and I repeat, 只要 我重 一遍
if people took the time to read. 只要人们肯花时间去阅读读
I couldn't agree with you more. 我彻底同意 的看法。
The question is, 问题是
how do we get them to read more? 我们怎样才能使他们多 脑亩
I think 我想
you're going to give me the answer to that question. 是要给我这个问题的答答案
You have that look in your eye. 的眼睛 显示出 已有有了答案
I do have an answer, Philip. 我确实有一个答案 Phillip。
Or at least I think I do. 至少我想我有了答案。
Well, tell me about it. 那麽 告诉我吧。
The plan is a simple one. 计划很简单。
Involve the entire family in a reading project. 让整个家庭都参与阅读计计划
In the home? 在家中
Yes, in the home. 是的 在家 。
But first in the school-rooms. 但首先是在教室 。
Hmm, interesting. 嗯 有意思。
But how do you plan to do that? 但 预备怎麽做呢
By arranging with the public schools 首先 从公立学校开始
to schedule one hour a week--to start with. 安排一星期一个小时。
During that time 在那一小时
parents are invited to attend-- 家长被邀请来参加
and to read along with the children--their children. 和孩子们 他们的孩孩子们 一起阅读
It can go beyond the school system, Ellen. 这可以推广到学校体制以以外 Ellen
Really? 真的
I guarantee you it would go very well in the hospitals. 我保证在医院这种计划会会推行得很好
My patients--mostly kids-- 我的病人 大多数是孩孩子
would love to read and be read to. 会喜欢阅读 喜欢别人读读给他们听
You think so? 你想会是这样吗
I know so. 我确定知道是这样。
Maybe we can experiment with your patients 也许我们可以在你的病人人中试
and see how the plan works. 看看这项计划实施得如何何
I love the idea. 我喜欢这个主意。
Would you work with me on it? 愿意和我一起来做吗
I would love to, Philip. 我当然愿意 Philip。
And that way, 而且那样的话
we'll spend more time together, Ellen. 我们会有更多的时间在一一起 Ellen
We just don't see each other anymore. 我们彼此差不多见不到面面了
You and I are very busy these days. 这些天来我们俩都很忙。
This is true. 这倒是事实。
We need to find time to be together more, 我们确实需要多找时间相相聚一
to do things together more--you and I. 也需要多在一起工作
This would be a wonderful way to accomplish that. 这倒是达到这个目的的绝绝佳办法
I have a question. 我有一个问题。
I have a question. 我有一个问题。
Yes? 是吗
What do we read? 我们读些什麽呢
To the patients in the ward? 读给病房 的病人
Yes. 是的。
Well, 好
let you and I talk about it. 我们就来讨论一下。
What would you like to read to them? 你想读些什麽给他们听
Mrs. Stewart and I Stewart太太和我
will read a poem by Robert Frost. 要朗读Robert Frost作的的一首诗
It's called 它的题目是
"Stopping by Woods on a Snowy Evening." 雪夜林边小驻 。
Would you begin, Ellen? 请 开始 Ellen
All right. 好的。
"Stopping by Woods on a Snowy Evening" 雪夜林边小驻
by Robert Frost. Robert Frost作。
Whose woods these are I think I know. 这是谁的林子 我想我知知
His house is in the village though; 虽然他的屋子是在村子
He will not see me stopping here 他不会看到我驻足此地
To watch his woods fill up with snow. 注视他落满雪花的林子。
My little horse must think it queer 我的小马一定感到奇怪
To stop without a farmhouse near 为何停在没有农舍的地方
Between the woods and frozen lake 就在林子和冰湖之间
The darkest evening of the year. 在这一年中最漆黑的夜晚晚
He gives his harness bells a shake 摇动 绳上的铃铛
To ask if there is some mistake. 想问问是否搞错了。
The only other sound's the sweep 徐风掠过和细雪纷飞
Of easy wind and downy flake. 徐风掠过和细雪纷飞。
The woods are lovely, dark and deep, 林子迷人 漆黑而深邃
But I have promises to keep, 但是我有约要赴
And miles to go before I sleep, 在我就寝前还得赶许多哩哩
And miles to go before I sleep. 在我就寝前还得赶许多哩哩路
You two belong on stage! That was wonderful! 你们俩简直是职业演员 得太棒了
Grandpa! 爷爷
Dad ... Robbie. When did you come? 爸爸……Robbie。你们什什麽时候来
We've been listening to you both. 我们一直在听你们朗诵。
These are lucky kids. 这是一群幸运的孩子。
Do you enjoy reading together? 你们喜欢在一起朗诵吗
Well, we may read together aloud at home. 嗯 我们或许可以在家 一起大声朗诵。
You were right, Robbie. 你做对了 Robbie。
I know. 我知道。

Whose woods these are I think I know.
His house is in the village though;
He will not see me stopping here
To watch his woods fill up with snow.
My little horse must think it queer
To stop without a farmhouse near
Between the woods and frozen lake
The darkest evening of the year.
He gives his harness bells a shake
To ask if there is some mistake.
The only other sound's the sweep
Of easy wind and downy flake.
The woods are lovely, dark and deep,
But I have promises to keep,
And miles to go before I sleep,
And miles to go before I sleep.
Whose woods these are I think I know.
His house is in the village though;
He will not see me stopping here
To watch his woods fill up with snow.
My little horse must think it queer
To stop without a farmhouse near.
Between the woods and frozen lake
The darkest evening of the year.
He gives his harness bells a shake
To ask if there is some mistake.
The only other sound's the sweep
Of easy wind and downy flake.
The woods are lovely, dark and deep,
But I have promises to keep,
And miles to go before I sleep,
And miles to go before I sleep.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 21-A Big Fish in a Little Pond
发信站: BBS 水木清华站 (Wed Jun 21 11:39:52 2000)

A Big Fish in a Little Pond

ACT I

I really like this one Susan. Do you? Susan 我真档 很喜欢这一件 呢
Turn around, Michelle. Let me see the back of it. 转过去一下 Michelle。让我看看它的背面。
I like it a lot. It fits well. 我非常喜欢。。它很合身
It doesn't need any alterations. We must've bought the right size. 不需作任何修修改。我们一定是买对了 叽纭
I like the color. She looks good in blue. 我喜欢这颜色色。她穿蓝色的很好看
I like blue, too, Daddy. 我也喜欢蓝色色的 爸爸
Try on the skirt and blouse outfit, Michelle-- 试试上衣和裙裙子的那一套吧 Michelle
the one that Daddy wanted you to wear. 爸爸要 穿的的那一套
OK. 好的。
Michelle has been a different kid since we've been married. 自从我们结婚婚之後 Michelle变成另一个人了
She's never been happier. 她从来没有像像现在这样快乐过
And I've never been happier, Harry. 我也从来没有有这样快乐过 Harry
I love her very much. She's been a joy. 我很爱她。她她是个讨人喜欢的孩子
We're very lucky, the three of us ... 我们非常幸运运 我们三个…
and becoming part of the Stewart family, too. 而且成为Stewwart家庭的一份子。
We couldn't ask for anything more, could we? 我们再没什麽麽可求的了 对
Well ... 嗯……
Well ...? Could we ask for anything more? 嗯…… 我们们还有什麽可求的
Well ... we ... 嗯……我们……
How do you like it, Daddy? 你觉得怎样 爸爸
It's my favorite outfit. 这是我喜欢的的那一套
It's good for every day. It will be good for school, Michelle. 这套衣服每天天都可以穿。它适合上学时穿 Michelle
I like it, too. I always like skirts that go like this. 我也喜欢它。。我一直喜欢能像这样飘动的裙子
Do you want to see the winter jacket on me, Susan? 想看看我穿穿上冬季的夹克怎样吗 Susa
Yes, I do. Change back into your jeans, 是的 我想看看看。换回 的牛仔
and put on the new winter jacket we bought today. 也把我们今天天买的冬季夹克穿上
OK. 好的。
What did you mean by "well ...?" 你说 嗯……… 的意思是什
You had something on your mind 你显然有话要要
when I said we couldn't ask for anything more. 在我说我们再再没什麽可求的了的时候
Is everything all right? 一切都好吗
Everything is fine, Michelle. 一切都好 Miichelle。
Let's take a look at the winter jacket. Come on over here, honey. 让我们看看冬冬季夹克。到这儿来 亲爱的
It's kind of warm. 它很暖和。
It is. That's why we bought it for you. 是的。这就是是我们买给 的原因
This will be a perfect jacket for the wintertime 这一件夹克就就很受
This will be a perfect jacket for the wintertime 这一件夹克就就很受
when it's very cold out. 冬天外面很冷冷的时候
But it's kind of small also. We must've bought the wrong size. 但它也有点小小了。我们一定买错了 叽纭
Looks like we should've bought a bigger one. 看来我们应该该买一件大些的
I guess we'll have to exchange it, too. 我想我们还得得去换一件
I'm sure the store has others. 我相信那家店店一定还有其它的尺寸
I look silly! It is too small! 我看来很滑稽稽 它太小
You're growing so fast, Michelle. 长得太快了了 Michelle
Can I take it off? I'm hot! 我可以脱掉吗吗 我好
Sure. Put it back in your room, and we'll hang everything up later. 当然。将它放放回 的房间 过一会儿我们来一件件 起来
Well, are you going to tell me what's on your mind, Harry? 好了 你要不不要告诉我你在想什麽 Harr
I have been offered a job with a major accounting company 有一家大会计计公司提供我一个工
in Los Angeles. 在Los Angelees。
I have been offered a job with a major accounting company 有一家大会计计公司提供我一个工
in Los Angeles. 在Los Angelees。
Los Angeles? That's a big decision. Los Angeles 这可是个大决定。
I know. It will also affect you and your job, if we decide to go. 我知道。假如如我们决定去的话 也会影响到 和 的工
Wow! It sure will. But first tell me about the job, Harry. 喔 当然会。。但首先告诉我是什麽样的工作 Harry
If it's a good one, then we'll make it work for us. 假如它是个好好工作 我们就顺水推舟
I have a client in the garment business, on Seventh Avenue. 我有个客户在在Seventh Avenue从事成衣生意
I do his taxes every year. 我每年为他处处理税务
He has a big sales office in Los Angeles, 他在Los Angeeles有一个大的销售办事处
and the company in Los Angeles 而在Los Angeeles
and the company in Los Angeles 而在Los Angeeles
that does his major accounting work 承办他主要会会计工作的那家公
is looking for an executive. And he recommended me. 正在物色一位位主管。他推荐了我
That's wonderful, Harry. 那太棒了 Haarry。
Yes, but it would mean that we'd have to move to L.A. 是的。但这意意味著我们必须搬到Los Angeles
What about the salary? 薪水怎麽样
The real discussion comes tomorrow. 明天才会正式式商谈
Susan, I don't plan to make any decisions Susan 我不创 算做决定
until I have a chance to talk with you about it. 除非我有机会会跟 谈过
I understand, Harry. 我了解 Harrry。
And I don't have to make a quick decision. 而且我也不需需很快下决定
They know that I'm married and that I have a family. 他们知道我结结婚了 有一个家
Well, there's a lot to think about. 噢 有许多事事需要考虑
If it's a good job, 假如它是个好好工
then I've got to do some thinking about 那麽我就必须须考虑考
my career opportunities in Los Angeles. 我在Los Angeeles的事业机会。
Is everything OK? 一切都好吗
Yes, honey. 是的 亲爱的的

Pronunciation man. Pronunciation man.
Pronunciation man.
Listen.
Harry told Susan he was thinking about a new job in California.
She must've been surprised.
You can see it in her face.
It's clear to me.
It's easy to see.
She must've been surprised.
Must've been. You mean must have been.
We can say "must've" in conversation,
and sometimes we don't pronounce the "v."
And so you hear "musta."
She must've been surprised.
Yes. Yes. Yes.
I can see that she was surprised.
It's very obvious.
But "musta?"
Well, you don't have to say it,
but sometimes you're going to hear it.
We must've bought the wrong size.
What?
We must've bought the wrong size.
Ohhhh.
They must've bought the wrong size.
You can see that the jacket is much too small.
It's clear to me.
It's easy to see.
They must've bought the wrong size.
Is everything okay?
She looks worried.
Yes, I can see that.
Do you think she heard Susan and Harry
talking about moving to Los Angeles?
Well, evidently she heard something.
Or she saw the serious look on their faces.
Michelle is obviously concerned.
She saw something.
Yes, she must have seen something.
She must've seen something.
Or she heard something.
Yes, she must have heard something.
She must've heard something.
It's clear to me.
It's easy to see.
I must've been crazy to come here.

ACT II

Hello. Hello there. Are you ready for lunch with your grandpa? 哈 。哈 。。 准备好跟 的祖父一起吃午饭
Oh! Hi, Grandpa. Yes, of course, I am, but my mind isn't. 噢 嗨 爷爷爷。是的 当然 我准备好了 但是有点心
What's the matter, Susan? 怎麽了 Susa
A real dilemma. 一个大伤脑筋筋的事
Does it have anything to do with you and Harry? 是关於 和Haarry的事吗
Yes, but I don't know where to start. 是的 但我不不知道从何说起
Maybe I can help. Tell me what it is, Susan. 也许我能帮忙忙。说给我听听 Susan
Thanks, Grandpa. Please sit down. 谢谢你 爷爷爷。请坐
Oh! Harry has been offered a job in Los Angeles. 噢 有人聘请请Harry到Los Angeles工作
Well, this is something to think about. 噢 这种事确确实需要想一想
There are so many things to consider. There's Michelle. 要考虑的事太太多了。首先是Michelle
I wonder if a move would be a bad thing for her. And my job. 我不知道搬家家对她来说是否是件坏事。还有我的工作
I don't know if I can get a good job in Los Angeles. 我不知道我能能否在Los Angeles找到好工作
And what about our family? 另外就是我们们家的人怎麽
Can I tell you what I think? 让我来告诉 我的想法好吗
Tell me. 告诉我吧。
I think that you're very successful 我认为 事业业有
and that you have a fantastic reputation in the toy industry. 而且在玩具界界有很好的声誉
I think you could talk to Mr. Marchetta, 我想 可以跟跟Marchetta先生谈
I think you could talk to Mr. Marchetta, 我想 可以跟跟Marchetta先生谈
and I think 我觉得
he could help you find a real good job in Los Angeles. 他能够帮 在在Los Angeles找个很好的工作
He was very helpful to me, remember? 他帮过我大忙忙 记得
I suppose I could call him. 我想我可以打打电话给
But I'm not so sure that I want to leave New York, 但我不能确定定我真想离开纽
you, and the rest of our family. 你和我们家的的其他人
Well, I'm not going to kid you, Susan. 噢 我可不想想哄 Susan
You know we'd all miss you. 知道我们都都会思念
But this should be your decision. 但这必须由 做决定。
It's something that only you and Harry can work out. 这件事只有 和Harry才能定夺。
If moving to L.A. is in Harry's best interest, 假如搬到L.A..对Harry最有利的话
I have to do what I can do to support him. 我就应该尽我我的力量来支持他
In every marriage, 婚姻中
sacrifices have to be made by one partner from time to time. 总要有一方必必须不时做些 
And what about Michelle? 那Michelle怎怎麽
Well, what do you think? 嗯 觉得怎怎
I think Michelle is better off staying where she is. 我觉得Michellle待在原地比较好。
What does she think? 她怎麽想呢
I don't know for sure. 我不太清楚。
Well, you'll have to ask her. 噢 应当问问问她
I think I'm going to have a talk with Mr. Marchetta 我想我要跟Maarchetta先生谈谈
and get his feelings about my leaving. 徵求他关於我我离开的意见
and get his feelings about my leaving. 徵求他关於我我离开的意见
And about helping me find a job in Los Angeles. 请他帮我在在Los Angeles找一份工作
Good idea. 好主意。
I'll call him right now. No point in delaying. 我现在就打给给他。没有道理要拖拉
Thanks, Grandpa. 谢谢你 爷爷爷
Harry, it's the perfect job for you. You'll love it. Harry 那是贩 最适合你的工作。你会喜欢的。
It's a big decision for me, Bill. 对我来说这是是个大决定 Bill
And I have to discuss it with my wife. 我必须跟我的的太太讨论
I don't know if it's right for her. 我不知道这事事对她是否恰当
She'll love it. It's a once-in-a-lifetime offer, Harry. 她也会喜欢的的。这是个千载难逢的机会 Harry
OK. Tell it to me again. 好吧 再说给给我听听
The company is Craft and Craft, 这家公司叫Crraft and Craft
the biggest accounting company in the country. 是全国最大的的会计公司
I know the company well. It's big. 这家公司我很很清楚。是大公司
The biggest. 最大的。
Yeah, yeah. The biggest. When do I have to let you know? 是的 是的 最大的。我什麽时候该给你回音
Talk it over. Think it over. Let me know by the end of the week. 好好地谈一谈谈。好好地想一想。这个 末以前让我知道你的决定
When would we have to move? 什麽时候我们们得搬
As soon as possible. 越快越好。
I also have my daughter to consider. 我还要考虑我我女儿
I don't want to interrupt her school year. 我不愿意打断断她这个学年
Let me know by the end of the week. 这个 末前给给我回音
It's a great opportunity for you, Harry. 这对你是个大大好机会 Harry
It's a great opportunity for you, Harry. 这对你是个大大好机会 Harry
Believe me. 相信我。
I know. 我知道。
Craft and Craft is the biggest in the country. Craft and Crraft是全国最大的。
Yeah, I know. The biggest. 是的 我知道道。最大的
I think Michelle is asleep now. Let's talk. 我想Michellee现在睡著了。让我们谈谈吧。
I met with Bill York today. 今天我跟Billl York会面了。
And I talked with Mr. Marchetta. Did York make the offer? 我也和Marchrrtta先生谈了。York是否跟你谈那个工作机会
Yup. He asked me if I want the job. 是的。他问我我要不要接受那份工作
That's exciting, Harry. What was it? 太令人兴奋了了 Harry。是什麽样的工
A vice-presidency 副总裁
with the biggest accounting company in the country-- 全国最大的会会计公
Craft and Craft. Craft and Crraft。
Aren't you excited about that? 你不感到兴奋奋
Sure I am. But there's so much more to consider. 我当然兴奋。。但是还有那麽多问题需要考虑
I talked to Mr. Marchetta. 我跟Marchettta先生谈了。
What did he say? Did you tell him about me? 他怎麽说
Of course, Harry. I want what's best for you, 当然 Harry　Ｎ 要的是对你最有利的事
and I think I can get a good job 而且我想我也也可以找到一份好工
through Mr. Marchetta 透过Marchettta先生的帮助
in Los Angeles also. 在Los Angelees。
You're kidding. 在说笑吧。
No, I'm not kidding. 不 我不是说说笑
No, I'm not kidding. 不 我不是说说笑
I talked with him, and he understands completely. 我与他谈了 他完全了解。
He has a major toy buyer in Los Angeles, 他在Los Angeeles有一个玩具大买主
and he's pretty sure that I can get a good job there. 他相当肯定我我可以在那儿弄到一份好工作
Unbelievable! 真不敢相信
But I think we should talk to Michelle about all of this. 但我认为我们们应该跟Micelle谈谈这整件事
You're right. We'll talk to her about it. 说得对。我我们要跟她谈谈
And how do you feel about taking the job in Los Angeles? 你对於到Los Angeles接受这份工作有何感想
How should I feel? 我该作何感想
It's the biggest company in the country. 它是全国最大大的
Well, then you feel good about taking it? 嗯 那你觉得得接受它很对
Well ... I feel fine about it. Why shouldn't I? 嗯……我觉得得不错。为什麽不

Harry, it's the perfect job for you.
You'll love it.
It's a big decision for me, Bill.
And I have to discuss it with my wife.
Is moving away to Los Angeles
a good idea for susan?
Is it right for her?
I don't know if it's right for her.
What does Susan think?
What is she asking herself?
The question is ...
Can I get a good job in Los Angeles?
I don't know if I can get a good job
in Los Angeles.
And what about Michelle?
Would Michelle like to move?
Or would a move be a bad thing for her?
I wonder
if a move would be a bad thing for her.
So Harry, do you want the job?
That's the question.
Hmmm, do I want the job?
He asked me if I want the job.
So what do you think?
Will Harry take the job?
I don't know if he'll take the job.

ACT III

I love my school. I have so many good friends there now. 我喜欢我的学学校。我现在有那麽多好朋友在那
I wouldn't miss a day even if I were really sick. 即使我真的病病了也不想错过一天
Come and sit down for a minute, Michelle. 过来坐一会儿儿 Michelle
I'd like to talk to you about something. 我想跟 谈一一件事
Something important. 一件重要的事事
What's wrong, Susan? 有什麽问题吗吗 Susa
Oh, there's nothing wrong, Michelle. 噢 没什麽 Michelle。
But your daddy and I are talking about something 但 爸爸和我我正在讨论一件
that I'd like your opinion about. 我需要 的意意见
I know. I heard you talking about it 我知道。我听听到 们谈论的那件事
the other night when I was trying on my new clothes. 也就是我试新新衣服的那天晚上
It's about moving to Los Angeles. 是关於搬家到到Los Angeles的事
You're right. How do you feel about it? 说对了。 觉得怎麽样
Well, I really wouldn't want to move, but ... 噢 我实在不不愿意搬家 但是…
But? 但是什麽
But if you and Daddy wanted to, 但是假如 和和爸爸想搬的
I guess you know what's best for the family and for me. 我猜想你们一一定知道怎样做对整个家庭和我是最有利的
That's very considerate of you, Michelle. 真会体谅别人人 Michelle
But what about your friends? 但 的朋友怎怎麽
I'd miss them a lot, 我会非常想念念他们
but I know what it feels like to miss someone. 但我知道想念念一个人是什麽样的滋味
Honey, we don't have to move 亲爱的 我们们将不搬
if you're not going to be happy about it. 假如 会因为为这种事而不快乐的话
if you're not going to be happy about it. 假如 会因为为这种事而不快乐的话
Does Daddy want to move? 爸爸想要搬吗
I think so. He's going to tell us tonight about the job offer. 我想是这样。。他今天晚上会告诉我们关於那份工作的事
Well, how was everybody's day today? 喂 今天各位位过得怎麽
Michelle was chosen to do Michelle被挑挑选去
the school poster for the play this year. 今年学校话剧剧的海报
Congratulations, Michelle! That's something! 恭喜 Michhelle 太好了
And how was your day, Susan? 那 今天过得得怎麽样 Susa
I see you're in a good mood. 我看你心情很很好
Why don't you tell us about your day. 何不告诉我们们你这一天过得如
I met with Bill York. 我与Bill Yorrk会面了。
It's OK to talk about it, Harry. 这件事可以摊摊开来谈 Harry
Michelle knows all about it. Michelle已经经全知道了
Really? 真的
Really, Harry. 真的 Harry
Michelle and I have all kinds of feelings Michelle和我我感觉很
about leaving New York, the family, and friends. 对於离开纽约约 家人 朋友
But if you think you should take the job, we're behind you. 但如果你认为为你应该接受这份工作 我们支持你
What about Michelle's school? 那Michelle的的学校怎麽
We'll move after the school term. 我们等这学期期结束後再搬
What about her new friends? 那她的新朋友友
I'll make new friends wherever we are as long as we're together. 只要我们能在在一起 无论在哪儿我都能交到新朋友
We're a family, Harry. 我们是一家人人 Harry
We're a family, Harry. 我们是一家人人 Harry
Whatever you think is right for you is right for us. 你认为对你是是好的对我们来说也是好的
I am so touched. The two of you are really something. 我太感动了。。 们俩个真是了不起
We love you, Daddy. 我们爱你 爸爸爸
And I love you. 我也爱 们。
OK. Now, tell us about your talk with Mr. York. 好啦 现在告告诉我们你跟York先生的谈话吧
Did you take the job? 你接受了那份份工作
Nope. 没有。
What? 什麽
No? You didn't take it? 没有 你没有有接
No, I did not take the job. 对 我没有接接受那份工作
But, Daddy, I thought ... 但是 爸爸 我想……
Harry, you didn't turn it down because of me ... Harry 你拒 绝它该不是因为我……
Or me? 或者我
No, no. I turned it down because of me. 不 不。我因因为我自己而拒绝了它
How's that? 这是怎麽一回回
Well, I began to think about you and about Michelle, 噢 我开始想想到 和Michell
and then I asked myself, 然後我问自己
do I really want to work for the biggest company in the country? 我真的想替全全国最大的公司工作
And? 结果呢
And I don't. 我 不想这样样
I went into business for myself 我当初自己开开
because I like being my own boss. 是因为我喜欢欢自己当老板
because I like being my own boss. 是因为我喜欢欢自己当老板
I run my own company. I'm a big fish in a little pond. 我经营自己的的公司。我是一条小池 的大鱼
I'm not really sure I want to be a little fish in a big pond. 我不是真的很很确定我想成为一条大池 的小鱼
Oh, Daddy, does that mean we don't have to move? 噢 爸爸 你你的意思是我们不必搬家
That's right, sweetheart. 是的 宝贝。
Are you sure? 你确定
I couldn't be more sure, Susan. 我再确定不过过了 Susan
I'm glad if you are, Harry. 假如你很确定定 我就高兴 Harry
And besides, 更何
how could I live in Los Angeles 我怎麽能住在在Los Angele
when all my favorite people live here? 而所有我喜欢欢的人都在
Your favorite people? 你喜欢的人
Who's that? 谁呀
The Stewart family, of course. 当然是Stewarrt一家人。

I kept asking myself--
do I really want to work for the biggest company in the country?
The company is Craft and Craft.
The biggest accounting company in the country.
I know the company well. It's big.
The biggest.
They are big all right,
with offices all over the country.
They're big.
Altogether, they have 86 offices in the U.S. alone.
And one of those offices is in Los Angeles,
and that's where I'd be. L.A.
Harry Bennett, just one accountant
in a huge company full of accountants.
I'd be one little fish in a big pond full of accountants.
Ahhh.
Do you want to be a little fish in a big pond?
I'm not really sure I'd want to be
a little fish in a big pond.
I like being my own boss.
His own boss.
I work hard but I make my own schedule.
I can take time off when I want to.
And I choose my own clients.
I have a client in the garment business,
on 7th Avenue.
I do his taxes every year.
He and my other clients know me personally and
I know them.
He knows them all.
They tell me I make a big difference
in their businesses and I do it my way,
as president of my own company.
I guess you could say I like being
a big fish in my own little pond.
Yeah.
He wants to be a big fish in a little pond.
A little pond.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 22-Career Choices
发信站: BBS 水木清华站 (Wed Jun 21 11:40:31 2000)

Career Choices

ACT I

"Rock-a-bye, baby, on the tree top, 摇呀摇 小宝宝 在在树
When the wind blows, 风儿轻轻吹
The cradle will rock. 摇篮跟著晃。
When the bough breaks, 树枝若折断
The cradle will fall, 摇篮会掉落
And down will come baby, 宝宝跌下来
Cradle and all." 摇篮一道摔。”
Hi, Marilyn, 嗨 Marilyn。
What are you doing? 在做什麽
Just sketching. 只是画些草图。
I've been thinking a lot about our responsibilities 我对於我们的职责想想了很
in the past few weeks. 在最近几个星期。
I never stop thinking about them. 我一直在思考这些问问题 从未间断
I've been wrestling 我一直左思右想
with the question of whether I go back to work or not. 为我是否回去工作这这个问题
I see. 这一下我明白了。
And I'm torn. 但我不知如何取 。
I really want to go back to work, 我真的想回去工作
use my talents, 发挥我的才智
and pursue my career in fashion design 追求我在时装设计方方面的事
like we always thought I would. 就像我们一向认定的的那样
But now ... 但是现在……
I want to be with Max as a full-time mother, 我又想和Max在一起 做个全职的母亲
especially when he's a baby. 特别是 他还是个婴婴儿的时候
I really understand, Marilyn. 我真的能理解 Mariilyn。
But you never have to worry about Max. 但 根本不用担心Maax。
There's Mother and Grandpa ... 有妈妈和祖父呢……
and I can always arrange my photo schedule 而且我也能随时安排排我的摄影工
around your schedule, 配合 的时间表
if that will help. 假如那样有所帮助的的话
It's not the same, Richard. 那是不一样的 Richhard。
Have you discussed going back to work with your boss? 已跟 的老板讨论论过回去工作的事
Rita Mae called yesterday. Rita Mae昨天打电话话来了
Ah! That's what's got you thinking, isn't it? 噢 就是那通电话使使 开始思量起来的 是
She wants to know 她想知道
when I think I'll be returning to the boutique. 我打算什麽时候回去去时装店工作
when I think I'll be returning to the boutique. 我打算什麽时候回去去时装店工作
And you said ... ? 那 怎麽说的
I said I'd give her an answer in a few days ... 我说这几天给她回答答…
that I wasn't sure. 我说我不能确定。
I'm sure Rita Mae will understand 我相信Rita Mae会理理解
and wait until you're ready to go back to work. 而且会等 准备好了了才回去工作
Well, maybe she will, and maybe she won't. 嗯 也许她会 也许许她不会
Who knows? 谁知道
If I don't accept her offer, 假如我不接受她这个个工作机
maybe she'll find someone else in the meantime, 她也许会在这段时间间找别的人
and when I'm ready to go back, 而当我准备好要回去去
there won't be a job for me. 已经没有空缺了。
That's something to consider. 这是需要考虑的一点点
You've got yourself to think about, too. 也得为自己著想。
But I am thinking about myself. 但我就是在为自己著著想呀
Don't you see? 你不知道吗
What do you mean? 是什麽意思
It's not just the job. 不只是那项工作而已已
It's also my career as Max's mother. 当Max的母亲也是我档氖 业。
That's the way I look at it. 我就是这麽看这件事事的
I have two career opportunities at the same time. 我同时有两个事业机机会
My career as a fashion designer 时装设计事业
and my career as a mother. 和担任Max母亲的事乙怠
and my career as a mother. 和担任Max母亲的事乙怠
I never really thought about being a mother as a career. 我真的从来没有想到到做母亲还是一种事业
I guess you do have two career opportunities 我想 的确是有两个个事业机
and a decision to make. 而且必须做一个抉择择
I hear Max. 我听到Max哭了。
I'll go to him. 我去。
No, that's OK. 不 没关 。
I'll do it. 我去。

I've been wrestling with the question of
whether I go back to work or not.
I'm wrestling with the question.
I can't make up my mind.
I'm in a fog. I'm up in the air.
I'm really in a bind.
I can't make my mind up.
I feel I'm split in two.
I'm pulled in two directions.
I don't know what to do.
I've got to get my act together.
I've got to get it all figured out.
I've got to get on the right track,
get rid of all the doubt.
I've got to straighten everything out.
I want to try something new.
I've got to sort it out, think it out, work it out,
'cause I don't know what to do.
And I'm torn.
I really want to go back to work.
I'm really torn.
I'm all mixed up.
My future is unclear.
I'm pulled in two directions.
I'm practically in tears.
I'm of two minds about it.
I've got to think it all through.
I've got to find an answer,
'cause I don't know what to do.
I've got to get my act together.
I've got to get it all figured out.
I've got to get on the right track,
get rid of all the doubt.
I've got to straighten everything out.
And you know it's true,
I've got to sort it out, think it out, work it out,
'cause I don't know what to do.
I've got to sort it out, think it out, work it out,
'cause I don't know ...
WHAT TO DO!

ACT II

There's your teddy bear, Max. 这是你的玩具熊 Maax。
He just loves that teddy bear 他就喜欢这个玩具熊
that Grandpa Philip bought for him. 祖父Philip给他买的的
I took him to Philip's office yesterday for a checkup. 我昨天带他到Philipp的办公室去做检查。
You should have seen the look on his face 真该看看他脸上的的表
when Molly gave him the injection. Molly给他打针时。
Oh, did he cry? 噢 他哭了吗
No. 没有。
My dear little boy just looked up at me as if to say, 我亲爱的小男孩只是是仰头看著我 好像在
"Mama, what are they doing to me? Help!" “妈妈 他们在对我我做什麽 救命呀
How did you feel? 感觉怎麽样
Tell the truth. 告诉我实话。
Didn't you feel terrible? 没有感到可怕吗
I sure did. 我的确有。
I held him closely. 我紧紧地抱著他。
I kissed the top of his dear little head. 我吻著他可爱的小头头顶
He looked up at me. 他仰头看我。
He tried to smile. 他设法要微笑。
Being with him helped. 和他在一起有帮助。
Helped him? 帮助他
Or helped you? 还是帮助
Being a mother is not easy, 当一个母亲真不容易
if that's what you mean. 是这个意思吧。
Speaking of being a mother, 谈到当母亲
I've been meaning to ask you 我一直想问
what you were thinking about regarding going back to work. 是否打算回去工作。
I know Rita Mae called. 我知道Rita Mae打电电话给 了
I can imagine what is going through your head. 我能想像 的头脑 正在考虑什麽事。
I'm sure you can, Ellen. 说的没错 Ellen
There are so many things to consider. 是有许多事情要考虑虑
One thing that makes it easier for you 有一件事可以使 作作起决定来比较容易
is that you have us. 就是有我们帮 。
Max will always have a family member to watch over him 家 总会有一个人照照顾Ma
while you're at work. 在 工作的时候。
I didn't have that when Richard and Susan were born. 在Richard和Susan出出生时我可没有人帮忙
I didn't have that when Richard and Susan were born. 在Richard和Susan出出生时我可没有人帮忙
What did you do? 那 怎麽办呢
I chose to continue with my career as a music teacher. 我选择继续我的音乐乐教师的事业
We hired a woman to watch Richard and then Susan, 我们雇用一名女士来来照顾Richard 後来又照顾Susa
and I continued with my career. 而我则继续我的事业业
Do you think you made the right decision? 认为 的决定正确确
I think I did. 我想是的。
But when Robbie was born, 但当Robbie出生後
I decided to give full-time attention to raising Robbie. 我决定全力抚育他。
I felt differently at that time. 那时我的感觉又不一一样了
And you gave up your career as a music teacher? 那麽 就放 了音乐乐教师的事
Not exactly. 不完全。
I continued to teach piano lessons at home. 我继续在家教钢琴。
How did you feel about being away 对出外工作作何感感
when Susan and Richard were babies? 当Richard和Susan还还很小
I think I did the right thing 我觉得我做了一件对对的
for them and for myself and for Philip. 为他们 为我自己和和Philip
We needed the money. 我们当时需要钱。
Remember? 记得吗
Well, we do too, Ellen. 嗯 我们也需要 Elllen。
Everything I earn helps us towards getting that house 我的每一笔进帐都可可帮助我们得到那幢房
we want and need. 我们盼望而且也需要要的
I can't wait till he's just a little older. 我迫不及待地希望他他长大些
I can't wait till he's just a little older. 我迫不及待地希望他他长大些
Our toy company makes the most wonderful toys for kids. 我们玩具公司为小孩孩子们 造最棒的玩具
Max thanks you. Max谢谢 。
I thank you. 我也感谢 。
And Richard thanks you. Richard也会感谢
Now may I please say hello? 现在我可以说声哈 了吗
Hello. 哈 。
Hello. 哈 。
I miss Max and think about him all week long. 我想念Max 一整个行 期都在想他。
We talk about him at dinnertime. 我们吃晚餐时总谈起起他
Will you please try to relax? 能不能放轻 些
I've never seen you so wound up. 我从来没有看过
You seem to be enjoying the pressure. 看起来好像很乐於於承受压力
The truth is, I am. 事实上 我的确如此此
My job is not an easy one, 我的工作 不轻
but I really enjoy it. 但我确实乐在工作。
That is exactly what I wanted to talk to you about, Susan. 这正是我想要跟 谈谈的 Susan
What's the problem? 什麽问题啦
Marilyn's career. Marilyn的事业。
Well, my choice of careers. 是的 我的事业抉择择问题
Choice? 抉择
My career as a fashion designer 我以时装设计为事业
versus my career as a mother. 或是以当个母亲为事事业
versus my career as a mother. 或是以当个母亲为事事业
Why does it have to be one or the other? 为什麽非得 有这个个就没有那
That's what I said. 我也是这麽说。
How's that? 那怎麽成呢
Why can't you do both? 为什麽不能两样一一起
She's right. 她说得对。
Both? 一起
Well, that's what I do. 是啊 我正是这麽做做的
I have a job, and I have Michelle. 我有工作 我也有Miichelle。
I take care of both to the best of my ability. 我尽我所能把两方面面都照顾好
It's not easy, but what is? 这不容易 但什麽事事又容易
And that's what I did. 我也这样做的。
I did both with Richard and Susan, 有Richard和Susan时时我这样
and I did both with Robbie. 有Robbie时我也这样样做的
I thought you stayed home with Robbie? 我还以为 是跟Robbbie待在家 的
I did. 是的。
But I was lucky enough to have a career as a music teacher 但我很幸运 有一个个音乐教师的事
which I could continue at home. 可以在家中继续从事事
Why can't you work at home, Marilyn? 为什麽不能在家中中工作呢 Marily
You're very talented. 非常有才华。
Designing dresses is a career 设计时装是一种职业
you could establish out of your home, 可以在家中开创
couldn't you? 不是吗
couldn't you? 不是吗
I don't know why I didn't think of it. 我不知道为什麽我没没有想到这一点
It seems so simple now. 现在事情显得很简单单了
For a year or two 在一两年内
I could stay at home with Max and do my dress designs. 我可以和Max待在家 从事我的服装设计。
And you could make your dresses at home. 可以在家做衣服。
Sounds like a great way to solve the problem. 听起来好像是个解决决问题的好办法
That could solve your problem, Marilyn. 这样可以解决 的问问题 Marilyn
I'm going to call Rita Mae at home 我会打电话到Rita MMae家
and ask her to come by and talk about it. 请她过来谈谈这件事事
She wants to see Max, anyway. 毕竟 她也想看Max
I think that really answers your questions, Marilyn. 我觉得这确实解决了了 的问题 Marilyn
You can do it. 可以这样做。
Do your designs at home--here. 在家 这 设计计服装
And let Rita Mae do the selling at the boutique. 而让Rita Mae在时装装店 负责销售
And you can both benefit financially. 们俩都获得金钱上上的利益
I'm going to call Rita Mae right now. 我现在就打电话给Riita Mae。
Oh, Susan, thank you so much 噢 Susan 谢谢
for coming all this way from the city to talk to me about it. 从城 大老远赶来和和我谈这件事
I hope you don't mind 希望 不介意
having taken so much time away from your busy schedule. 我在 忙碌的生活中中 用了这麽多时间
Are you kidding? 在开玩笑吗
I don't mind at all. 我一点也不介意。
I don't mind at all. 我一点也不介意。
As a matter of fact, 事实上
I came to spend some time with my favorite nephew. 我来是为了和我心爱爱的侄儿相聚一些时间
I think you should call Rita Mae right now. 我想 现在就打电话话给Rita Mae
I think your idea of working at home is perfect. 我觉得 在家 工作作的主意太好了
I don't know what I would do without you. 我真不知道没有 们们我怎麽办
I'm lucky to have you all. 我真的觉得拥有 们们很幸运
We are lucky to have you, Marilyn. 拥有 是我们的幸运运 Marilyn
And so is Max. 也是Max的幸运。

Being a mother is not easy.
Being a mother is not easy.
It's not easy to be a mother.
Caring for a child takes a lot of time.
It takes a lot of time to care for a child.
But playing with a baby is so much fun.
It's so much fun.
Dododododo.
It's so much fun to play with a baby.
And working at home would be wonderful.
It would be wonderful.
Dodododododo.
It would be wonderful to work at home.
I don't know what I would do without you.
I'm lucky to have you all.
It's great to be in this family.
Dodododo.
It's great.
Being in this family is great.
It's always so easy for me to find someone who will listen.
Dodododo.
It's always so easy for me.
Finding someone who will listen is always so easy for me.

ACT III

Hi, big guy. 嗨 好小子。
That must be Rita Mae. 一定是Rita Mae。
She sure got here quickly. 她来得真快。
That's a good sign. 这是个好兆头。
She must like you and your work, Marilyn. 她一定是喜欢 和 的工作 Marilyn。
I think she's just anxious to see Max. 我觉得她只是急著想想看Max
She loves children. 她喜欢孩子。
Hi, Marilyn. 嗨 Marilyn。
Welcome. 欢迎 。
It's so nice of you to come. 能来真好。
Oh, I just wanted to see your baby, Max. 噢 我只是想看看 的宝贝 Max。
Hello, Rita Mae. 哈 Rita Mae。
I haven't seen you since the hospital. 自从医院相遇之後再再也没有见到
I'm Ellen Stewart, Marilyn's mother-in-law. 我叫Ellen Stewart Marilyn的婆婆。
We met at the hospital. 我们在医院 见过。
Hello. 哈 。
How are you? 好吗
I remember. 我记起来啦。
How are you? 好吗
Oh, and there is Max! 噢 Max在那
Oh! My, how he's grown! 噢 天啊 他长这麽麽大
A little present for Max. 给Max的一件小礼物
Oh, it's beautiful, Rita Mae! 噢 太漂亮了 Ritaa Mae
You shouldn't have. 不该这样破费的。
It's nothing. 没什麽。
It's just a little present for Max. 这仅仅是给Max的一技 小礼物。
Can I get you some coffee or tea or a cold drink, Rita Mae? 要咖啡 茶或者冷冷饮吗 Rita Ma
Oh, nothing, thank you. 噢 什麽也不要 谢谢谢
Well, I will leave you two to talk. 嗯 我走开 们谈谈吧
Well, I will leave you two to talk. 嗯 我走开 们谈谈吧
Come on, you big guy. 过来 你这个好小子子
Yes, come on. 是的 过来。
That's it. 就这样。
It's nice seeing you. 非常高兴见到 。
Let me know if you need anything. 假如 需要什麽就通通知我
Thanks, Ellen. 谢谢 Ellen。
Thanks, Ellen. 谢谢 Ellen。
OK, Marilyn. 好了 Marilyn
You sounded like you've made a decision 好像已经作了决定
when you called me. 当 打电话给我的时时候
I'm all ears. 我洗耳恭听。
I have made a decision, Rita Mae. 我已经做了决定 Riita Mae。
I've decided to stay at home and be a full-time mother. 我决定留在家 做一一个专职母亲
I'm disappointed, but I respect your decision. 我很失望 但我尊重重 的决定
If I had a child as cute as Max, 假如我有一个像Max照 样可爱的孩子
I might do the same thing. 我也可能会做同样的的决定
But I haven't finished telling you 但我还没有对 说完
the other half of my decision. 我这个决定的另一半半
The other half? 另一半
Yes. 是的。
I think I can stay at home 我觉得我可以待在家
and take care of Max and continue my career. 一面照顾孩子 同时时继续我的事业
and take care of Max and continue my career. 一面照顾孩子 同时时继续我的事业
Sounds interesting. 听起来很有趣。
Let me hear it. 说给我听听。
Do you remember 记得
our talks about custom-designed dresses for the boutique? 我们曾经谈过为时装装店设计订 的服装
I sure do. 我当然记得。
Why can't I design dresses for you here at home? 为什麽我不能在家 为 设计服装呢
And make them here. 在这儿缝 。
Have the fittings here, too. 也在这 试穿。
And I could do the selling and the pricing at the boutique. 而我在时装店 负责责销售和标价
Exactly. 就是这样。
Oh! 噢
What kind of dresses would you design? 打算设计哪种服装
I've thought about that for some time. 我已经想过一阵子了了
Yes? 真的
Wedding dresses. 结婚礼服。
Wedding dresses? 结婚礼服
Brilliant idea! 这个主意真棒
There's a big market today in wedding dresses. 结婚礼服在目前有很很大的市场
That's what I thought. 我也是这样想的。
I like the idea very much. 我很喜欢这个主意。
And if it's successful, 假如成功的话
we can expand to all kinds of dresses. 我们可以扩展到所有有种类的服装
That's what I thought. 我也正这样想。
As a matter of fact, 事实上
I have a customer for your first wedding dress. 我已经有了 的第一一套结婚礼服的顾客
My niece is getting married, 我侄女即将结婚
and I've been trying to find just the right thing for her. 而我一直在为她找件件合适的东西
Marilyn, you're going to design my niece's dress. Marilyn 现在就靠 始设计我侄女的结婚礼服。
That'll be our first one, 这将成为我们的第一一
and then we'll use it to sell others. 然後我们再利用它来来销售其他的
Do you really mean it? 说的可是当真
I really mean it. 当然是真的。
It's a simple idea, and it will work. 这主意很简单 而且且一定可行
You can certainly design dresses. 确实很能设计服装
I know that. 我知道。
And there's no reason why you can't do it from your home. 而且也没有理由 不不可以在家 做
I'm so excited! 我好兴奋
I can't wait to tell Richard! 我简直迫不及待想告告诉Richar
If I had a baby like Max, 假如我有一个像Max照 样的宝贝
I'd want to stay home and be near him all the time, too. 我也要整天都在他身身边
You're making the right decision 做了一个正确的决决
for Max and for yourself too, Marilyn. 为Max 也为 自己 Marilyn。
It all sounds so easy. 一切听起来竟是如此此简单
Now the hard work begins. 艰苦的工作现在开始始了
Now the hard work begins. 艰苦的工作现在开始始了
Would you like 想不想
to see some of my designs that I've been working on? 看我正在设计的一些些服装
I'd love to. 我想看。
Ooh! Oh, that's wonderful! 噢 噢 太好了
Ooh ... 噢……

You can certainly design dresses,
I know that.
And there's no reason why you can't do it from your home.
It's true.
I can design wedding dresses and continue my career.
And I can take care of Max right here at home.
She can do it right here at home.
I want to stay at home while Max is still a baby.
If I went back to work at the boutique now,
Max would be on my mind all of the time.
She would only think about Max.
But the truth is, I need to work.
Richard and I want to buy a house but we can't afford it.
Like most families we need two incomes
in order to afford a house someday.
With the yard and trees and a swing for Max.
More an more families have working mothers.
In the U.S., more than half of all mothers
with preschool children are working at a career.
Mothers like me.
They have to work and be a mother too.
And about three fourths of all mothers
with school age children are working.
In lots of families,
relatives like grandparents offer to take care of children
while the parents are working.
And some families bring their children to day-care centers
where other people take care of them.
They stay in day-care centers while their mothers work.
But for now Max will stay here and I will take care of him.
Marilyn and Max will both be at home.
Marilyn will work and Max won't be alone.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 23-The Community Center
发信站: BBS 水木清华站 (Wed Jun 21 11:41:47 2000)

The Community Center

ACT I

Morning, Grandpa. 早安 爷爷。
Is something the matter, Grandpa? 怎麽了 爷爷
The editorial in this paper has my friend Nat Baker real upset. 这张报纸上的缮 论著实令我 朋友Nat Baker不高兴。
Ah! I'll read it to you. 啊 我来读给哪 听听。
"The old library building on Chestnut Street, “Chestnut街览贤 书馆
which has been vacant for over a year now, 已空了一年多
was supposed to be made into a community center 原计划改成一父 社区交谊中心
to serve the senior citizens 为Riverdale的的老年
as well as the younger people of Riverdale. 和年轻人服务
Due to lack of funds 由於缺乏经费
for the repainting of the interior of the building 用来重新粉刷哪诓
and for the furniture needed, 和购买必需家
the plans for the community center 这项修建社区种行牡 计划
have been postponed indefinitely." 被迫无限期延换骸！
He's coming over to talk about it. 他就是要来谈照 个问题。
Is it that serious a problem, Grandpa? 这个问题有那鼢 重要吗 爷爷
It is. 是的。
Nat's not as lucky as I am, Robbie. Nat不像我这样样幸运 Robbie
He doesn't have any family with him. 他没有家人和怂 在一起。
He lives alone 他一个人生活
and depends on places like a community center 主要靠社区中行 这样的地方
to be with people--people his own age. 和别人交往
But there's the old community center on Elm Street. 但是在Elm街有有一个旧的社区中心
It's small, 它小小的
and the problem is that it's set up primarily for kids to play. 而问题是它主乙 是让孩子们去玩的。
Ping-Pong tables, soda machines, and lots of music. 乒乓球 汽 水贩卖机 热闹的音乐。
It's too noisy for some older people like Nat. 它对於像Nat这这样的老人来说太吵了
I never realized that. 我从来没有意适 到这点。
It's hard for some older people to take all that noise. 一些老年人没鞍 法忍受那些噪音。
That's why the new community center is a good idea. 这就是为什麽怂 新的社区中心是个好主意。
Part of the building for older people, 建筑物中的一膊糠指 年人用
part of the building for younger people. 另一部分给年乔 人用。
I see what you mean. 我明白你的意怂肌
That must be Nat. 一定是Nat。
It could be Alexandra. 可能是 Alexanndra 。
She's coming over this morning to help me with my math. 她今天早晨要构窗镂 补习数学。
She's coming over this morning to help me with my math. 她今天早晨要构窗镂 补习数学。
Hi, Robbie. 嗨 Robbie。
Hi, Alexandra. Come on in. 嗨 Alexandraa 。请进。
Do you want something cold to drink? 想喝点什麽北 凉的东西吗
I'd love some cola, please. 请给我可乐。
Cola coming up. 可乐马上就来亮恕
I really appreciate you coming over to help me with my math. 我真的很感谢 过来帮我补习数学。
My final exam is next Tuesday. 期终考就在下 二。
You're so good in all your other subjects. 你别的功课都哪 样好。
I just can't understand 我就不懂
why you have so many problems with math. 为什麽你在数蜒 方面有那麽多问题。
Hi, Alexandra. 嗨 Alexandraa。
Hi, Mr. Stewart. 嗨 Stewart 舷 生。
I thought that was Nat Baker who rang the front doorbell. 我还以为是Natt Baker 按大门门铃呢。
Don't let me interrupt you. 别让我打搅你妹恰
No problem, Grandpa. 没有关 爷乙
We're just having some cola 我们只是先喝档 可乐
before getting to the tough stuff--math. 在对付难缠的抖 数学 之前。
He'll do anything to avoid getting down to math lessons, 他老是设法想烫 避数学
Mr. Stewart. Stewart 先生
I was the same way. 我当年也是这蜒
Really, Grandpa? 真的 爷爷
Really. I didn't like math. 真的。我不喜换 数学。
Really. I didn't like math. 真的。我不喜换 数学。
I wasn't good at it, and I didn't like studying it. 我不精於此道 也不爱去学它。
But you had to be good at math. 但是你数学一抖 很好。
You graduated from engineering school. 你是从工学院北 业的。
I was. But not in high school. 说的对。但高种 时不好。
For some reason, I couldn't get a handle on it. 因为某些原因 我就是开不了窍。
Then, in college, I became good at it. 然後 在大学 我变得很精於数学。
Then there's hope for Robbie. 看来Robbie 还还有希望
I can't wait. 我迫不及待。
You think I can just skip it now and get to it at college? 你想我现在略 过数学 等到上了大学再学 可以吗
You'll never get to college to find out, Robbie, 你根本就进不亮 大学去探究这个问题的答案 Robbie
if you skip it now. 假如你现在略 过它的话。
That must be Nat. 这一定是Nat。
Sit down, Robbie. Let's get to work. 坐下来 Robbiie 让我们开始做功课吧。
I'd like you to meet my friend Nat Baker. 我来向你们介缮芪 的朋友Nat Baker。
This is Alexandra Pappas, and this is my grandson Robbie, 这是Alexandraa Pappas 这是我孙子Robbie
whom I think you've met once or twice before. 我想你以前见构 他一两次面。
Nice to meet you, Mr. Baker. 很高兴见到你 Baker先生。
Hi, Mr. Baker. We met before. 嗨 Baker先生生 我们以前见过面
Where? 在哪
In town. At the hardware store. 在镇上。在五浇鹦 。
I remember now. Right. Hi. 我现在想起来亮 。对了。嗨。
Hello, Alexandra. 哈 Alexanddra。
Hello, Alexandra. 哈 Alexanddra。
Don't let us keep you from your math tutoring, Robbie. 别让我们 涟你的数学家教 Robbie。
I know you want to get to it. 我知道你想要靠 始啦。
Stay ... stay. 再待一会儿…　 再一会儿。
I told you. He'll use any excuse to avoid math. 我说嘛 他就适且 找各种藉口来逃避数学。
Did you read the story in the paper, Malcolm? 你看到报纸上档男 闻了吗 Malcolm
I did. 看到了。
It's a serious matter for a lot of us. 对我们许多人览此 这可是个严重的问题。
A serious matter. 一个严重的问烫狻
It is. Come on out to the patio. 的确如此。请档 院子 来吧
We'll talk about it out there. 我们到外头谈
Thanks. Nice to meet you ... again. 谢谢。很高兴佑帧 …见到你。
What's the problem? 是什麽问题
Come on! You'll hear about it. 来吧 来听烫

You can read it in the paper.
You can read what people say.
You can find it in the paper.
Most papers in the U.S.A.
Sometimes you can find good news.
Sometimes the news is bad.
Sometimes the news makes you happy.
Sometmes it only makes you mad.
But if you want to be informed,
take my recommendation.
Go to a newsstand
and pick up a paper,
if you want information.
If you want to read the news ...
look in the paper.
If you want an opinion ...
look in the paper.
If you want to buy a house ...
look in the paper.
If you're looking for a job ...
look in the paper.
If you want to buy a car ...
look in the paper.
If you want to see a show ...
look in the paper.
You can read it in the paper.
You can read what people say.
You can find it in the paper.
Most papers in the U.S.A.
If you want to know the score ...
look in the paper.
If you want the weather forecast ...
look in the paper.
If you want to see the comics ...
look in the paper.
If you have money to invest ...
look in the paper.
If you want a recipe ...
look in the paper.
If you need a vacation ...
look in the paper.
You can read it in the paper.
You can read what people say.
You can find it in the paper.
Most papers in the U.S.A.
You can read it in the paper.
You can read what people say.
You can find it in the paper.
Most papers in the U.S.A.

ACT II

There is a way, Malcolm. 有一个办法 MMalcolm。
We get our friends to roll their sleeves up and get to work. 我们召集我们档呐笥压餐 起袖子来做。
It's certainly a good idea. 这的确是个好种 意。
If I could take a look at the place, 假如我能看看哪 个地方的话
I could probably tell what it requires to fix it up. 我大致能说出行薷 它需要些什麽。
How much paint, how many hours of work ... 多少油漆 多缮 小时的工作量……
That's what I came to ask you to do, Malcolm. 这正是我来请哪 做的 Malcolm。
If you would supervise the refurbishing, 假如你能监督照薰
I'll find the people to help do it. 我可以找人来鞍 忙。
I'll help too, Mr. Baker. 我也要帮忙 BBaker先生。
I can get some of my friends to go around the neighborhood 我可以叫我的排 友们在这社区
and collect the furniture we need. 募集我们需要档 家具 。
I'll help. 我也来帮忙。
Tomorrow. Yes. We'll meet tomorrow morning, right here. 明天。对 我妹 明天早晨会面 就在这儿。
Can we help? 我们可以帮忙
I'd really like to. 我真的希望帮妹Α
Sure. 当然。
We might need you to come through with your friends, Robbie. 我们也许需要哪 们多邀朋友来帮忙 Robbie。
Not just to go around the neighborhood asking for furniture, 不仅在这社区哪技揖
but to help with the paint job. 还要帮忙粉刷
That's backbreaking work and may be too much for us. 这可是累人的构ぷ 我们可能负荷不了。
I'll do it. I'll talk to them. 我来做 我去父 他们谈一谈。
And tomorrow morning we'll all meet here to discuss the plan? 是不是明天早吵课 们都聚到这 来讨论整修计划
Tomorrow morning it is. 确定是明天早吵俊
Come in, come in. Please, come in. 请进 请进。乔 进来。
I'd like you to meet my friend Malcolm Stewart. 我来为 介绍挝业 朋友Malcolm Stewart。
Malcolm, this is Joanne Thompson. Malcolm 这是是Joanne Thompson
Hello, Joanne. Nice to meet you. 好 Joanne　： 高兴见到 。
My pleasure, Malcolm. 我也很荣幸 MMalcolm。
And this is Abe Lucas. You must remember Abe. 这是Abe Lucass。你一定记得Abe。
He ran the drugstore 他经营药房
and used to play drums with the jazz band on weekends. 末还经常在揪 士乐队中 鼓。
Oh, sure I do. Hi, Abe. 噢 我当然记档 。嗨 Abe。
Hello, Mr. Stewart. 哈 Stewartt先生。
Malcolm, please. 请叫我Malcolmm吧。
Hello, Malcolm. 哈 Malcolmm。
Sit down, sit down. Have some coffee. 请坐 请坐。汉 点咖啡。
And I've got some delicious Danish pastry for you. 我为你们准备亮 一些可口的丹麦点心。
Where's your grandson Robbie and his friend Alexandra? 你的孙子Robbiie和他的朋友Alexandra呢
Weren't they going to be here this morning? 他们不是今天栽 上要来这儿吗
I thought so, too. 我也这样想。
I'm surprised they're not here. 我奇怪他们怎鼢 没来。
I'm surprised they're not here. 我奇怪他们怎鼢 没来。
Robbie left early this morning to meet Alexandra. Robbie早上很栽 出去接Alexandra。
Frankly, I thought they'd be here, but ... 老实说 我原乙 为他们会在这儿 但……
It's OK. I'm sure they meant well, 没有关 。我父 说他们有心帮忙
but they probably had other things on their minds. 但他们也许还佑 其他的事想要做。
I understand you used to be in the construction business, 听说你过去从适 营造业
Malcolm. Malcolm。
I was, indeed. 的确如此。
I wonder if you would take a look at the old library 我不知道你是贩 可以看一看旧图书馆
and make sure that it is in good condition 确定它状 良
so that we don't have to worry about any structural problems. 我们就可以不佑 担心任何结构上的问题。
When can I do that? I'd be happy to. 我什麽时候可乙 去看 我很乐意做这项工作。
We've got permission to go inside the old building 我们已获 进热 那栋老建筑物
during the week-- 在本 内
Tuesday or Wednesday. 星期二或者星破 三。
That's fine with me. I can do it either day. 对我来说时间汉 适合。两天 哪一天我都可以。
That would be very helpful. 你这样做帮忙靠 大噢。
I think the building just needs a good cleaning. 我想那座建筑 只需要好好地打扫一下。
And a good paint job. 还需要好好的贩 刷。
Then we have to furnish it. 然後我们还得鬃 潢摆设。
I wish Robbie and Alexandra had come to this meeting. 我真希望Robbiie和Alexandra已经来参加开会。
They had some ideas about getting the place fixed up. 他们对於怎麽蜒 修复这个地方有 构想。
Perhaps they'll show up. In the meantime, 也许他们会露妹 。在这等待期间
Perhaps they'll show up. In the meantime, 也许他们会露妹 。在这等待期间
let me give you some additional thoughts and ideas I have. 让我提出一些亮 外的想法。
OK. 好。
Go ahead, Joanne. 请讲吧 Joannne。
As I said, mostly the building just needs a good cleaning. 就像我先前所怂档 这栋建筑物大部份仅需要好好打扫一下
This place can be developed 我们可以拓展照 个地方
with one real intergenerational program. 用一套真正跨 辈份的活动。
That's an idea I like. 我喜欢这样的种 意。
A community center 一个社区中心
with the kinds of programs that fit everyone. 拥有适合任何热说母魇 活动。
And programs that don't leave anyone out. 而且是些不排揪 任何人的活动。
It's asking a lot. 那需要做许多构 作。
But we can't do it without talking to the young people. 但我们不能在妹挥 跟年轻人谈谈的情 下就去做。
Finding out what they want. 得看看他们想乙 什麽。
If only Robbie and Alexandra were here. 要是Robbie和AAlexandra在这儿多好。
Don't be upset, Malcolm. 别懊恼了 Mallcolm。
We'll have a chance to talk to them later. 我们以後还有换 会跟他们谈。
It's not like Robbie. 这不像是Robbiie的作为。
If he says he's going to be here, he's here. 假如他说他要览 这儿 他就一定会来。
I wonder what the problem is. 我不知道发生亮 什麽问题。

I wonder what the problem is.
What's the problem?
What's the problem?
I wonder!
I wonder what the problem is.
Robbie and Alexandra aren't here!
Why not?
Where are they?
I don't know.
I don't know where they are.
Why didn't they come?
I don't understand.
I don't understand why they didn't come.
We need a new community center.
But we can't do it without talking to
the young people.
Finding out what they want.
What do the young people want?
We'd like to know.
We'd like to know what the young people want
in the new community center.
What does Robbie think about it?
We'd like to hear.
We'd like to hear what Robbie thinks about it.
But where did he go?
We don't know.
We don't know where he went.

ACT III

Hi, everyone. Sorry I'm late. 嗨 各位好。汉 抱歉我迟到了。
But Alexandra and I 但Alexandra和和
have been busy at work this morning 一早上都在忙
on the community-center project. 为社区中心的适隆
And we brought someone along who can help. 而且我们带来亮四 帮助我们的人。
You remember Charles Maxwell, Grandpa? 你记得Charless Maxwell吗 爷爷
He's the editor of the Riverdale paper. 他是Riverdalee报的编辑。
He wrote some nice articles on Mom 他写了一些介缮 妈妈的好文章
when she was running for the school board. 在妈妈竞选联汉闲 董会席次时。
Yes, I remember. You were a great help. 是的 我记得　 你帮了个大忙。
Hi, Mr. Stewart. 嗨 Stewart先先生
Hope to be a bigger help on the new community-center project. 希望能在新社乔 心这件事上提供更大的帮助。
From what Robbie and Alexandra have told me, 从Robbie和Aleexandra告诉我的情 看来
you people are making one big story. 你们正在 造乙 件大新闻。
Let me introduce you, Mr. Maxwell. 让我给你介绍 一下 Maxwell先生。
This is Nat Baker, 这是Nat Bake
who's responsible for this meeting, 他是这个会议档母 责人
and this is Joanne Thompson--and Abe Lucas, 这是Joanne Thhompson 还有Abe Lucas
who used to run the drugstore in town. 他过去在镇上揪 营药房。
Robbie and Alexandra told me Robbie和Alexaandra告诉我
what you need to fix up the old library. 你们修复旧图适 馆所需要的东西。
I am planning to write an editorial that I think will help you. 我计划写一篇缮缏 我认为应该能帮助你们。
Let's go. What are your questions? 我就进行吧。哪 想问哪些问题
OK. Now, I have ... first ... a couple of questions here. 好 现在 我佑小 …第一……几个问题。
Have you talked to the community council? 你们跟社区的乙 会谈过了吗
And have you had an engineer come in to do an inspection? 你们可有一个构 程师来做过检查吗
OK, what do you need most of all? 好 你们最需乙 的是什麽
People power. 人力。
Men and women, young and old, to give us their time. 不管男女老幼 请他们贡献时间。
To do what? 做什麽呢
To help scrub the building interior clean. 帮忙把建筑的哪 部擦洗乾 。
So that we can repaint it. 好让我们可以种匦 粉刷。
And you also need bodies to do repainting? 你们也需要人适 来重新粉刷吗
That's right. 是的。
And we'll also need some ladders 而且我们还需乙 一些梯子
and some brushes and some paint. 刷子和油漆。
When do you need the volunteers, 你们什麽时候行 要义工
When do you need the volunteers, 你们什麽时候行 要义工
and where do they report? 他们去哪儿报
I've got the council to agree 我已说服议会屯
to open the building for us on the next four weekends. 在往後四个 哪 开放那座建筑。
How about furnishings? 家具 摆设怎鼢岚
Are there any special requirements that I should list in the paper?有什麽特别的行 求要我列在报纸上的
Yes. 是的。
Here is a copy of all the things we need to start with. 这是我们一开适季 需要的所有东西的清单。
Let's see. Four desks. 我来看看。四照 桌子。
Eight straight-back chairs. Thirty folding chairs. 八张直背椅。热 十张摺 椅。
Six table lamps. Three end tables. One piano. 六个 灯。三照挪 。一 钢琴。
This is a good start. 这是一个好的靠 始。
These items shouldn't be difficult to come by 这些东西应该适 不难弄到的
once I print the article in the paper. 等我将这篇文照 刊登在报纸上。
This community has always been very generous. 这个社区一向适 非常慷慨的。
I agree, Mr. Maxwell. 我有同感 Maxxwell先生。
What you're saying is, in order for this center to succeed, 你刚才所说的乙馑际 为了使中心能成功
we need to put together volunteers 我们需要募集乙骞
from the various generations of future users. 从不同辈份的挝蠢 使用者中。
That's right. 是的。
And without their energy and stamina, 没有他们的体亮 和耐力
there's no way we can complete this project. 我们无法完成照 项计划。
I've got it. Now give me some information about 我知道了。现栽 告诉我
I've got it. Now give me some information about 我知道了。现栽 告诉我
how you see the building being used. 你们计划如何适 用这栋建筑。
Oh, here. On the ground floor we have the reception area ... 噢 看这个。栽诼ハ 我们会有一个接待区……
It's here, Robbie. 就在这 Robbbie。
Charles Maxwell lived up to his word. Charles Maxweell 兑现了他的诺言。
"At the Stewart family home on Linden Street yesterday, “昨天在Lindeen街Stewart 的家中
a group of caring Riverdale citizens gathered 一群热心公益档腞iverdale居民聚集在一起
to plan the refurbishing of the old library 计划重新整修览贤 书馆
to transform it into a new community center. 将它转变成一父 新的社区中心。
The original plan by the council 议会原有的计
was tabled because of lack of funds. 因为缺乏经费北 无限期地搁置。
The new plan needs you. 这项新计划需乙 你的协助。
You could call it a community unity plan. 你可以称它为缮 区团结计划。
It needs your time, and it needs your energy. 它需要你的时技 需要你的力气。
And it needs your contributions of furniture, 而且也需要你揪柘 家具
paint, brushes, ladders, lamps, et cetera. 油漆 刷子 烫葑 灯等等。
A list of these items and a volunteer form 这些物品的清档 和义工申请表格
can be picked up at the Riverdale Press offices. 可以到Riverdaale Press各办事处索取。
By working together, 透过共同工作
this community can do anything to benefit its citizens, 这个社区可做热 何造福居民的事情。
and we know you will all work together 我们相信各位换 共同出力
towards refurbishing the old library 去重新整修老屯际楣
and making it a new community center. 使它成为一个行 的社区中心。
and making it a new community center. 使它成为一个行 的社区中心。
Charles Maxwell, Editor." 编辑 Charless Maxwell。”

OK, what do you need most of all?
People power.
Men and women, young and old,
to give us their time.
Pitch in, help out, volunteer!
Give your time, join in, lend a hand!
Pitch in, take part, we need you here!
We can do it with your help, yes we can!
We'll solve our problems one by one.
If we all work together, we'll get the job done.
Pitch in, help out, volunteer!
Roll up your sleeves, take part,
we need you here!
What you're saying is,
in order for this center to succeed,
we need to put together volunteers
from various generations of future users.
PARTICIPATE! COOPERATE! COLLABORATE!
WE NEED YOUR HELP, LET'S GET TO WORK!
Pithc in, help out, volunteer!
Give your time, join in, lend a hand!
Pitch in, take part, we need you here!
We can do it with your help, yes we can!

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 24-Parting Friends
发信站: BBS 水木清华站 (Wed Jun 21 11:42:30 2000)

Parting Friends

ACT I

Hi, Mom. 嗨 妈。
Hi, Robbie. 嗨 Robbie。
You're home from school early. 你今天从学校回来得栽纭
Yeah, they're getting the assembly hall 是啊 他们在 置大览裉
ready for the graduation ceremony, 为毕业典礼做准备
so we all got to go home early. 所以我们都非早回家膊 可。
Too noisy to study. 太吵了 书看不下去
Well, now that you're here, 嗯 既然你回来了
you can help me with dinner. 你就来帮我准备晚餐
I need those potatoes peeled and sliced. 那些马铃薯需要剥皮汉 切片。
Mom, give me a break. 妈 让我喘口气。
Alexandra's coming over to help me Alexandra就要来帮我
study for my math final. 温习数学 准备期末靠际浴
Well, in that case, 嗯 既然这样
you can wash the dishes and clean up after dinner. 你就在晚餐後洗盘子 收拾桌子。
Can I invite Alexandra to stay for dinner? 我可以请Alexandra留留下来吃晚餐
Of course. 当然可以。
Thanks, Mom. 谢谢 妈。
You and Alexandra 你和Alexandra
have become good friends, haven't you? 成了好朋友 不是吗
Yes. I like her. 是的 我喜欢她。
She's a terrific person. 她人很好。
I'm going to miss her 我会想念她
when she goes back to Greece. 她回去希腊时
Would you like to give her a little farewell party? 你要不要为她举行一父鲂⌒突端 派对
Mom, that would be terrific! 那太棒了 妈
Maybe we could make it a surprise. 也许我们可以让它变吵梢怀【病
Oh, I don't know. 噢 这个我就不知道览病
Surprise parties don't always work out. 惊喜派对 不是每次抖 成功的。
Well, we could tell her 嗯 我们可以告诉她
it's a graduation party for me. 这是为我毕业所办的排 对。
When Alexandra arrives, 等Alexandra到达时
we'll surprise her. 我们再让她惊喜一下
Well, I suppose that might work. 嗯 我想这样或许可乙 奏效。
I'd like to give her a nice going-away present. 我很想送给她一件好档 离别礼物。
I'd like to give her a nice going-away present. 我很想送给她一件好档 离别礼物。
Fine. 好啊。
There's only one problem. 只有一个问题。
What's that? 什麽问题
I'm broke. 我身无分文。
I should have saved some money. 我早该存些钱。
I'm sure Alexandra 我相信Alexandra
would be happy with something simple, Robbie. 会欣然接受简单的东挝 Robbie。
I know. 我知道。
But, well, 但是 嗯
I'd like to give her something nice 我想给她一件精 的抖
to remember me by. 让她看到东西就想到挝摇
Maybe I could borrow some money from you and Dad. 也许 和爸爸可以借挝乙 点钱。
It's all right with me 我没有问题
if it's all right with your dad. 假如你爸爸答应的话
Thanks, Mom. 谢谢 妈。
I'll talk to him. 我会去跟他谈谈。
Is he still in his office? 他还在办公室吗
I think so. 我想是的。
Thanks, Mom. 谢谢 妈。
Robbie! Good luck! Robbie 祝你好运
Here are the X-rays you wanted, Dr. Stewart. 这是你要的X光片 Sttewart医师。
Oh. Thank you, Molly. 噢 谢谢 Molly。
Now, let me check them. 现在 让我来看一看
What do you think? 你看怎麽样
I don't see any breaks or fractures. 我看不出有任何破裂 或骨折。
Well, well. Thank you, Molly. 还好 还好。谢谢
Thank you. 谢谢你。
Come in! 进来
Hi, Son. 嗨 儿子。
Hi, Dad. Am I interrupting you? 嗨 爸爸。我打搅了哪懵
No, no, no, no. 不 不 不 不。
What's up? 什麽事
Can we talk? 我们能谈谈吗
Sure. 当然可以。
I need some help. 我需要帮助。
Well, that's what fathers are for. 嗯 父亲们的功用正栽 於此。
Well, before I go to college, 嗯 在我进大学之前
I have the whole summer ... 我有一整个暑假可以览 用……
Yes ... 对呀……
And I'm planning to get a job for the summer. 我想在暑假 打工。
And what sort of job? 哪一类的工作
I applied for a job as a lifeguard at the community pool. 我申请了社区游泳池档木 生员工作。
Sounds pretty good. 听起来不错。
Yes. I'll be earning pretty good money if I get it. 是的。假如我得到这贩 工作的话 我可以赚不少钱。
But right now, I'm kind of short of cash. 但现在 我手头很紧
Who isn't? 有谁不紧
And my friend Alexandra is going back to Greece ... 我的朋友Alexandra就就要回希腊去了…
Nice girl. 好女孩。
We'll all miss her. 我们都会想念她的。
Mom says we can give her a going-away surprise party. 妈妈说我们可以给她揪 行一个让她惊喜的欢送派对。
Good idea. 好主意。
And I'd like to get her a nice gift ... 我还想给她一份精 览 物……
What'd you have in mind? 你心 有什麽腹案
Well, a wristwatch, 嗯 一个手
so she'll think of me when she looks at the time. 这样当她看 的时候揪突 想起我。
Nothing flashy or expensive. 不是什麽俗丽或贵的
Something simple--but a good one. 要简单的 但要精 。
Sounds fine, Robbie. 听起来不错 Robbie
Well, I saw a nice watch. 嗯 我已看中了一个汉 。
But I'll need a loan. 但我需要借钱。
If you could lend me the money, 假如你能借钱给我的
I could pay you back out of my lifeguard salary. 我可以从我当救生员档男剿 拿出来还你。
Well, I guess your mother and I can manage it. 嗯 我想你妈和我可乙 设法帮这个忙。
When do you need the money? 你什麽时候需要钱
Would tomorrow be OK? 明天可以吗
You've got it. 没问题。
You've got it. 没问题。
Thanks, Dad. 谢谢 爸爸。
My pleasure, Son. 不客气 儿子。
Oh, and, Robbie ... 噢 还有 Robbie…
Yes? 什麽
You'll probably want the family car 你也许需要用家 的
so you can drive her home after the party. 在派对结束後送她回技摇
Could I? 我可以用吗
If you drive carefully. 只要你小心驾驶。
I will. Thanks, Dad. 我会小心的。谢谢你 爸爸。
My pleasure. 不客气。
You're OK, Dad. 你很好 爸爸。
You're not so bad yourself, Son. 你自己也不错 儿子

I'd like to give her a nice going-away present.
Robbie wants to buy a gift for Alexandra.
But he doesn't have enough money.
I should have saved some money.
He should have saved some money.
He should have saved some money.
But he didn't do it.
He should have put some money in the bank.
He should have put some money in the bank.
But he didn't do it.
Too bad.
He didn't do it.
Alexandra's coming over to help me,
study for my math final.
Robbie's gonna take a test in math,
but it's hard for him.
He's gonna study today.
But he didn't study yesterday.
He should have studied yesterday.
He should have studied yesterday.
But he didn't do it.
He should have looked in the book.
He should have looked in the book.
But he didn't do it.
Too bad.
He didn't do it.
You and Alexandra
have become good friends, haven't you?
Yes, I like her. She's a terrific person.
I'm going to miss her
when she goes back to Greece.
Robbie never told her that he would miss her
when she goes back home.
Do you think she knows how he feels?
He never told her before.
He should have told her.
He should have told her.
But he didn't do it.
He should have said, "I'll miss you."
He should have said, "I'll miss you."
But he didn't do it.
Too bad.
He didn't do it.
Wait, Robbie, you forgot
to put the milk back in the refrigerator.
He shouldn't have left the milk out.
He shouldn't have left the milk out.
But he did it.
He did it.
He should have saved some money.
He should have studied yesterday.
He should have told her.
But he didn't do it.
And he shouldn't have left the milk out.

ACT II

You ready for the next problem? 你准备好做下一道题亮寺
You know what? 知道吗
I can't look at another number. 我简直一个数字也看膊 进去了。
How about a lemonade break? 休息一下喝点柠檬水汉寐
Sure. 当然可以。
Oh, by the way, 噢 顺便问一下
when is your plane reservation for your flight to Athens? 飞Athens订的是什鼢 时候的班机
Sunday. Why? 星期天。为什麽问这
Would you be able to come over Saturday night? 星期六晚上能过来
Yes. 能。
I should be finished packing by then. 到那时候我应该已经照 理好行李了。
My folks are giving me a little graduation party. 我的亲人要为我办一父 小小的毕业派对。
Terrific! 太棒了
I'll pick you up. 我去接 。
That isn't necessary. 这倒不必。
My dad's letting me borrow the car. 我爸爸借我用汽车。
Oh, well, that would be very nice. 噢 好吧 那倒很好
About eight o'clock? 差不多八点钟好吗
Eight o'clock is fine. 八点钟可以。
Great! It's a date. 太好了 就说定了。
Who's going to be there? 有谁要参加
Just my friend Mike and a few kids from school. 只有我的朋友Mike和蜒 的几个 伙。
I'm going to miss all of you. 我会想念你们大家的
You've been like a second family to me. 你们就像我的第二个技乙 样。
We're going to miss you. 我们也会想念 的。
Maybe you could come to visit me in Greece? 也许你可以到希腊来靠次
I'm counting on it. 我有这种打算。
Wonderful! 太棒了
Are you excited about graduating from high school? 你从高中毕业会不会父 到很兴奋呢
Sure ... and a little scared. 当然……还有一点紧照拧
Scared? Why? 紧张 为什麽
Aren't you a little scared? 不会感到有点紧张
I was when I first came to the United States. 当我刚到美国来的时汉 是感到有点紧张。
I'd never been away from home, 我从来没有离开过家
and I didn't know what it would be like. 而且我也不知道会是栽 麽一个样子。
But then I found out that people are the same everywhere 但是後来我发现 哪 的人都是一样的
once you get to know them. 一旦认识了周围的人乙 後。
I'm glad I got to know you. 我很高兴能够认识
I'm glad I got to know you. 我很高兴能够认识
Thank you. 谢谢你。
I'm glad I got to know you--and your family. 我也很高兴能够认识哪 和你的一家人。
Wouldn't it be nice if we could skip the examinations 要是我们可以略过考适 那岂不是很好
and get right to the graduation party? 直接就是毕业派对。
It would be very nice. 那当然是很好。
But that isn't the way it works. 但是现实不是如此。
So ... back to work. 因此……用功吧。
Good night, Robbie. 晚安 Robbie。
Good night, Mrs. Stewart. 晚安 Stewart太太。
Thank you for dinner. 谢谢 的晚餐。
Good night, Alexandra. 晚安 Alexandra。
Will you be all right? 不会有问题吧
Yes. The Molinas are waiting for me. 不会。Molina一家人照 等著我呢。
Good night, Alexandra. 晚安 Alexandra。
I'll pick you up on Saturday night, OK? 我星期六晚上去接
Yes. 好的。
Eight o'clock. 八点钟。
I have to run. 我得赶紧走了。
Good night, Robbie. 晚安 Robbie。
She's really a good friend, isn't she? 她真是个好朋友 不适锹
Yeah. 是的。
You are going to miss her. 你会想念她的。
Am I going to miss her? 我会想念她吗
That's what I said! 我正是这麽说的
You are going to miss her! 你会想念她的
I'm going to miss her, 我会想念她
and my math teacher's going to miss her. 而我的数学老师也会舷 念她。
Well, you can write to her. 嗯 你可以写信给她
It's not the same. 那可不一样。
How does that look, Rob? 看起来怎麽样 Rob
Great! Pass me the hammer. 很好 把钉 给我。
You got it! 给你啦
You're sure Alexandra's going to be surprised? 你确定Alexandra会很很惊讶
Absolutely. 绝对。
She has no idea that the party is in her honor. 她不知道这个派对是挝 她办的。
Millie, did you bring the tapes for dancing? Millie 带来了跳挝 的录音带吗
They're in my bag. 在我袋子 。
What did you bring? 带的什麽带子
Some rock 'n' roll. 一些摇滚乐。
Perfect! Alexandra will love it! 太好了 Alexandra会会喜欢
I can't wait to see her face when she walks in here tonight. 我迫不及待想看到她浇裢碜呓 时脸上的表情。
What about the cake? 蛋糕怎麽样
My mom's decorating it right now. 我妈妈正在淋奶油。
Robbie, there's a phone call for you. Robbie 有你的电话
It's Alexandra. 是Alexandra。
She sounds upset. 她听起来有点不对劲
OK. 好。
Thanks, Mom. 妈 谢谢 。
I'll take it in there. 我在那 接。
Hi, Alexandra. 嗨 Alexandra。
What? You what? 什麽 怎样
Oh no! 噢 糟糕

Wouldn't it be nice
if we could skip the examinations
and get right to the graduation party?
Attention please,
there will be no exams this year.
Yaaa.
If they really canceled the exams,
Robbie would give his big graduation party today.
And if the big party was today,
I mean if the big party were today,
he would tell all his friends about it.
And if all his friends came to the big party,
Robbie would shop for lots of food.
He would buy all the food
for the big party
if he went shopping in the supermarket.
Ice cream, soda, candy and cake.
Ummm.
Everyone would have a great time
at Robbie's big party
if he bought all that food.
Hey Robbie,
you sure know how to throw a party.
This is great food.
But wait. What happened to the music?
If Robbie played some more music,
everyone could be dancing
and having fun at the big party.
Oh no, no music.
It's boring.
What do we do?
And if the big party wasn't much fun.
Well, if the big party
weren't much fun anymore,
everyone might go home.
See you, Robbie.
Let me try.
But no music?
Let's leave.
And if everyone left the big party,
Robbie would be alone.
Attention please. Exams will be given tomorrow.
Well, Robbie, the party's over.
It would be great
if the exams were really canceled.
But they're not.
So study, Robbie, study.
Ohhh, look at the book.
Study, Robbie, study.
Yaaa, Robbie.
Study, Robbie, study.

ACT III

How about some music? 来点音乐怎麽样
No, let's wait till Robbie gets back from the airport. 不要。我们等Robbie创 机场回 吧。
Did she say why she had to leave today? 她说了她为什麽今天贩亲 不可吗
She told Robbie that her flight tomorrow was canceled, 她告诉Robbie说 她妹 天的班机取消了
so she had to take an earlier flight today. 所以她不得不在今天创 早一班的班机。
This is terrible. 真是太糟了。
Well, that must be him. 噢 一定是他。
Why is he blowing his horn like that? 为什麽他这样子按喇
I don't know. 我不知道。
Maybe he's angry. 也许他在生气。
Do you think we should take down the decorations? 你觉得我们应当取掉照 些装饰品吗
They'll just make him sad. 那些只会让他悲伤。
Too late now. 现在太迟了。
We should have done it sooner. 我们早就该取下来的
Oh, here he comes. 噢 他来了。
Hi. 嗨
How'd it go? 怎麽样啦
OK, I guess. 我想还好吧。
Especially when Alexandra gave me a surprise ... 特别是Alexandra给了了我一个惊喜…
Yeah? What was it? 是吗 是什麽惊喜
This! 这个
Alexandra! Alexandra
Hi! What happened? 嗨 怎麽回事
I called my parents from the airport. 我从机场打电话给我父改浮
When I told them 当我告诉他们
my friends were giving me a party, 我的朋友们为我举办亮 一个派对时
they insisted that I stay. 他们坚持要我留下来
So now I'm taking a flight on Monday instead. 所以我现在要改搭星破 一的班机走。
That's great! Terrific! 那太好了 太棒了
But how did you know the party was for you? 但是 怎麽知道派对适俏 举办的呢
Well, Robbie told me when he gave me this. 嗯 当Robbie送给我照 个的时候 他告诉了我。
Oh, it's so pretty! 噢 它好漂亮
It's lovely, Robbie. 它非常可爱 Robbie
All right! 好啦
Now we can really start the party! 现在我们可以真正开适 舞会了
No. Would you mind? 不。你们不介意吧
I'd like to say something first. 我想先说几句话。
Hear, hear! 我们洗耳恭听
I would just like to thank all of you, 我只是想谢谢你们大
my friends, 我的朋友们。
who have made my stay in the United States so wonderful. 是你们使得我在美国档 生活如此多采多姿。
And to Robbie and the Stewart family 且感谢Robbie和Steewart全家
for opening their home to me. 为我敞开大门。
We should thank you. 我们应当感谢 。
You're a real friend! 是个真正的朋友
You're a real friend! 是个真正的朋友
And I also have a little surprise for you, Robbie. 我也有一个小小的惊舷 给你 Robbie。
A little going-away present. 一个小小的临别礼物
Thank you. 谢谢 。
Open it, please. 请打开看看。
I think you might be amused. 我想你可能会觉得有热ぁ
OK. I can't believe it! 好的。我简直无法相
I guess we were thinking the same thought. 我想我们的心意相同
You had it engraved! 在上面刻了字
Read it, Robbie. 读出来 Robbie。
"In friendship, always. Alexandra." “友情永不渝 Alexaandra。”
I knew we thought alike, 我知道我们心意相同
but this is too much! 但是这太令人难以置行帕
Thank you. 谢谢 。
All right! 好了
Let's have some music! 我们来点音乐吧
Miss Pappas? Pappas小姐
Mr. Stewart ... Stewart先生……
Mrs. Stewart, may I have this dance? Stewart太太 我可以以请 跳这支舞
My pleasure, Doctor. 非常荣幸 医生。

You've become my friend,
though I haven't known you very long.
You've always made me feel so right at home.
You've become my friend.
I can always be myself with you,
and when I think of you, I'm not alone.
You've become my friend.
You were always there when I needed you.
Never had to ask for anything.
You were there to help me through.
I'll remember all the times,
that we spent together having fun.
I won't forget a moment that we shared.
I won't forget your smile,
won't forget the way you made me laugh,
the things you did to show me that you care.
I'm gonna miss you.
I'm gonna miss you.
It's hard to say good-bye 'cause you're my friend.
I'm gonna miss you.
Yes, I'm gonna miss you.
But sometime in the future--
we don't know where or when--
we'll be saying "hello" again.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 25-Country Music
发信站: BBS 水木清华站 (Wed Jun 21 11:43:20 2000)

Country Music

ACT I

Hot dogs. I love hot dogs. 热狗。我舷不度 狗。
There is nothing better than a hot dog in the country. 在美国没佑斜热裙 更好的东西了。
Hot dogs and mustard. 热狗和芥哪
Cooked outdoors over an open fire. 在户外的换 堆上烤。
I wish I had one now. 我真希望舷 在就来一个。
Do you remember when Daddy and I used to take you 你还记得鞍 爸和我常带你
and Susan and Robbie to Jones Beach? Susan Roobbie去Jones海滨的事吗
Oh, I sure do. 哦 我当热 记得。
We'd wait until dark and make a fire, 我们等到烫 黑就升火
and we'd cook the hot dogs. 然後烤热构贰
Oh, don't forget the mustard. 噢 不要屯 了芥末。
And, oh, does anybody want ketchup? 噢 有人乙  酱吗
I might as well take it along. 我还是一档来 著。
And now to make sure we've got the hamburger patties. 再来 务北 要带汉堡碎肉饼。
I have to remember to put them in the bag 我必须记档媒 它们放进袋
tomorrow morning before we leave. 在明天早缮 临走之前。
I'll remind you, Richard. 我会提醒 你的 Richard。
Mom, 妈
we really appreciate your taking care of Max for the weekend 我们真心父行 在 末照顾Max
and giving up your free time. 放 的 暇时间。
I love doing it. 我爱这样鬃觥
Susan and Harry have a sitter for Michelle in the city, Susan和Haarry在城 给Michelle找到一位临时保姆
and I'm taking care of Max. 我就来照构薓ax。
It's no big deal. 这没有什鼢帷
I am happy to do it for you. 我很高兴挝 你们做这件事。
I guess Max is asleep by now. 我想Max现现在已经睡觉了
He's not crying anymore. 他不再哭亮恕
Oh, poor baby. 噢 可怜档男” 贝。
He's teething. 他正在长蜒 齿。
Well, he's asleep--finally. 好了 他种侦 睡著了。
I feel so bad for him. 我为他难构
It hurts so much when a baby gets his first teeth. 小孩子长档 一颗牙齿时好痛哟。
He'll be fine, Marilyn. 他不会有适碌 Marilyn。
Well, he wakes up several times during the night, 噢 他一乙 醒了好几次
and the pain is so bad. 疼得很厉 害。
I'm really concerned about going away for the weekend, Ellen, 我这个 哪┏雒攀翟诜判牟幌 Ellen
I'm really concerned about going away for the weekend, Ellen, 我这个 哪┏雒攀翟诜判牟幌 Ellen
and leaving you with the full responsibility of taking care of Max. 还要把照构薓ax的全部责任留给 。
Especially with his teething. 特别是他舷 在开始长牙。
I wish he felt better. 我真希望怂 现在好一点。
Please don't worry, Marilyn. 请别担心 Marilyn。
Remember your father-in-law's a pediatrician. 记住 公构切《 科医师。
We have a live-in doctor if there's a problem I can't handle. 假如我遇档讲 能解决的问题 我们还有位驻家医生。
I agree, Marilyn. 我同意 MMarilyn。
We really don't have to be overly concerned. 我们真的膊 需要过分担心。
I'll go upstairs and stay with him until he falls asleep again. 我上楼去排闼 直到他又睡著。
Thanks, Richard. 谢谢 Ricchard。
Try putting him across your lap on his stomach. 试试让他排 著睡在你大腿上。
He likes that. 他喜欢那蜒
I'll try it. 我试试吧
When are Susan and Harry picking you up, Marilyn? Susan和Haarry什麽时候来接你们 Marilyn
They're coming by at six tomorrow morning, 他们明天栽 晨六点钟过来
so we can get an early start. 这样我们靠 以早点出发。
That's nice. 很好。
And you'll have a full day in the country. 你们就可乙 在乡下待一整天啦。
And a full night. 还有一整乙埂
Tomorrow night we'll be camping out in tents. 明天晚上挝 们将露宿在帐蓬 。
And coming home on Sunday? 星期日回览词锹
We'll be heading back late in the afternoon. 我们会在换 昏时打道回府。
We'll be heading back late in the afternoon. 我们会在换 昏时打道回府。
You're going to have the time of your lives. 你们将会屯 得非常痛快。
Camping out is such great fun. 露营是件贩浅 好玩的事。
We'll have a great time camping out, I'm sure. 我确定我妹 会在露营时玩得很开心。
But I'm still a little worried about you, Ellen. 但我还是佑 点牵 著 Ellen。
It will be my great pleasure, Marilyn. 我也会很佑 快的 Marilyn。
Remember, it's only one night. 记住 只膊还 一个晚上。
He's asleep. 他睡著了
I think he'll sleep through the night now. 我想他现栽 会睡到天亮。
Thanks, honey. 谢谢 亲鞍 的。
I hope he's good when we're away. 我希望我妹 不在时 他很乖。
Well, so do I. 嗯 我也舷 望如此。
Now, to check the list of things we need for the camping trip. 现在 让挝 们检查一下露营旅行所需物品的 单吧。
We need to bring a flashlight. 我们需要创 一个手电筒。
It's in the right-hand drawer, next to the bottle openers. 在右边的吵樘 就在开瓶器旁边。
Do we have a bottle opener on the list, Marilyn? 清单上有靠 器吗 Marilyn
No. No bottle opener. 没有 没佑 开瓶器。
Is that one of the things Susan and Harry are bringing? 那是不是适綮禨usan和Harry要带的
No. 不是。
And we're bringing the ketchup, mustard, relish--all that stuff. 我们还要创呀 芥末 调味酱 诸如此类的东西
And cooking utensils. 还有厨具
Well, here's the bottle opener, and here's the flashlight. 哦 这是靠科 这是手电筒。
Matches. 火柴。
Matches. 火柴。
Matches? 火柴
Yes, of course. 是的 当热弧
For when we build our campfire. 用来生营 火的。
I can't build a fire by rubbing two pieces of wood together. 我总不能靠 著磨擦两片木柴来取火吧。
And don't forget your camera and film, Richard. 别忘了你档 照相机和底片 Richard。
All packed and ready. 都打包好亮恕
And let's not forget our cassette player and some tapes. 还别忘了创 上我们的卡式录音机和一些录音带。
Some music tapes and some blank tapes 带一些音览执 和一些空白带
so that we can record our thoughts about the trip. 以便我们哪 录下旅行中 感想。
Oh, that's a nice idea. 噢 这是父 好主意。
An audio diary. 来一段录乙羧 记。
That's what I thought. 我就是这鼢 想的。
Got it! 找到了
The cassette player and the tapes. 卡式录音换 和录音带。

Marilyn and Richard will be away for the weekend.
But Marilyn is worried about Max.
I hope he's good when we're away.
Use the present tense when you talk about the future--
after "WHEN."
They will leave tomorrow morning.
And they want to take some hamburgers along.
We'll have to remember to put them in the bag
tomorrow morning before we leave.
Use the present tense when you talk about the future--
after "BEFORE."
Max keeps crying.
He doesn't want to sleep.
Maybe he'll fall asleep again.
I'll go upstairs and stay with him until he falls asleep again.
Use the present tense
when you talk about the future--
after "UNTIL."
Will Max miss his parents this weekend?
Maybe there'll be a problem with him.
We have a live-in doctor if there's a problem I can't handle.
Use the present tense
when you talk about the future--after "IF."
I hope Max goes to sleep AFTER Richard and Marilyn leave.
I hope Max goes to sleep AS SOON AS everyone says goodbye.
I hope Max gets a lot of sleep
WHILE Richard and Marilyn are on their trip.
Use the present tense
when you talk about the future--after "AFTER."
after "AS SOON AS."
after "WHILE."

ACT II

Oh, I love it! 哦 我太舷不读
I love it! 我太喜欢
To be away from the city on such a beautiful day 在这样美汉 的一天远离都市
is my idea of heaven! 正是我所挝降 天堂
The grass. The trees. The fresh air. 草地 树哪 新鲜空气。
I told you you'd like it. I've been doing this for years. 我告诉过 会喜欢的。我多年来一直从事这项活动。
You have the spirit of a teenager, Susan. 有一股 青少年的朝气 Susan。
Wait till you see yourself jumping around. 等著看 哪 到处乱蹦的样 吧。
That's what I love about Susan. 这就是我鞍甋usan的一点。
She works hard. 工作起来破疵
She plays hard. 玩起来也破 命。
She's a real Stewart. 她是一个照 正的Stewart家人。
Come on, Richard. 过来 Ricchard。
Help me get this stuff out of the car. 帮我将这行 东西拿下车子。
Where does it go? 放在哪儿
Well, we'll put everything over there. 嗯 我们浇 所有的东西都放在那边。
We'll set up our tents over there by the edge of the woods. 我们在林北 搭帐蓬。
Then we'll be able to make our fire there where it's safe. 然後我们揪 可以在那儿找一个安全的地方生火了。
Oh, there's our table and benches. 哦 那是挝 们的桌子和长板凳。
All set for eating. 吃饭用的乙磺卸甲急 好了。
That's what makes this spot so good. 那就是为适 麽这个地点这样好的道理。
Is anybody hungry? 有人饿了
I am. 我饿了。
We just got here. 我们才刚父 到这儿。
When you're out in the fresh air like this, it makes you hungry. 当你来外妹 呼吸这麽新鲜的空气时 就很容易饿。
Aren't you hungry, Marilyn? 不饿吗 Marilyn
I sure am. 我确实饿 了。
How about you, Richard? 你呢 Ricchard
Starving. 很饿。
You guys are like three kids. 你们就像热 个孩子。
Aren't you hungry, Harry? 你不饿吗 Harry
Well, yeah. 嗯 饿啊
Now that you mention it, I guess I am. 你们一提破鹄 我想我也饿了。
I mean, 我的意思
how could a guy not be hungry with all this talk about eating? 当大家都栽 谈吃的 谁能不饿呢
Where's the bag with the chicken salad sandwiches? 放 肉沙 拉三明治的袋子在哪
Right here, next to the ice packs. Here. 就在这 　 在冰袋旁边。这儿。
Right here, next to the ice packs. Here. 就在这 　 在冰袋旁边。这儿。
Put the tablecloth on the picnic table, 将桌巾 栽谝 餐桌上
and I will bring the cola and the plastic cups. 我拿可乐汉退 胶杯来。
Well, how do you like it so far? 好了 到舷 在为止 你们感觉怎麽样
I've never been more relaxed. 我从来没舷 这样轻 过。
Me, neither. 我也没有构
I wish we had brought Michelle, Harry. 我真希望挝 们带了Michelle来 Harry。
She would have loved it. 她会喜欢照 的。
Oh, you're right. 哦 说档 对。
I wish we had brought Max. 我也希望创薓ax来。
Marilyn, Susan, let's not begin to worry about Michelle and Max. Marilyn Susan 不要开始担心Michelle和Max。
We're having a good time, and they're in good hands. 我们玩得屯纯 他们也得到很好的照顾。
Richard is right. Richard是是对的
Are you having a good time, Susan? 玩得高行寺 Susan
You haven't answered my question. 没有回创鹞 的问题呢。
I am having a good time, Harry. 我玩得很父咝 Harry
I promise not to think about the city. 我保证不栽 去想城 的事。
We're in the country. 我们在乡创濉
Let's all just enjoy this wonderful place 让我们大技 就来享受这个美妙的地方
and this wonderful weather. 和这种美汉玫 天气吧。
Good. 好。
This is heaven, Harry! 这简直是烫焯 Harry
It was such a great idea to spend the weekend this way. 这样过 哪 的主意简直太棒了。
It was such a great idea to spend the weekend this way. 这样过 哪 的主意简直太棒了。
Thanks, Susan. 谢谢 SSusan。
I thought you'd all like it. 我料想你妹 都会喜欢的。
Like it? 喜欢
I love it! 我爱上它
Listen to the sounds of the summer that surround us. 仔细倾听换 绕我们的夏夜声息。
It's so calming. 好宁谧 。
I've always liked camping out. 我一直喜换堵 营。
Away from the telephones and account books. 远离电话汉驼什尽
It's refreshing for me. 这是我提照 精神的方法。
I always go back to the city in a wonderful state of mind. 我再回到吵 时 精神总是十分饱满。
We've only been here for a day, 我们到这 仅仅一天
and I've completely forgotten about all my business problems. 但我已经吵沟 抛开了我所有的业务上的问题。
The office seems so far away. 办公室好舷 变得那麽遥远。
I'm glad you like it, Susan. 我很高兴 喜欢它 Susan。
We'll spend many more weekends like this. 我们以後靠梢 多度几次这样的 末。
And next time we'll bring Michelle. 下次我们乙鳰ichelle来。
I wish she were here with us to enjoy the country. 我真希望舷 在她就和我们在一起享受这乡村美景。
And next time we'll bring Michelle. 下次我们创鳰ichelle来。
Just listen to the sound. 听听这些缮 音。
It's so soothing. 是这样的鞍 详。
I can hardly keep my eyes open. 我简直睁 不开眼睛了。
If only we could bottle the fresh air. 要是我们哪 用瓶子将新鲜空 装回去多好。
If only we could bottle the fresh air. 要是我们哪 用瓶子将新鲜空 装回去多好。
Wouldn't it be wonderful? 那样岂不适 太美妙了吗
We could call it "Deep Sleep Country Air." 我们可以吵 它为 沉睡的乡村空气 。
It puts you to sleep. 它让你很靠 入睡。
So does the sound. 这些声音乙 是。
I've been having a hard time keeping my eyes open 我一直挣 扎著要让双眼睁开
just listening to it. 听著这些缮 音时。
It's like a special music. 它就像是乙 种特别的音乐。
Too bad we can't bottle the sound. 不能将声乙 装瓶真是太可惜了。
But we can! 但我们能
Can what? 能做什麽
Bottle the sound. 将声音装破 来呀。
What are you talking about? 在说什
Oh, yeah? 噢 做什
Great idea! 好主意
Let's do it! 我们来录

Put away your worries.
Put away your cares.
Let's leave our work behind us.
Let's get away somewhere.
Let's pack up what we need, enough for a weekend stay.
Let's go on a camping trip,
'cause we all need to get away.
We'll bring some hot dogs with us, burgers and ketchup, too.
Don't forget the mustard,
because we're going to have a barbecue.
We'll pitch our tents right by the woods, and we'll enjoy the view.
The sights and sounds of the country
are waiting for me and you.
We'll set up our tents over there by the edge of the woods.
Then we'll be able to make our fire there where it's safe.
We'll cook our dinner every night over an open fire.
We'll go fishing on the lake, if we can get a boat for hire.
And if there's any problem--
something we don't know about--
park rangers are always there,
they'll always help us out.
We can walk a hiking trail.
There's a lot to see out there.
We can pick some flowers.
You can wear them in your hair.
So pack up your hiking boots,
'cause you have to dress up right.
And don't forget a lantern,
'cause it gets real dark at night.
There's always something going on.
There's plenty for us to do.
The sights and sounds of the country are waiting for me and you.

ACT III

I'm so glad everyone is asleep. 很高兴大技 都睡了。
I thought Max would be crying, and everybody would be awake. 我还以为MMax会哭个不停 让大家都睡不著。
What did I tell you? 我不是告怂吖 吗
Nothing to worry about. 没有什麽汉 担心的。
I'm sure everything is fine. 我确信一乔卸 很好。
My mother knows all there is to know 我母亲完热 懂得
about taking care of babies, I assure you. 如何照顾行『 我向 保证。
Let's put some of this stuff away and then take off. 让我们把膊 份东西拿出来 然後就走啦。
We've got a forty-minute drive into the city. 我们还要靠 四十分钟 车到城 去。
Welcome home-- 欢迎归来
and I do mean welcome home. 我真心欢佑 你们回来。
Something wrong? 有什麽不抖 劲吗
Oh, nothing's wrong, Richard. 噢 没有适 麽事 Richard。
Believe me, Max is fine. 相信我 MMax很好。
But his teeth hurt, and he just can't get to sleep, poor dear. 但他的牙烫 他不能入睡 可怜的小宝贝。
Neither can you. 也不能热 睡。
Oh, I feel so bad. 噢 我真北浮
Oh, I'm fine. 噢 我很汉谩
How was your weekend? 你们的 哪┕迷貅嵫
We had a great time, Mom. 我们玩得贩浅 开心 妈。
It was wonderful. 太好了。
The weather couldn't have been better. 天气再好膊还 了。
It was nice here, too. 这儿也很汉谩
Did you get a chance to get outside at all? 有时间吵雒怕
Oh, yes. 噢 是的
Grandpa helped me yesterday afternoon. 昨天下午 祖父帮我的忙。
I went to the supermarket to get a few things, 我去一趟吵妒谐 买了几样东西
and I stayed out an extra half hour. 我还特别抖 待了半个小时。
The village was filled with people--the weather was so nice. 镇上挤满亮巳 天气好的缘故。
Harry's a professional camper, Mom. Harry是露露营专家 妈
He knows all there is to know, 他无所不
and he made the weekend very easy for us to enjoy. 使得我们档 末过得非常轻 愉快。
Come on. You all helped. 别这样说　 你们都帮了忙。
You were wonderful, Harry! 你真是了膊黄 Harry
Why don't you go to your room, Mom, and get some sleep. 为什麽不档 的房间去 妈妈 去睡一会儿。
Why don't you go to your room, Mom, and get some sleep. 为什麽不档 的房间去 妈妈 去睡一会儿。
Oh, I'm fine. 噢 我不乙 紧。
Tell me more about your weekend. 多告诉我乙 点你们的 末。
Did you do anything special? 你们做了适 麽特别的事情吗
Lots of special country things. 有许多特北鸬 乡村趣事。
We picked flowers. 我们 了换ā
And we brought some home for you. 而且带了乙 些回来给 。
It was so nice to be out in the country. 出去置身舷 下真是太好了。
They smell wonderful. 闻起来很舷恪
Everything smelled so special. 所有的东挝鞫加幸还商 别的味道。
It would have been great if we had been able to bottle the smells. 假如我们哪 将气味装瓶该有多好
It would be a great business if you could do that. 假如 能鞍 到那样的话 可是一笔大生意。
Oh! 噢
Uh, we're home now, Ellen. 噢 我们舷 在到家了 Ellen。
We'll take care of it. 我们去照构恕
I'll take care of it. 我来照顾
Let's see if it works. 让我们看靠词 不是有效果。
What's that? 那是什麽
A little special country music. 一点特殊档南 村音乐。
I think we'd better head home. 我想我们鬃 好上路回家啦。
It's getting late, and we have a bit of a drive. 已经晚了 而我们还要开好一段路呢。
Well, all your things are inside. 嗯 所有哪 们的东西都拿 来了。
There's your sleeping bag. 这是你们档 睡袋。
There's your sleeping bag. 这是你们档 睡袋。
Oh, thanks, Harry. 噢 谢谢哪 Harry。
Say good-bye to Richard. 替我向Ricchard说声再见。
We'll call you all tomorrow night. 我们明天屯砩 打电话给你们。
Good-bye. 再见。
Bye, Mom. 再见 妈侣琛
Bye-bye. 再见。
Bye. 再见。
I'm so tired I think I'm overtired. 我好累 挝 想我是累过头了。
I don't know if I can get to sleep. 我不知道挝 能否睡得著。
Max has stopped crying. Max不哭了了
Yes. It works! 不错。有
It works! 有效
What works? 什麽有效
This. 这个。
Oh. Oh, where did you get that? 噢。噢 哪 们从哪儿弄来的
It sounds so nice. 很好听。
I think I'm falling asleep. 我想我要怂 著了。
Like Max did. 就像Max一一样
Good night. 晚安。
Good night. 晚安。
Sounds of the country. 乡村音响
The soothing sounds of the country. 安详的乡 村音响。
The soothing sounds of the country. 安详的乡 村音响。

Max is fine.
But his teeth hurt, and he just can't get to sleep.
I think Ellen wishes that Max had felt better.
If he had felt better, Ellen would have slept more.
Oh, I feel so bad.
Uh-oh. I think Marilyn wishes she had taken Max camping.
If Marilyn ... Max, Ellen ... an easier weekend.
That's right. If Marilyn had taken Max,
Ellen would have had an easier weekend.
I stayed out an extra half hour.
The village was filled with people--
the weather was so nice.
I bet Ellen wishes that she had stayed in the village a little longer.
If she ... in the village a little longer, she ... so tired.
You're right. If Ellen had stayed in the village a little longer,
she wouldn't have been so tired.
Harry's a professional camper, Mom.
He knows all there is to know.
I'm sure Richard wishes he'd gone camping before this weekend.
If Richard ... before, he ... what to do.
That's right.
If Richard had gone camping before,
he would have known what to do.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 26-Opening Night
发信站: BBS 水木清华站 (Wed Jun 21 11:44:09 2000)

Opening Night

ACT I

A little further to the right, Tom. 再往右一点 Toom。
Is this OK? 这样可以吗
Good. What do you think, Richard? 好。 你看呢
I like it there. 摆在那 很好。
It's the first thing people will see when they come in. 这是人们走进来来所看到的第一 件东西
It sets the tone for the whole show. 它决定了整个展展览的气氛
The next thing they'll see is 他们接著看到的的
this enlargement with the words Family Album, U.S.A. Family Album, U.S.A. 这几个放大的字。
I can't believe this is really happening! 我不敢相信这一一切真的发生
You've earned it. 这是你应得的报报偿
Years of work went into these pictures. 多年心血换来这这些照片
I know, but it's still a dream come true. 我知道 但这终终究是一个梦想实现了
Well, remember, 嗯 记住
we're not sure 我们还不能肯定
what the critics are going to write about your show yet. 评论家们会对你你的展览写些什麽
And you never know 而你永远也猜不不
what the man from the New York Times is going to say about it. 纽约时报的那个个人会说些什麽
Are you worried? 你担心吗
I always worry. 我一向担心。
The reviews of this show 与这次展览有关关的评
are important for the sales of your book. 对於你这本书的的销售很重要
When do we see the reviews? 什麽时候我们可可以看到评
Soon. 很快。
One of the critics is coming over this morning for a preview. 一位评论家今天天早上要来看预展
I hope he's in a good mood. 我希望他心情不不错
So do I. 我也是。
Marilyn and I hope to use money from the sales of this book Marilyn和我希屯 用这本书销售的钱
to buy a new house. 来买一栋新房子子
The book will be a success. 这本书会成功的的
And the show will help promote it. 而这次展览会有有利於促销它
Speaking of promoting the book, 说起促销书的事
do I really have to 我是不是真的有有必
autograph copies for the guests at the opening? 在展览开幕时为为客人在书上亲 是┟
It's common practice. 这是惯例。
I feel uncomfortable about it. 我对此感到满 扭的。
A lot of people come to openings 许多人参加开 荒灰鞘
A lot of people come to openings 许多人参加开 荒灰鞘
just so they can get 就是为了得到
the autograph of somebody who may be famous someday. 将来有可能成名名的人的亲 是┟
Couldn't we wait until I'm famous? 难道不能等到我我成名了再说
That might be sooner than you think. 那也许比你想像像的要快
This one over here, Mr. Carlson? 这张就摆这儿吗吗 Carlson先
A little further back, Tom. 再往後一点 Toom。
It's too close to the refreshments. 它离茶点太近了了
No, I think this one belongs in the "people-at-work" section. 不 我认为它属属於 工作中的人们 那一区
You may be right. 也许你说的对。
Try it there, Tom. 放在那儿试试 Tom。
Right. 好。
Nervous about the opening tonight? 对今晚开幕感到到紧张
Nervous? 紧张
Me? 我
No. I'm scared to death. 不。我害怕得要要命
How about guests? 来宾呢
How many people will you be bringing? 你约了多少人来
Well, my family, I guess. 嗯 我一家人 我想。
My wife Marilyn, my father and mother, 我太太Marilyn 我父亲和母亲
my brother Robbie, 我弟弟Robbie
my sister and her husband and their daughter. 我妹妹Susan和怂 丈夫以及 们的女儿。
And my grandfather. 还有我祖父。
And my grandfather. 还有我祖父。
Is that too many? 是不是太多了
No such thing as "too many" at an opening. 展览开幕怎麽会会嫌人太多呢
I hope they like it. 我希望他们会喜喜欢
Your family or the public? 你的家人还是公公
Everybody. 每一位。
But especially my family. 但尤其是我的家家人
They've stood by me through all this. 他们一直支持我我做这件事
I'm sure they'll like it. 我相信他们会喜喜欢的
Harvey, how are you? Harvey 你好吗
Mitchell, so nice of you to come. Mitchell 欢佑 光临。
Richard, this is Mitchell Johnson. Richard 这是是Mitchell Johnson
Mitchell is Mitchell是
one of the most important syndicated reviewers in the country. 我国最重要的报报团评论家之一
Well, you're the young man who did all this. 嗯 你就是那位位拍这些照片的年轻人
I'm afraid so. 不敢当。
Nice to meet you. 很高兴见到你。
Nice to meet you, Mr. Johnson. 很高兴见到你 Johnson先生。
Mitchell has always encouraged new talent. Mitchell总是在在鼓励新人
Well ... you mind if I look around 嗯……你们不介介意我到处瞧
and see what it says to me? 看它给我什麽样样的感受
Be our guest. 请随意。
Mm-hmm, hmm, uh-huh. Mm-hmm,hmm,uh--huh。
Mm-hmm, hmm, uh-huh. Mm-hmm,hmm,uh--huh。
What does that mean when he goes, 他发出的声音代代表什麽意
"Mm-hmm, mm-hmm, mm-hmm"? "Mm-hmm,mm-hmmm,mm-hmm"
It probably means he's clearing his throat. 也许表示他正在在清 砹
I don't know. 我不知道。
I don't care what the critics say, Mr. Stewart. 我不管评论家怎怎麽说 Stewart先
Your work is brilliant. 你的作品很好。
Thank you, Tom. 谢谢你 Tom。
Tom is studying photography at NYU. Tom正在NYU学摄摄影
He's working with me during the summer months as an intern. 在夏天的这几个个月到我这 来当实习生
Oh, really? 噢 真的
I'd like to see your work. 我希望能看到你你的作品
It's not good enough to show. 还不值得展示。
I'm still learning. 我还在学习当中中
Oh, I'd still like to see your work. 噢 我仍然希望望看到你的作品
You may be the next Ansel Adams and not even know it. 你或许是第二个个Ansel Adams而不自知呢
If you really mean it, 假如你是说真的
I'll bring some of my pictures into the gallery. 我就带一些我的的摄影到艺廊来
I do mean it. 我的确是说真的的
Very interesting pictures, Mr. Stewart. 你的照片很有意意思 Stewart先生
You have a most unusual eye. 你有著极为不寻寻常的眼光
Thank you. 谢谢你。
I hope that's a compliment. 我希望这是 美美之词
I hope that's a compliment. 我希望这是 美美之词
It is. 它是的。
Are you going to be reviewing the show, Mitchell? 你会评论这项展展览吗 Mitchel
Oh, yes. It's definitely worth reviewing. 噢 是的 。它种 实值得评论。
Favorably? 是好评
Oh, you know I never answer that question, Harvey. 噢 你知道我从从不回答这类的问题 Harvey
I'd like an advance copy of the book, though, 但我想要一本新新书的试印
so I can study it. 以便我好好研究究
I have an autographed one in my office. 在我办公室 有有一本签了名的
Tom, would you give Mr. Johnson Tom 拿给Johnsson先生
the copy of Richard's book on my desk? 在我桌上那本Riichard的书 好吗
Just follow me, Mr. Johnson. 请跟我来 Johnnson先生。
Sure. 好的。
Do you think he liked my photographs? 你觉得他喜欢我我的摄影
We'll know when tonight's papers come out. 今晚的报纸出来来的时候 我们就知道了
Keep your fingers crossed. 希望你一切顺遂遂

Mm-hmm!
Hmm!
Uh-huh!
What does that mean?
This is the job for ...
Pronunciation man.
All the sounds make sense.
Pronunciation man.
If you can hear the difference ...
Pronunciation man.
Listen. He said, "Hmm."
He meant, "I'm thinking."
Thank you. Pronunciation man.
Now would you like to take a look at a few paintings?
Uh-huh.
Note the interesting use of line!
Mm-hmm!
Can you see the force perspective
in this painting?
Uh-uh!
This is a portrait of the artist's mother!
Huh? Ah-hah! Yuk!
This is getting ridiculous.
This is one of my favorite.
Notice the use of black and blue.
Ho-hum.
Here's one you'll like!
Ooh! This is good.
Thank you. Pronunciation man.
That's all we have.
Huh? No more pictures of me?!
Aww!

ACT II

Do you like the dress? 你喜欢这套衣服服
I love it. 我喜欢。
I designed it myself. 这是我自己设计计的
It's beautiful. 它很漂亮。
Are you ready? 你准备好了吗
We're supposed to be there 我们应当先到那那
before the guests arrive. 在客人到达之前前
I know. I know. 我知道。我知道道
Help me with this tie, will you? 帮我打领带 好好
Honey, I'm scared to death. 亲爱的 我害怕怕得要命
But this is what you've been working for all these years. 但你多年来的工工作 为的就是这个呀
No, no. 不 不。
I worked to put together a book of photographs. 我的工作是创作作出一本摄影书
This is show business. 而今天这个却是是演艺事业
Well, it's all part of the same job. 嗯 它们都是同同一项工作的一部份
Just relax and enjoy it. 放轻 点 好好好地享受它
You're right. 说得对。
I earned this, and I'm going to enjoy it. 我辛苦赢得的 我要去享受它。
As soon as I recover from my nervous breakdown. 只等我从神经崩崩溃中恢复过来
What are you afraid of? 你怕什麽
Everything. 每一样事情。
A critic was there this morning. 一个评论家早上上去过了
He probably hates my work. 他也许讨厌我的的作品
I have to sign copies of my book for a lot of people 我还必须为许多多人在我的书上签
I never met before. 我从未谋面过的的人
My new shoes hurt my feet ... 我的新鞋弄痛了了我的脚…
You're going to be a great success. 你会获得很大的的成功的
Are you ready? 你准备好了吗
As soon as I get these cuff links on. 只等我将袖扣扣扣好
Let me help. 我来帮忙。
Mom and Dad are already on their way down to the gallery. 妈妈和爸爸已经经出发去画廊了
There! You look very attractive. 天 你看起来真真
Thank you. 谢谢 。
Well, I suppose I've run out of excuses. 噢 我想我再也也找不出籍口了
Mm-hmm. Let's go ... 嗯哼。我们走吧吧…
Mm-hmm. Let's go ... 嗯哼。我们走吧吧…
Oh, one minute. 噢 再等一分钟钟
Before we go to the gallery, 在我们去画廊之之
I just want to tell you 我想告诉
that I never could have done this book 我不可能完成这这本
without your help and your love. 要不是 的帮助助和爱
I appreciate it. 我很感激。
Thanks. 谢谢。
Now, no more stalling. 现在 不 再拖拖延了
What is it? 怎麽回事
There's nobody here! 这 一个人都没没
Of course not, Richard. 当然不会有 Riichard。
Your show doesn't begin until eight thirty. 你的展览八点半半才开始
Oh. Right. 噢。对了。
Richard! Welcome! Good luck tonight! Richard 欢迎 祝你今天晚上好运
Well, thanks. 噢 谢谢你。
This is my publisher, Harvey Carlson. 这是我的出版商商Harvey Carlson
You've met my wife Marilyn ... 你曾经见过我太太太Marilyn…
Charmed. 荣幸见到 。
Hi. 嗨
My mother, Ellen Stewart. 我母亲Ellen Sttewart。
Harvey Carlson. 这是Harvey Carrlson。
It's good to meet you. 很高兴见到 。
It's good to meet you. 很高兴见到 。
It's nice to meet you. 很高兴见到你。
This is my father, Dr. Philip Stewart ... 这是我父亲 Phhilip Stewart医生……
Nice to meet you, Mr. Carlson. 很高兴见到你 Carlson先生。
My brother Robbie ... 我弟弟Robbie……
Hi. 嗨。
Hi. 嗨。
And this is my sister Susan and her husband Harry Bennett 这是我妹妹Susaan和她丈夫Harry Bennett
and his daughter Michelle. 以及他女儿Michhelle。
It's nice to meet you. 很高兴见到 。
And this gentleman is my grandfather, Malcolm Stewart. 这位绅士是我祖祖父Malcolm Stewart
Welcome, Mr. Stewart. 欢迎 Stewart舷 生。
Well, make yourselves comfortable. 噢 请大家自便便
There are hors d'oeuvres at the table, fruit punch at the bar. 在桌子上有小菜菜 柜 有水果调味饮品
Help yourselves. 请随便用。
Can I get you something, Mr. Stewart? 要我替你拿点什什麽吗 Stewart先
No, thank you. 不用 谢谢你。
You can feel very proud of your grandson, Mr. Stewart. 你可以为你的孙孙子感到非常的骄傲 Sewart先生
I do. 我就是啊。
I'm proud of all my grandchildren, Mr. Carlson. 我为我所有的孙孙子孙女感到骄傲 Carlson先生
Of course. 当然。
Feel free to look around. 请随意到处看看看
If you need anything, just ask. 假如你需要什麽麽 管讲
If you need anything, just ask. 假如你需要什麽麽 管讲
Thank you. 谢谢你。
Harvey? Harvey
Yes? 怎麽
Did Mitchell Johnson's review come out yet? Mitchell Johnsson的评论出来了没有
Not yet. 还没有。
The newspapers don't come out till about ten o'clock. 报纸要差不多十十点钟才出来
When they come out, we'll get it. 一出来 我们就就会拿到手
Thanks. 谢谢。
Ready? 准备好了吗
Yes. Have the people arrived? 是的。客人来了了
The guests are waiting. 客人们正等著呢呢
Tom's about to open the doors. Tom准备要开门亮恕
Good luck! And stop worrying! 祝你好运 别再再担
They're going to love it. 他们会喜欢的。

Nervous about the opening tonight?
Nervous? Me? No. I'm scared to death.
Ooh, I'm nervous!
I'm scared to death.
My heart is pounding like a drum.
And I'm out of breath.
Ooh, I'm nervous!
I can't think straight.
My palms are sweaty, I can't relax,
and I just can't concentrate.
I've got butterflies in my stomach.
And look at my hands!
They shake!
I try to get to sleep at night.
But I lie there wide awake ...
'cause I'm nervous!
Oh, I'm just a mess. Yeah!
My mouth is dry, I can hardly speak,
and I can't even get myself dressed.
I earned this, and I'm going to enjoy it.
As soon as I recover from my nervous breakdown.
Ooh, I'm nervous!
It's my opening night.
I'm weak in the knees, I'm fidgety,
And I'm beside myself with fright.
I've got butterflies in my stomach.
And look at my hands!
They shake!
I try to get to sleep at night.
But I lie there wide awake ...
'cause I'm nervous!
And it's easy to see.
I'm jumpy. I'm jittery.
I'm anxious and panicky.
Ooh, I'm nervous!
Yeah, I'm nervous!

ACT III

What's this? 这是什麽
Read it. 读出来吧。
I can't. 我不敢读。
Would you read it, Marilyn? 请 读好吗 Maarilyn
"Richard Stewart's show at the Carlson Gallery "Richard Stewaart在Carlson画廊展出的
is a collection of photographs 是选出的摄影作作
from his new book entitled Family Album, U.S.A. 从他的新书Famiily Album, U.S.A.
There is power and beauty in Mr. Stewart's work, Stewart先生的鬃髌分姓 现出力与美。
and his book 他的书
introduces us to a remarkable new talent." 让我们看到一位位卓越的新秀。
Oh, Richard, it's wonderful! 噢 Richard 烫 棒了
Congratulations! 恭喜你
Wow! I'm overwhelmed. 喔 我太感动了了
Ladies and gentlemen, 各位女士 各位位先
if I may have your attention for a moment, please? 我想 用你们一一点点时间 好
I hope you're all enjoying the exhibition. 我希望你们都喜喜欢这个展
I know that I am. 我知道我是很喜喜欢
And I would like to introduce the young man 现在我希望向大大家介绍这位年轻
who spent the last five years 用过去五年的时时
taking these remarkable pictures 来拍摄这些 出出作
and writing the background for Family Album,U.S.A.-- 为Family Albbum,U.S.A.撰写背景说明的年轻人
Mr. Richard Stewart. Richard Stewarrt先生。
Hello. 你们好。
I want to thank all of you for coming here tonight. 我非常感谢你们们大家今天晚上的赏光
I'd like to thank Harvey Carlson 我非常感谢Harvvey Carlson
for his faith in my project. 对我工作计划的的信心
But most of all, 但最重要的
I would like to thank my family 我要感谢我的家家
for their love and support all through this adventure. 在这整个工作期期间给予我的爱和支持
Thank you. 谢谢各位。
Oh, I'm glad that's over. 噢 我真高兴终终於结束了
Would you mind? 你们不介意吧
Would you mind? 你们不介意吧
Oh, not at all. 噢 一点也不。
Thanks. 谢谢。
Our pleasure. 非常荣幸。
Hope it wins a Pulitzer Prize. 希望它能得Puliitzer奖。
I'll settle for an "A" in my photography course. 我只要摄影课能能得"A"就满足了
Ah, Richard, Marilyn, I want you to meet John O'Neill. 啊 Richard MMarilyn 我向你们介绍John O'Neill。
Oh, how do you do? 噢 你好吗?
Nice to meet you. 很高兴见到你。
I've been looking forward to meeting your husband, Mrs. Stewart. 我一直希望能见见到 先生 Stewart太太
I'm really impressed by your show. 你的展览让我留留下了深刻的印象
Thank you. 谢谢。
In fact, I'd like your autograph. 事实上 我想要要你的签名
Oh, well, really ... 噢 哦 真的……
On a contract. 在一份合同上面面
What's this about, Harvey? 这是怎麽回事 Harvey
Mr. O'Neill is the publisher of several magazines. O'Neill先生是汉眉讣以 的发行人。
Of course. I've seen you on television. 当然。我在电视视上看见过你
Mr. O'Neill was so impressed with your work O'Neill先生被哪 的作品深深打动
that he wants to develop it into a magazine concept. 他想要将它加以以发展 使之成为一个杂 方面的构想
Well, that sounds very exciting, 嗯 听起来很令令人兴奋
but where would I fit into the plan? 但是我在这项计计划中怎麽定位
I'd like you to be the photo editor of the magazine. 我希望你能做杂杂 的摄影编辑
I'd like you to be the photo editor of the magazine. 我希望你能做杂杂 的摄影编辑
Oh, Richard, how exciting! 哦 Richard 汉 令人兴奋
It's a wonderful opportunity, Richard. 这是一个好机会会 Richard
Hold on. Wait a minute, please. 等等。请稍等一一下
What's the problem, Richard? 有什麽问题吗 Richard
The problem is that I'm a photographer, not an editor. 问题是我是一个个摄影师 不是一个编辑
I like what I do. 我喜欢我所做的的工作
In fact, I love what I do ... 事实上 我热爱爱我的工作…
which is going out with a camera and a roll of film 那就是带著照相相机和一卷底片出去
and seeing the wonder of humanity. 看众生奇景。
Now, I appreciate your offer, 因此 我感激你你的提议
but I've worked so hard on Family Album, U.S.A., 但是我一直为Faamily Album, U.S.A.辛勤工作
and I'm giving some thought to a new book on a different subject. 如今我又开始在在构想另一本不同题材的新书
I'm flattered, 你的厚爱使我受受宠若
but I enjoy taking pictures, and I want to continue doing that. 但我喜欢拍照片片 而且我要继续做这一行
Thank you, 谢谢你
but I'm happy being a photographer. 但我乐於当一名名摄影师
I understand, Richard. 我懂了 Richarrd。
Richard, I know your next book will be a success. Richard 我相行拍愕南乱 本书会成功。
Congratulations! 恭喜你
Thanks. 谢谢。
You're a real Stewart! 你真不愧是Stewwart家的人
Thanks. 谢谢。
but I'm happy being a photographer. 但我乐於当一名杂 的摄影编辑
I understand, Richard. 我懂了 Richar好令人兴奋
Richard, I know your next book will be a success. Richard 我相谢 Richard
Congratulations! 恭喜你
Thanks. 谢谢。
You're a real Stewart! 你真不愧是Stew个摄影师 不是一个编辑
Thanks. 谢谢。

I can see our love grow.
Grandpa loves his family.
Grandpa loves his family.
There's a lot of love here.
I will always love you.
And I'll try to make you happy everyday.
I'm gonna miss you.
I'm gonna miss you.
You're gonna be fine.
We need some quality time together.
What we need is quality time.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 02-The Blind Date
发信站: BBS 水木清华站 (Wed Jun 21 11:22:02 2000)

The Blind Date 介绍会面

ACT I

Excuse me. Can you help me? 对不起 你能帮帮我我
Sure, what do you want? 可以啊。什麽事
Where is 83 Wooster Street? Wooster街83号在哪
That's easy. Walk to the corner. 很好找。你走到拐角
Then make a left turn. 然後向左转〃
Then walk two blocks to the traffic light. 再走两条街到红绿灯灯
Make another left to Wooster. 再向左转就到了Woosster街了。
Thank you. 谢谢你。
To the corner and then a left? 走到拐角向左转对吗
Yeah. A left. 是的 向左转。
Hot dog? Only seventy-five cents. 要热狗吗 只要七十十五分钱
No. Thank you. I have a dinner date. 不 谢谢。我要去赴赴晚餐约会
555-9470...and it's busy.... 555-9470…… ……
Try again. 再试一次。
555-9470...and it's still busy. 555-9470……又
Excuse me, ma'am. 对不起 夫人
I'm looking for 83 Wooster Street. 我想找Wooster街83汉拧
Yes. Wooster Street is two blocks, 噢 Wooster街还有亮教踅值木嗬
and 83 is to the right, about two houses. 83号是在右边 大约约过两栋房子就到了
Thank you, thank you! 谢谢 谢谢
You're welcome. 不用谢
Who is it? 谁呀
Harry Bennett. Is this Susan? Harry Bennett 是SSusan吗
Yes, it is. Come up. 是的 是我。请上来
I'm on the top floor. 我在顶层。
Hello, Harry. It's nice to meet you. 你好 Harry 很高行思 。
Nice to meet you, Susan. 很高兴见到 Susaan。
Sorry I'm late. 很抱歉我迟到了。
The traffic. The parking. I was lost. 交通拥挤 又找不到到停车的地方。我又迷路了
What pretty flowers! Thank you. 好漂亮的花!谢谢你
Oh, please come in. 噢 请进来。
Don't worry about being late. It's fine. 别为迟到 心了 没没有关
Excuse the mess. I just moved here. 请不要介意这 乱得得很 我刚刚搬来住
Oh, I'd like you to meet my sister-in-law Marilyn. 噢 我来向你介绍我我嫂子Marilyn
Marilyn Stewart, this is Harry Bennett. Marilyn Stewart 照馐荋arry Bennett。
Pleased to meet you. 很高兴见到 。
Nice to meet you, Harry. 我也很高兴见到你 Harry。
Nice to meet you, Harry. 我也很高兴见到你 Harry。
Are we too late for our dinner reservation? 我们会不会错过晚餐餐订位时
No, the restaurant will hold our table. 不会 餐厅会保留我我们的席位
I know the owner very well. 我和老板很熟。
I eat there a lot. 我在那 吃过好多次次
Do you know the phone number of the restaurant? 知道那家餐厅的电电话号码
I'd like to call home 我想打电话回家
and leave the number with the baby-sitter. 把餐厅的电话告诉临临时保姆
Sure. The number is... five five five...seventeen twenty. 没问题 号码是555--1720。
May I use the phone? 我可以用电话吗
Five five five...one seven two oh. Hello? 555-1720 喂 喂?
Hi, Michelle. It's Daddy. 嗨 Michelle 是爸爸爸
Can I speak to Betty? 我能跟Betty说话吗?
I want to leave the phone number of the restaurant.... 我要留餐厅的电话号号码给她
Hi, Betty. I'll be at five five five...seventeen twenty. 好 Betty 我的汉怕胧�555-1720。
OK. Thanks. See you later. 好 谢谢。再见。
Well, that's done. Shall we go? 好了 打完了。我们们可以走了吗
I'm ready. See you later, Marilyn. 我准备好了。Marilyyn 再见。
Have a nice evening. 祝你们今晚愉快。
Bye, Marilyn. Hope to see you again. 再见 Marilyn。希屯 能再看到 。
Me, too. Have fun! 我也是。祝你们愉快
Thanks. 谢谢。
After you. 请先走。
After you. 请先走。
Excuse me, can you help me?
Sure, what do you want?
Where is 83 Wooster Street?
That's easy, walk to the corner
and make a left turn,
then walk two blocks to the traffic light,
make another left to Wooster.
Thank-you.
To the corner, and then a left.
Walk to the corner
and make a left turn,
then walk two blocks to the traffic light,
make another left to Wooster.
Come on Harry, it's your turn.
Follow the directions.
Excuse me, ma'am.
I'm looking for 83 Wooster Street.
Yes. Wooster Street is two blocks
and 83 is to the right.
Wooster Street is two blocks
and 83 is to the right.
Come on Harry, it's your turn,
follow the directions.
Congratulations, Harry.
You found 83 Wooster Street!
Now Harry, let's try some new directions.
Go to the traffic light
at the corner of Prince Street
and make a right turn.
Go 1 block and make a left at Queen Street.
Go to 290 Queen Street.
Congratulations, Harry, you did it.

ACT II

Ah! Miss Stewart! Welcome! 嗨 Stewart小姐 换队
How are you? 好吗
Fine, Somsak. And you? 很好 Somsak 你呢
Fine, thank you. 很好 谢谢 。
This is my friend Harry Bennett. 这是我的朋友Harry Bennett。
Pleased to meet you. 很高兴见到你。
Very nice to meet you. 很乐意见到你。
Any friend of Miss Stewart's is welcome at Somsak's. Stewart小姐的任何排笥言赟omsak餐厅都是受欢迎的。
Follow me, please. 请跟我来。
I like it here. 我喜欢这 。
I do, too. I come here often. 我也是。我常来这 。
A special place for special people. 这是为特殊人物而设设的特别地方
Thank you, Somsak. 谢谢你 Somsak。
Well! Nice restaurant. 嘿 这是一家好餐厅厅
Would you like something to drink? 你们要点什麽饮料吗
Yes, I'd like a glass of ginger ale with ice. 是的 我要一杯加冰冰块的 味汽水
Harry, what would you like? Harry 你要什麽
Do you have a dry white wine? 你这 有涩白酒吗
How about a California chablis? 来一杯California白白葡萄酒好
Chablis is fine. 好的。
What would you like to eat? 你们要吃点什麽
I'd like the mee krob. 我喜欢mee krob
Harry, would you like to see a menu? Harry 你想看看菜档ヂ
No, it's Ok. 不用 没有关 。
I'll have the mee krob also. 我也要mee krob。
What is it? 那是什麽
Crispy fried noodles. I love them. 酥炒 。我喜欢吃。
May I bring you a salad? 要不要来点沙拉呢
Oh yes. 噢 好啊。
Oh yes. 噢 好啊。
What do you recommend today? 今天你推荐什麽沙拉
I recommend rose-petal salad. 我向你们推荐玫瑰花花 沙拉
Special for new friends. 特地为新朋友准备的的
Rose-petal salad? 玫瑰花瓣沙拉好吗
Why not? 有何不可
I'll take care of everything. 我会好好照料一切。
I hope you're hungry. 我希望你饿了。
What? Oh, yes. Starving. Well, I... 什麽 噢 是 我很很饿。好啦 我…
Well, I ... 好啦 我……
What do you do at Universe Toy Company? 你在宇宙玩具公司做做什麽工
I'm the vice-president of new toy development. 我是负责新玩具开发发的副总裁
Terrific! 了不起
I know you 're a CPA. 我知道你是一位会计计师
That's true. Harry Bennett, 是的。Harry Bennet
certified public accountant. 立案会计师。
I love numbers. 我喜欢弄数字。
I do some work for Smith and Dale,
Your company's accounting firm. 我为贵公司的会计顾顾问公司 Smith和Dale事务所 做一些工作
And so... 所以……加And so]
Here we are. 所以我们才有缘相见见
Yes. 是啊。
I have a daughter. 我有一个女儿。
I know. How old is she? 我知道。她多大了
She's nine years old. 她九岁。
That's a nice age. What's her name? 正是美妙年龄。她什什麽名
Michelle. Michelle。
Do you have a picture of her? 你有她的照片吗 跋跋du ju hGv K 'pIkQX Kv hS
She's very pretty. 她很漂亮。
Thank you. 谢谢 。
Rose-petal salad. 玫瑰花瓣沙拉。
And there's a phone call for you, Mr. Bennett. Bennett先生 有你档牡缁啊
Excuse me, Susan. 对不起 Susan。
I hope nothing is wrong. 但愿没有事。
I'll get the rest of the dinner. 我去把晚餐的其馀东东西端来
Excuse me. 失陪。
Please forgive me, Susan, but... 请原谅我 Susan 档 ……
I have to leave. I feel terrible, but... 我得走了。真是糟糕糕透了 但…
What's the matter? 发生了什麽事
My daughter isn't feeling well. 我女儿感到不舒服。
Oh no! Is it serious? 噢 糟糕 严重吗
I don't know. The baby-sitter says she has a stomachache, 我不知道。临时保姆姆说她肚子
and she's crying. 她一直哭。
I'll have to go home. 我必须回家一趟
Will you forgive me? 能原谅我吗
Of course. I'm so sorry for Michelle. 当然。我为Michellee担心。
And you didn't have a chance to eat. 而且你什麽也没有吃吃
Oh, it's OK. 噢 没关 。
Let me take you home first. 先让我送 回家吧。
No, no. Please, go ahead. 不用 不用。你走吧吧
It's our first date. 这是我们的第一次约约会
We'll make another. 我们还可以再次约会会
Please don't worry. 请别 心。
I'll phone you. 我会给 打电话的。
I hope your daughter is all right. Good-bye. 我希望你女儿安然无无恙。再见
Good-bye. 再见。
Somsak is offering.
Would you like something to drink?
"Would you like,
would you like something to drink?
Would you like something to drink?"
How about a California chablis?
"How about,
how about a California chablis?
How about a California chablis?"
May I bring you a salad?
"May I bring, may I bring,
may I bring you a salad?
May I bring,
may I bring you a salad?
Would you like a cup of coffee?
How about some herbal tea?
May I bring you some dessert?"
Susan and Harry are ordering.
I'd like a glass of ginger-ale with ice.
"I'd like, I'd like
a glass of ginger-ale with ice.
I'd like a glass of ginger-ale with ice."
Do you have a dry white wine?
"Do you have,
do you have a dry white wine?
Do you have a dry white wine?"
I'll have the mee krob also.
"I'll have,
I'll have the mee krob also.
I'll have the mee krob also.
I'd like a cup of coffee.
Do you have some herbal tea?
I'll have some dessert."
Do you have a dry white wine?
How about a California chablis?
That's fine.

ACT III

What happened? 怎麽了
The baby-sitter called. 临时保姆打电话来了了
His daughter is sick. 他女儿生病了。
What's wrong? 什麽病
I think she has a stomachache. 我想她肚子痛。
He's a good father. 他是个好父亲。
So... what do you think of him? 那麽……你觉得他怎怎麽
He's very nice. 他很不错。
But I think he was nervous tonight. 但我想他今晚有点紧紧张
It was his first date in two years. 这是他两年来第一次次约会
Will you see him again? 你会再见他吗
I hope so. 我希望如此。
This food is delicious. 这菜 味道不错。
He didn't get a thing to eat. 他什麽也没有吃。
You ordered enough for three or four people, 你叫了够三 四个人人吃的
but I'm not complaining. 但我毫不在意。
The food is delicious. 菜 好吃极了。
Who is that? 那是谁呀
Do you think it's... 你想会是……
No. You won't believe it, Marilyn! 不会。 简直无法相相信 Marilyn
I believe it. Even without looking. 我能相信。即始不看看我也知道
Hi! 嗨
How...? 你怎麽……
Your downstairs neighbor let me in. 楼下的邻居让我进进来的
Did you go home? 你回家了吗
I did , but everything is OK, 回去了 但一切安好
so I decided to come back. 於是我决定回来。
To apologize for leaving so early, 为了表示我对提早走走掉的歉
I brought you a little gift. 我给 带了一件小礼礼物
It's a bonsai tree 这是一颗盆栽
for your new apartment. 祝贺 迁新居。
Hi, Marilyn. I hope it's not too late. 好 Marilyn 我舷 望我来得不算太晚。
Oh, not at all. We're still eating. 噢 没关 。我们还还在吃著呢
Please, come in. Join us. 请进。跟我们一起吃吃吧
It's our meal from the restaurant. 这是从餐厅带回来的的菜
It's our meal from the restaurant. 这是从餐厅带回来的的菜
And how is your daughter? 对了 你女儿怎麽样
Oh, she's fine. 噢 她没事了。
It was only a tummy ache. 仅仅是肚子有点痛。
It's good that you went back. 你回去是对的。
Yes, I think it's important for me to be there 是的 我想我在场是是非常重要
since her mother died. 因为她妈妈去世了。
I agree. Aren't you hungry? 我想是的。你饿了吗
As a matter of fact... I am hungry. 老实说……我饿了。
There's lots of food left. 这 还剩下很多食物物
Mmm, this is delicious! 嗯 很好吃
Enjoy! 那就享受吧
I'm going to excuse myself. 很抱歉失陪。
I have a lot of work to do to get ready for tomorrow. 我得为明天做许多准准备工作
Good night, Harry. It was nice meeting you. Harry 很高兴与你技 面。
Bye, Marilyn. 再见 Marilyn。
Good night, Susan. 晚安 Susan。
Good night, Marilyn. 晚安 Marilyn。
She's going to a fashion show here in the city tomorrow. 她将参加明天在本市市举行的时装表演
She is sleeping here 她晚上住在这儿
so she won't have to travel from Riverdale in the morning. 免得早上从Riverdalle赶过来。
You two must be close. 们两个关 一定很很好
we are. 是的。
we are. 是的。
The whole Stewart family is close. Stewart全家人相处档 很好。
I like that. 我喜欢这样。
And then, two years ago, my wife died. 接著 两年前我妻子子去世了
You miss her. 你思念她。
I do...yes, but I have Michelle... 不错……是的 但我我还有Michelle…
and with time... 而且随著时间流逝……
Is there anyone else in your life? 在你生活中还有其他他人
No, not yet. What about you? 不 还没有。 呢
Oh, I date occasionally, 哦 我偶尔约约会
but my work keeps me busy. 但我老是忙於工作。
Ooh, speaking of keeping busy- 哦 说到忙於工作
I have an early start tomorrow, 我明天还得早起
and the baby-sitter has to get home. 而且临时保姆也该回回家了
Where did the time go? 时间溜到那 去了
It's midnight. 都午夜了。
Thank you, Susan. 谢谢 Susan
I had a nice evening. 让我过了一个愉快的的夜晚
Me, too, Harry. Harry? 我也很愉快 Harry　arry
Yes? 什麽事
I'd like to meet your daughter someday. 我希望有一天能见到到你女儿
Does that mean that I can see you again? 是不是说我可以再见见
Of course. 当然。
Of course. 当然。
Wonderful. I'll call you, 那太好了。我打电话话
and we'll go out to dinner. 然後我们到外面吃晚晚饭
Please do. 好呀。
I promise I won't leave early. 我发誓我再也不会早早走了
It was for a good reason. 你今天早走是有原因因的
You know something? 知道吗
What? 什麽
I think we're going to be good friends. 我想我们可以成为好好朋友
Good night, Susan. 再见 Susan。
Good night, Harry, 再见 Harry
Have a safe trip home. 路上小心点。
Are you all right? 你怎麽了
Sorry. 对不起。
I never liked that umbrella stand. 我一直嫌那伞架碍事事
Good night, Harry. 再见
He's an accountant.
He works with numbers.
He's an accountant.
He manages your money.
He's an accountant.
He plans your taxes.
An accountant.
An accountant.
That's his occupation, his job.
She's in business.
She's the vice-president
She's in business.
She's the boss.
A vice-president.
That's her occupation, her job.
She's a sales clerk.
She sells clothing.
She's a sales clerk.
She works in a store.
Ya, she's a sales clerk.
She designs clothing too.
A sales clerk.
That's her occupation, her job.
She's a teacher.
That's her job.
Yaaa she's a nurse.
That's her job.
He's a pilot.
That's his job.
Those are occupations.
They're all jobs.
That's her job.
That's her job.
That's his job.
Those are occupations.
They are all jobs.
He's a vendor.
He sells food on the street.
He's a vendor.
He sells hot dogs.
Ya he's a vendor.
He sells ice cream.
A vendor, an accoutant,
a sales clerk, a nurse,
a teacher, a pilot.
They 're all jobs.
a vice-president,
in a toy company.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 03-Grandpa's Trunk
发信站: BBS 水木清华站 (Wed Jun 21 11:23:27 2000)

Grandpa's Trunk 祖父的行李箱

ACT I

Marilyn, you want coffee or tea? Marilyn 要要咖啡还是
Coffee, please. 请来点咖啡。
I am so excited! 我感到好兴奋
At this time tomorrow morning, 明早这时候
Grandpa will be sitting in the kitchen with us. 爷爷就和我们乙黄 坐在厨房 啦。
When does he arrive? 他什麽时候到
At six o'clock this evening. 今晚六点。
By plane? 坐飞机来
No, by train. 不 坐火车。
Are we picking him up at the station? 我们要去车站浇 他吗
Not Grandpa. 爷爷不是这种
He doesn't want anybody picking him up. 他不愿意让别热 接他
He likes to be independent. 他独立性很强
Huh. 哦。
Oh, let's go upstairs and prepare Grandpa's room. 对 我们上去鬃急敢幌 爷爷的房间。
Great! Let's do it! 好 我们去
Good morning, Mom. 早安 妈妈。
Morning. 早安。
Well, hi, fellas. 你们大家好。
Hello. 哈 。
Hi, honey. 嗨 亲爱的。
Morning, Marilyn. 早安 Marilynn。
We are going upstairs to set up Grandpa's room. 我们要上楼收适 一下爷爷的房间。
There's coffee ready. 咖啡准备好了
I'm really excited about seeing Grandpa. 一想到要见到乙 我就觉得兴奋。
Me, too. Milk, please. 我也一样。请档 给我牛奶。
He's so funny. 他很逗趣
He always makes me laugh. 他总是让我笑
I hope Grandpa's going to like living with us. 我希望爷爷喜换 和我们住在一起。
I think he will. 我想会的。
It just takes time to feel comfortable in a new place. 总是需要一段适奔 才能适应一个新的环境。
Won't he miss being in Florida? 他不会想念佛侣 里达吗
Well, he will. 他会的。
But I think he'll like being here with the family. 但我想他也会舷不 和全家人住在这儿。
But I think he'll like being here with the family. 但我想他也会舷不 和全家人住在这儿。
Are you sure about that? 你真的这麽想
It's crazy here most of the time. 这儿经常吵吵哪帜帧
But it's fun. 但很有趣。
That's for sure. 说的也是。
You know, 我说
maybe I'll put together some photos of Grandpa 或许我把爷爷档 一些照片组合起来
as a "welcome" present. 作为欢迎他的乙环 礼物。
That's a neat idea. 这是个好主意
What can I do? 那我能做点什鼢崮
I've got it! 有啦
I have a picture of Grandpa and Dad and me in my wallet. 我皮夹 有一照耪掌 是爷爷 爸爸和我在一起照的。
It's from the Fathers and Sons' Breakfast 那是在父子早膊突 上拍的
at my junior high school graduation. 在我初中毕业档 时候。
Oh, I remember this picture. 噢 我还记得照 张照片。
I'd really like to pick up Grandpa at the railroad station. 我真想去火车照窘 爷爷。
Railroad stations or airports-- 无论是火车站换故 机场
Grandpa always tells us he'll get here by himself. 爷爷总是说他换嶙 个儿设法到这 。
He's something! 他真了不起
Is this all Grandpa's stuff? 这 面都是爷乙 的东西吗
That's it. 是的。
But I'm sure he has a few bags with him on the train. 不过我相信他栽 火车上还有几件行李的。
What's inside? 这 面是什麽
What's inside? 这 面是什麽
I don't know. It's locked. 不知道 锁著哪亍
Hi. 嗨
Oh, hi, darling. 哦 亲爱的。
Morning, Philip. 早安 Philip
I want to put some of my good hangers in Grandpa's closet. 我想在爷爷的乙鲁 放几个好的衣架。
You know I'm very excited about his arrival. 知道我对他档牡嚼 是多麽兴奋。
We are, too. 我们也很兴奋
Susan called early this morning. Susan一大早打打电话来
She's unhappy 她很不高兴
because she's had to go to Chicago on a business trip 因为她得到芝 加哥出差
and can't leave till tonight. 而且要到今晚膊 能脱身。
She wants to be here for Grandpa. 她原希望在此档 爷爷。
Well, Grandpa will be disappointed, too. 爷爷也会感到适 望。
He loves Susan. 他喜欢Susan。
She always reminds him of Grandma. Susan总是让他他想起奶奶
Well, how's everything here? 唔 东西都收适 好了吗
Fine. We were just wondering about this trunk. 好啦。我们正哪擅 这只大衣箱呢。
It's locked. 它锁著。
Oh. I have the key. Grandpa sent it to me. 啊。钥匙在这 。爷爷寄来给我的。

He doesn't want anybody picking him up.
He likes to be independent.
I think that's good.
He's got his own way of doing things.
He likes to take care of himself.
I guess you're right.
He's so funny. He always makes me laugh.
I guess he has a good sense of humor.
Yeah, I bet he's a lot of fun.
Grandpa always tells us he'll get here by himself.
He's something.
In my opinion, he's a very special man. What do you think?
Well, I believe I'm going to like him. But...
But what?
Won't he miss being in Florida?
Well, he will. But I think he'll like being here with the family.
I suppose he'll miss his home in Florida and his independence.
I suppose you're right. But what about you?
What do you think?
What kind of man is Grandpa?
What do you imagine he's like?
Why is he moving away from Florida?
And how does he feel about moving to Riverdale?
What do you think?
Let's see.

ACT II

Excuse me. Is this seat taken? 对不起 请问照 个座位有人吗
No, it's not taken. 没有 没人坐
Oh, thank you. 啊 谢谢
Oh, let me help you with this. 来 我帮 放汉谩
Oh, thank you. 谢谢你。
Do you want to sit by the window? 想靠窗坐吗
No, no, no. I like the aisle seat better. 不 不 不。挝蚁 欢坐在靠过道的地方。
Please, you sit by the window. 你请靠窗坐。
My name is Stewart... Malcolm Stewart. 我姓Stewart………Malcolm Stewart
Pleased to meet you. 很高兴遇见
I'm Elsa Tobin. How do you do? 我叫Elsa Tobiin 你好。
Do you live in New York? 住在纽约吗
No, no. I'm from Florida. 不 我从佛罗 里达来的。
I am, too. But didn't you just get on? 我也是。可是 不是刚上车的吗
No, no. I just changed my seat. 不 不。我刚膊 换了一下座位。
A man next to me was smoking, 我旁边的那个热顺
and smoke really bothers me. 我受不了。
Where are you from in Florida? 你从佛罗里达档 什麽地方来
Titusville. It's near Orlando. Titusville 栽贠rlando附近。
Small world. I'm from Titusville, too. 世界真小。我乙彩谴覶itusville来的。
Really? What part? 真的 什麽地
My husband and I live near Spaceport. 我和我丈夫住栽赟paceport附近。
I know that area. 我知道那地方
My house is only a few miles from Spaceport. 我的家离Spaceeport只有几哩路。
Do you still live there? 还住在那儿
Oh yes, yes. My husband's there now. 啊 对 对。挝 丈夫现在就在那儿。
He couldn't take time off to come to New York with me. 他走不开 没鞍 法和我一 来纽约。
Do you still live there? 你现在还住那抖
No. I sold the house and the furniture, 不。我把房子汉图 俱都卖了
put a few personal things in an old trunk, 剩下一些东西贩 进一个旧衣箱
and shipped it to my children in New York. 运到我孩子那抖 去了 他们住在纽约。
That's my destination. 那是我要去的档 方。
Are you married? 你有家室吗
My wife died four years ago. 我妻子四年前热 世了。
She was a wonderful woman. A real friend. 她是个很好的排 一个真正的朋友。
I'm sorry. Really, I'm sorry. 我为你难过 照 的为你难过。
I'm sorry. Really, I'm sorry. 我为你难过 照 的为你难过。
Lots of wonderful memories. 留下的是许多妹 好的回忆。
We were married almost fifty years. 我们结婚将近挝 十年。
Well, forty-seven, to be exact. 准确点说 四适 七年。
John and I celebrate our fortieth anniversary next month. 下个月John和挝医 庆祝我们的结婚四十 年纪念。
Oh, congratulations! That's nice. 啊 恭喜你们 太好了。
What does John do? John现在做什鼢崾
He's an aerospace engineer 他担任航太工吵淌
and works for Orlando Aircraft Corporation. 为Orlando飞机机公司工作
He started with them almost forty years ago. 他在那 做了靠 四十年了。
What do you do? 你现在做什麽构ぷ
I just retired. Had my own company. 我刚退休。我栽 来开一家公司
A construction company. Roads, bridges, big stuff. 一家营造公司　Ｐ蘼 筑桥 都是大工程。
But I just sold it and retired. 我前不久把它侣袅 然後退休。
Excuse me, ma'am. Ticket, please. 对不起 太太 车票请拿出来看一下。
Would you kindly hold these keys, please? 请帮我拿一下栽砍住
I have a ticket, I know. 我知道我有车破薄
I was in the smoking section. 我原本坐在吸 车厢的。
It's OK, lady. Take your time. 没关 太太　Ｂ 慢来。
I'm sure it's in your purse, Mrs. Tobin. 我相信是在 档 皮包 Tobin太太。
Oh, here it is. 哦 在这 。
And here are your keys. 的钥匙。
Thank you. 谢谢。
Thank you. 谢谢。
Do you have family in New York? 在纽约有亲热寺
No, no. But I do have very close friends in New York City. 没有。我在纽栽加 很要好的朋友。
We like to go to the theater together. 我们常一起去靠 戏。
You said you have family in New York. 你说你在纽约佑星 人。
Yes, indeed. 对 没错。
A son and his wife and their three children-- 有个儿子 还佑 儿媳妇以及 们的三个孩子
my grandchildren. 我的孙儿女们
You must be excited. 您一定很兴奋
I can't wait, to see them! 我恨不得马上技 到他们。
Are you going to live with them? 您打算和他们乙黄 住吗
Yes. 对。
Permanently? 一直住下去
Well... they want me to, 这……他们希屯 这样。
but it's too early to know for sure. 但我现在还不哪 决定。
I'm pretty independent. 我是独立性很乔 的人。
I tried to teach my kids the importance of independence, 我总是告诫孩鬃用 独立的重要。
but I'm not sure I want to be alone. 但我不知道我适 否想一个人生活。
Some people don't mind being alone. I do. 有些人不在乎抖 自生活 我在乎。
I understand. But tell me. 我能理解。告怂呶
Why did you stop working? 你为什麽要退
I retired because... I wanted to be with my family. 我退休是因为　 …我想和全家人在一起。
I didn't want to be alone anymore! 我不想再一个热 独自生活了。
I didn't want to be alone anymore! 我不想再一个热 独自生活了。

What's your name?
My name is Stewart... Malcolm Stewart.
Pleased to meet you. What's your name?
I'm Elsa Tobin. How do you do?
How do you do? Where do you live?
In Titusville.
Where do you live?
Small world. I'm from Titusville, too.
It's a small, small world. How do you do?
Are you married? Yes or no?
Please tell me. Let me know.
John and I celebrate our 40th anniversary next month.
Congratulations. Congratulations.
What do you do?
Are you a doctor, a farmer, a mailman,
a lawyer, an artist, a salesman, a businessman
or a preacher, a high school teacher?
I just retired.
Do you have family in New York?
No.
No.
Do you have family in New York?
Yes, indeed.
I'm pleased to meet you. Pleased to meet you.
How do you do? I'm pleased to meet you.

ACT III

Ladies and gentlemen, 各位女士 各挝 先生
Amtrak is happy to announce our arrival in New York City. 我们很高兴报父嬷钗 Amtrak火车就要到达纽约了。
The train will be stopping in five minutes. 火车将在五分种 後靠站
Please check to be sure you have your belongings. 请记得带您的行 李。
And have a good stay in the Big Apple. 祝您在纽约愉 快。
Thank you. 谢谢。
Well, here we are. 好了 终於到览病
It was so nice meeting you, Mr. Stewart. 很高兴遇见你 Stewart先生。
And nice meeting you, too, Mrs. Tobin. 我也很高兴见档 Tobin太太。
Please look us up. 请和我们联络
We're in the phone book. 我们家的电话汉怕 可以在电话簿上查到。
Dr. Philip Stewart, in Riverdale. Philip Stewarrt大夫 在Riverdale 。
Your son? 你的儿子
That's right. And have a good time in New York. 对。祝 在纽 约玩得愉快。
And don't be so independent. 不要再坚持独亮 个性了
You're very lucky to have a caring family. 你很幸运有一父 温馨的家庭。
When can we go fishing? 我们什麽时候热 钓鱼
Robbie, we'll go fishing soon, Robbie啊 我妹 很快就会去。
and we'll take your dad with us. 带你爸爸也一破 去。
I'm ready, Grandpa. You name the day. 我准备好啦 乙 爷。哪一天随你挑吧。
That's a great idea, Grandpa! 这太好了 爷乙
Philip needs a day off. Philip需要休 假。
Let's give him our presents--now. 现在把我们的览 物送给爷爷吧。
Good idea. 好。
Presents--for me? 礼物 给我的
From me and Marilyn. Marilyn和我送送的
And this one's from me. 这张是我送的
I looked all over the house to find it. 我找遍了整间挝葑硬耪 到它。
Richard, these are terrific pictures. Richard这些照照片真棒
This one really brings back memories. 这一张的确唤 起了许多的回忆。
You remember that day, Robbie? 你还记得那天侣 Robbie
I sure do. It was fun. 当然。当时真佑 意思。
Oh, I'm sorry Susan isn't here. 啊 可惜Susann不在。
I miss her very much. 我非常想她。
I miss her very much. 我非常想她。
She feels bad, too, Grandpa. 她也很沮丧 乙 爷。
She called to say the plane was delayed. 她打电话回来 告诉我们飞机误点。
You know airports. 机场的事你是种 道的。
I can't wait to see her. 我等不及要见怂
She looks just like Grandma at that age. 她和她奶奶年乔 时候长得一模一样。
I'd better unpack. 我还是先把行览 打开吧。
I started traveling twenty-four hours ago. 从出门到现在乙 经二十四小时了。
I'm not so young anymore. 我不再那麽年乔 了。
Don't you want something to eat? 您想吃点什麽
No, thanks. 不用了 谢谢
After a good night's sleep, I'll enjoy breakfast even more. 好好睡一觉 妹 早吃早餐会更香。
Well, come on, Dad. 好 来吧 爸
Ellen and I'll take you to your room. Ellen和我带你你去你房间
I'm sure glad you're here, Grandpa. 您来这 我真父咝 爷爷。
Good night, Grandpa. 晚安 爷爷。
Pleasant dreams. 祝你有个好梦
Philip, do you have the key to the trunk? Philip 衣箱箱的钥匙在你那
I have the key, but it doesn't work. 我有钥匙 但适强 不开箱子。
I sent the wrong key. 我寄错了钥匙
I have something for you. I made it myself. 我有件东西给哪忝 是我亲手做的。
I think you'll enjoy it. 我想你们会喜换 的。
I researched it for over a year. 我研究了一年抖唷
I researched it for over a year. 我研究了一年抖唷
It's our family tree. 这是我们的家破住
Oh, Grandpa! How exciting! 啊 爷爷 真亮瞬 起。
Fabulous! 真是令人难以种 信。
Why, I didn't know that your grandfather was born in Germany. 你看 我竟然膊 知道您的爷爷出生在德国。
Lots of interesting information about our family. 面很多我们技 有趣的东西呢
A gift from me. 这是我的一件览 物。
Thank you so much. 太感谢你了。
Grandpa! Grandpa! 爷爷 爷爷
Oh, Grandpa, I'm so happy to see you! 啊 爷爷 见档 您我真高兴。
Oh, you look so beautiful, Susan. My granddaughter. 啊 真漂亮 Susan 我的好孙女。
Like I always said, you look just like Grandma. 我老是说 照嫦 奶奶。
I think you're going to be very happy here with us. 我想你和我们鬃 在一起会很愉快的。
I know you will. 我想你会的。
I don't feel alone anymore. 我再也不觉得构露 了。

Malcolm Stewart is not alone anymore.
That's for sure.
In fact,
he'll have his family around him every day of his life now.
Finding some peace and quiet may be a little difficult.
But my father won't be lonely anymore.
He has me,
Philip Stewart, nearby and the rest of his family.
He has Ellen, his daughter-in-law.
You know, I met Ellen
when I was a student of the University of Michigan.
Later she became my wife.
We have three children now.
Our oldest son is a photographer.
Richard is very talented, like his grandfather.
Marilyn is talented too. She designs clothing.
Marilyn is Richard's wife
and she's also a sister-in-law to Susan.
Susan is my daughter.
Susan reminds us of her grandmother,
Bernice Cassidy Stewart, my mother.
She was kind, intelligent and loveable, like Susan.
Susan has two brothers, Richard and Robert.
We call him Robbie. He's our other son.
He loves his grandfather very much.
Well, that's our family, the Stewarts.
Did you follow me? Let's see.
Who is my daughter? That's it. Susan is my daughter.
How about this?
Who is Robbie's grandfather?
Malcolm is Robbie's grandfather.
Okay, who is Susan's sister-in-law?
Marilyn is Susan's sister-in-law.
That's right.
Well, that's our family and I love them all.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 04-A Piece of Cake
发信站: BBS 水木清华站 (Wed Jun 21 11:24:33 2000)

A Piece of Cake

ACT I

I am exhausted. My new exercise class is so hard. 我太累了。我哪切 的健身班太难了。
Your new exercise class? 的新健身班
Yeah. My new advanced exercise class. 对 新的高级浇 身班。
Why advanced? 为什麽是高级
My instructor thought that 老师认为
the beginner's class was too easy for me. 初级课程对我览此 太容易了。
Too easy for you? 对 太容易了
Don't laugh. In the beginner's class, 别笑。在初级靠纬讨
they give you a chance to rest between exercises. 你有机会休息
So? 那又怎麽样
The advanced class is nonstop. 高级课程 是妹挥行 息的。
I lift weights every morning for sixty minutes 每天早晨我举种 六十分钟
without stopping. 中间还不是没佑行 息。
No problem. 小事一桩。
Listen, Richard, 听著 Richard
doing aerobics for an hour is a lot different than lifting weights.一小时的有氧 运动可与举重大不相同。
Yeah. Quite a bit different. 是啊 相当不乙 样。
I think aerobics is easy. 我觉得有氧运抖 很容易。
I could work out in your class with no problem. 如果我去 的鞍 上做运动 一定不会觉得有问题。
You think so? 你这样认为
Oh, without a doubt. 啊 毫无问题
When's the next class? 下一次上课什鼢 时候
Tomorrow morning at ten o'clock. Try it. 明早上午十点　＠ 试一试吧。
Tomorrow morning after lifting weights, 明早举完重
I'll try aerobics. 我去试试有氧 运动。
It's a nap. Tomorrow morning at ten o'clock. 简单得很。明栽 十点。
Aren't you going to the aerobics class this morning? 今天上午你不适 去上有氧运动课吗
Of Course. Easy. No sweat. 当然 小事情　 绝无问题。
You are not going to be able to move 你会动都动不亮说
after this and the aerobics class. 在你做完这个 又去上有氧运动课之後。
Are you kidding me? 在取笑我
It's going to be a piece of cake. 这种事不费吹 灰之力。
You want to bet? 想打赌吗
Yeah. What's the bet? 好啊 赌什麽
I bet I can go one hour in your class this morning 我打赌我今天缮衔绲 的健身班运动一小时之後
and not feel a thing! 丝毫不累。
and not feel a thing! 丝毫不累。
The bet is -- I win, and you cook dinner for the entire family. 这样赌好了
Or you win, and I cook dinner for the entire family. 要是你赢了 挝 替全家做晚餐。
It's a bet. 一言为定。
Ok. Call my instructor, Jack Davis, right now. 好 给我的老适ack Davis打个电话 现在就打。
His number is 555-8842. 他的电话是5555-8842
The advanced class starts at ten o'clock. 高级健身课十档 钟开始。
Well, it's eight twenty now. 现在是八点二适 了。
It only takes eight minutes by bicycle to the aerobics class. 骑自行车去上佑 氧运动课只需要八分钟。
Give him a call. 打个电话给他
Davis Aerobics Center for Good Health. Davis有氧运动动健身中心
Jack Davis, please. 请找Jack Daviis。
This is Jack Davis. 我就是Jack Daavis。
Hello. This is Richard Stewart. 你好 我是Ricchard Stewart。
My wife, Marilyn Stewart, is a member of your program. 我太太Marily Stewart是你的学生。
I'd like to come to 我想
the ten o'clock advanced class this morning. 今早十点来上哪愕 高级健身班。
Oh, fine, fine. Be here a few minutes early. 啊 好 好。乔 早几分钟到这。
You need to complete some forms before the class. 上课之前你得烫 一些表格。
Thanks. I'm on my way over. 谢谢 我马上揪 来。
Good-bye. 再见。
Bye-bye. It's all set. I'm going. 再见。都安排汉 了。我现在就去。
Bye. 再见。
Bye. 再见。
See you later. 待会见。
Good luck. 祝你好运。
Don't forget about the bet. 别忘了打赌的适隆
Dinner for the entire family. 给全家做晚餐
And that includes Susan. 包括Susan的。
Don't you forget. 你自己别忘了

I think aerobics is easy.
It's easy. No problem. It's a piece of cake.
No sweat. It's easy.
No problem. It's a piece of cake.
No sweat. It's a snap. It's easy.
No problem. It's a piece of cake.
No sweat. It's a snap.
My new exercise class is so hard.
It's not easy. It's rough.
It's difficult. it's tough.
It's not easy. It's rough.
Really difficult. It's hard and it's tough.
It's not easy. It's difficult.
It's rough. It's very hard.
It's difficult. It's hard and it's tough. Tough. Tough.
I think aerobics is easy.
It's easy. No problem.
It's a piece of cake. No sweat.
My new exercise class is so hard.
It's not easy. It's rough. It's difficult. It's tough.
It's easy. I think aerobics is easy.
It's not easy.
Why are exercise classes so hard?
It's easy. I think aerobics is easy.
It's not easy.
It's a snap. A snap.
No, it's tough, tough, tough.

ACT II

OK, Richard. That's terrific. 很好 Richardd 真不错。
Your pressure is 120 over 75, and that's fine. 你的收缩压是1120 舒张压 75。
Now stand up, please. 现在站起来。
Good, it's 122 over 80. 好 收缩压1222 舒张压80。
You can sit down now. 现在你可以坐舷 了。
When was your last complete physical? 上一次全身检 查是什麽时候
Six months ago. 六个月以前。
Good. Do you have any back or knee problems? 好。你的背部汉 膝关节有什麽毛病吗
Nope. I am in perfect health. 没有。我身体汉 的很。
What do you do for a living, Mr. Stewart? 你是做哪一行档 Stewart先生
I'm a photographer. 我是摄影师。
Interesting. What do you photograph? 很有意思。你排男 什麽样的照片呢
Everything. The American scene. People, places, events. 什麽都拍。美构 风光。人物 地方 事件。
Did you ever think of photographing an aerobics class? 你想过拍摄有蜒 运动课吗
No...I can't remember taking pictures of people exercising. 没有 ……我汉孟衩挥信 过人们练健身操的照片。
But don't you think it'd be a good subject? 你不觉得这是父 好题材吗
Sure. 当然是。
I need some good photos for my advertising, Mr. Stewart. 我做广告需要乙 些好照片 Stewart先生。
Maybe you can photogragh a class, 也许你来拍一创 上课的情形
and I can give you and Mrs. Stewart 我让你和你太
a month of classes ree. 费上一个月的目巍*
When can I photograph a class? 我何时才来拍缮峡文
Anytime. 什麽时候都行
How about today? 今天怎麽样
Terrific! 太好了
Hi. 嗨。
Oh, hi. 噢 嗨。
Oh, hi. 噢 嗨。
Are we ready to go? 我们可以开始亮寺
Yeah. Yeah. Let's get in our lines. 是啊 是啊。乔 排好位置。
We're going to take it slow first. 开头我们要做侣 一点。
Stretch up...and we're going to go left first ... 伸展……先向鬃 ……
2,3,4 ... now switch. ... 2 3 4……现现在 左右交替…
OK, hold to the right. 好 在右边停鬃
Sunrises. Stretch it out. Flat back. 双手捧日。尽亮可 展。平背拉回。
Bring it up ... and twists ... and side ... 2, 3 ... 身体打直……排 摆……侧身……2 3 ……
and left ... push ... push ... turn ... hit the floor. 向左……推…　 推……转身……坐地板。
Take it side again .... OK, and switch. Stretch it out. 再侧身……好 左右交替。尽量伸展。
And we're going to warm down with a tango. 我们用探 舞膊嚼 舒缓
Left, right. Enjoy it. 左 右。放
Richard, did you go to the Davis Aerobics class today? Richard 你去去上Davis有氧运动健身课了
Yes, I went to the aerobics class today. 去了啦 我上亮 有氧运动课了。
What is wrong with you? 你怎麽啦
Nothing. I am in excellent health. 没什麽。我身烫 好的很。
I have ideal blood pressure. A perfect heart. 我血压正常得汉 心脏也很好。
In other words, I'm in wonderful condition. 总之 我身体贩浅 好。
Richard, did you go to the aerobics class, really? Richard 你真真的上了有氧运动课
And don't forget to invite Susan for dinner. 别忘了请Susann来吃晚餐。
And your legs don't hurt? 你的腿不酸不
Hurt? What do you mean? 酸痛 什麽意
Hurt? What do you mean? 酸痛 什麽意
What about your arms? Lift your arms up like this. 你胳膊怎麽样??手抬起来 像这样。
And they don't hurt ot even a little? 换崴嵬* 一点点也不
Nope. 不会。
You are in great condition. I can't believe it! 你的身体太好览病 我简直不敢相信。

Pronunciation man. Pronunciation man.
Pronunciation man. Listen.
What do you do?
Excuse me.
What do you do?
You are not speaking clearly.
I asked what you do.
What you do?
You mean what do you do.
Yes, what you do?
Well, I speak English slowly and clearly.
I don't understand your pronunciation.
But a lot of people speak English
the way I speak English. Listen.
What do you do for a living, Mr. Stewart?
What do you photograph? What do you mean?
I don't believe this.
Who do you mean?
I mean they are pushing the sounds together.
That's right. Did you like listening to them?
What?
Did you hear me?
Yes, I did. Did you really say didja?
Did you ever think of photographing an aerobics class?
He said it too.
Don't you love it?
Don't cha. More pushing together.
But don't you like this pronunciation?
It's very common. Very frequent.
Very interesting.
I suppose. But don't you think
it would be a good subject?
Maybe we can change the subject.
O.K. Maybe we can change the subject.
We can talk about something else.
Maybe you can photograph a class
Ohhh, what can I say?
whadya, didja, donchya! Ahhhh!

ACT III

Grandpa, Ellen, Philip, Robbie, you and me. 爷爷 Ellen Philip Robbie 你和我。
That's six steaks. 六份牛排。
Don't forget Susan. 别忘了Susan。
Seven steaks. 七份牛排。
Cooking dinner for the entire family is not so easy. 给全家人做晚膊 真不是件容易的事。
The shopping: the salad: 买项目 沙
tomatoes, lettuce, cucumbers, and onions. 蕃茄 莴苣 换乒 洋 。
The main course: steak and potatoes. 主菜 牛排和侣 铃薯。
Richard, how much broccoli do I need for seven people? Richard 七个个人吃需要多少花椰
Marilyn, I have to tell you something. Marilyn 我得得告
At today's exercise class... 今天上健身课档 时候……
Yes, Richard. 说吧 Richardd。
Well, I didn't really exercise. 嗯 我没有真档 上健身课。
I knew it! 我就知道
I wanted to, but Jack Davis needed a photographer. 我真的想参加缮峡 但Jack Davis要我拍照。
I'm sorry, Marilyn. 对不起 Marillyn。
I don't understand. Did you exercise or not? 我搞不懂 你档 底作了健身操没有
No. Instead of exercising, I photographed the class. 没有 没有 挝以 给他们拍照。
And you didn't exercise? 你没有参加健 身操
No. 没有。
There's another advanced class today at four o'clock. 今天下午四点种 还有一次高级班
We'll go together. 我们一起去。
What about the bet? 那打赌的事呢
Oh, the bet is still on, but you shop for the groceries. 打赌人仍然有行 但你去买菜。
Remember, you win, and I cook dinner for the entire family. 记得吗 你要适 赢了 我给全家做晚餐。
You win, and I cook dinner for the entire family. 赢了 我给热 做晚餐。
Including Susan. 包括Susan的。
Four o'clock at the advanced exercise class. With me. 四点钟去高级浇∩砜 跟我一起。
Don't forget to breathe. 别忘了呼吸。
Skip, hop, front. 跳 蹦 向前
Twist... again.... OK, now... scissors. 扭摆……再来　 …好现在……张腿合腿。
This is fun. It's a piece of cake. 有意思 毫不贩 力。
Yeah. Just wait. 是啊 等著瞧 吧。
5, 6, 7, go right, 1, 2, back, 5 6 7 向右右 1 2 後
2, 3 , 1, 2, 3, pony, pony... 2 3 1 2 33 小马步 小马步 ……
1, 2, 3, kick... 1, 2, 3, kick... pony. 1 2 3 踢 ……1 2 3踢……小马步
And twist, twist. 扭摆 扭摆。
OK. Let's pick up the pace. 好 把节奏加靠 一些。
OK. Let's pick up the pace. 好 把节奏加靠 一些。
How are you doing, Richard? 现在怎麽样 RRichard
I can barely move. 我简直动不了览病
2, 3, 4, front. Now we're going to run it off. 2 3 4 前踢踢。现在 我们来快跑
Front... knees up, knees up. 前踢 膝盖抬父摺
OK. Finish off by jogging in place. 好 结束之前栽 原地慢跑。
OK. Keep those knees up. 好 膝盖抬高
All right. That's it for today. 行了。今天就鬃 这些。
Thank you, everyone. See you next week. 谢谢大家。下行 期见。
Thank you, Jack, but no thank you. 谢谢你 Jack 但不谢 。
The advanced exercise class is not so easy, huh? 高级健身班不适 那麽容易吧 对不对
No, no, you were right. I was wrong. 确实不容易
Come on, Richard. Get up. Let's go. 好啦 Richardd。起来。走吧。
You have to cook dinner for the entire family. 你今晚得替全技易 晚餐呢。
Marilyn, I'm exhausted. I can't move. Marilyn 我太太累了。简直动不了
Oh, you'll do it. It's a piece of cake. 噢 你办得到档 。这不费吹灰之力。
Excuse me, Richard, Marilyn. 打扰一下 Ricchard Marilyn。
You are a terrific instructor, Jack. 你真是个了不破 的教练 Jack。
Thanks. But I have a question. 谢谢。但我想挝室幌
Is this your very first advanced aerobics class? 这是你第一次缮 有氧运动高级班吗
Yes, it is. 是的。
You are in great shape, Richard. 你的身体状 汉 极了 Richard。
Very few people last in this class 很少人能够
Very few people last in this class 很少人能够
for the full hour the very first time. 第一次撑完一父 小时的课。
It's true. You are in great shape. 这是真的。你档 身体很好。
Thanks! 谢谢。
I think we'll cook dinner together. 我想 我们一破 做晚餐了。

We'll cook dinner together.
They're going to cook dinner.
Cook dinner together tonight.
For how many people?
Grandpa, Ellen, Philip, Robbie, you and me.
That's six.
Don't forget Susan.
That's seven.
You can count them so you ask how many.
How many? You can count them so you ask,
How many people?
What's for dinner?
Steak and potatoes.
Richard, how much broccoli do I need for seven people?
How much broccoli?
You can't count it.
So you ask how much. How much?
You can't count it so you ask, "How much broccoli?"
What's the dinner?
A salad. We need tomatoes, lettuce, cucmbers and onions.
Tomatoes, Hmmmmm.
You have tomatoes.
You can count them. How many?
You can count them.
So you ask, "How many tomatoes?"
Lettuce; hmmm.
You have lettuce. You can't count it. How much?
You can't count it so you ask "How much lettuce?"
Cucumbers, hmmm.
You have cucumbers.
You can count them. How many?
You can count them so you ask, "How many cucumbers?"
Onions, hmmm.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 05-The right magic
发信站: BBS 水木清华站 (Wed Jun 21 11:25:29 2000)

The Right Magic

ACT I

Hi, Grandpa. 嗨 爷爷。
Hi, Robbie. 嗨 Robbie。
Can I help? 要我帮忙吗
Yes, indeed. 对 正需要。
Hand me two eggs from the refrigerator, 替我从冰箱 拿两父 蛋来
and I'll make you two fried eggs. 我给你煎两个蛋。
How about some bacon? 来点 肉怎麽样
I made enough for an army. 我煎了一大堆。
You going to the baseball game today? 你今天要去看棒球热
It's a perfect day for it--a little cloudy but nice and warm. 今天是最好的看球烫 有点云 但舒适暖和。
Dad and I were planning to go to the game, 爸爸本来要和我一破鹑
but he has to work today, 但他今天工作忙
and my friends don't want to go. 我的朋友们又不想热ァ
It's not an important game, anyway. 话说回来 这场比热 不重要。
Do you have any other plans for the day? 那麽你今天有别的适侣
I'll work on my computer. 我要练电脑。
I have a new math program, and I want to learn how to use it. 我有一个新的数学吵淌 我想学习怎样用。
Maybe you can teach me 改天你教教我
how to work on a computer someday. 如何使用电脑吧。
Anytime. It's really easy, but, like anything, 没问题。实在很容乙 但是 和其它东西一样
you need to work at it, Grandpa. 你得常练它 爷爷
This bacon is great. 肉做得太好了。
I love crispy bacon. 我喜欢脆 肉。
Oh, what are you doing tomorrow? 噢 明天你打算 适谗
Nothing much. 没什麽要紧的事。
Well, maybe your dad and I could take you fishing with us. 嗯 也许你爸爸和挝 可以带你去钓鱼。
I'd like that, but ... 我很想去 但是…
But what? 但是什麽
But Dad is always so busy. 但是爸爸总是那麽妹Α
Well, can you come fishing with me tomorrow? 那麽 你明天能和挝乙黄 去钓鱼吗
Sure, I can. 当然 我可以。
Robbie says you can't take him to the game today. Robbie说你今天不哪 带他去看比赛。
I really feel bad about it, 我真过意不去。
but they need me at the hospital today, 但今天医院有事
in the children's ward. 在小儿科病房那边
I understand. 我可以理解。
I understand. 我可以理解。
Maybe we can spend some time together next weekend. 也许下个 末我们靠 以一起玩玩。
Definitely. 没问题。
We should. 我们应该如此。
You and Robbie and me. 你 Robbie和我。
Remember our first fishing trip? 还记得我们第一次热 钓鱼吗
I sure do.... 我当然记得……
Well, I've got to run, Dad. 嗯 我得赶紧走了 爸爸。
See you later. 再见。
Going fishing? 要去钓鱼
I'm thinking about it.... 我正在考虑中……
So, how's work? 工作还顺利吗
Oh, the usual problems. 还不是那些老问题
You're working pretty hard these days. 你这阵子工作得很行量 呀。
I guess I am. 我想是吧。
When did you last go fishing with Robbie? 你上一次和Robbie乙黄 去钓鱼是什麽时候啦
I remember exactly. 我记得很清楚。
It was on his birthday, June second, two years ago. 是在他生日那天。亮 年前的六月二日。
We didn't catch anything. 我们什麽也没有钓 著。
Remember our fishing trips? 还记得我们以前那行┑鲇阒新
Yes. I loved them. 记得。我好喜欢哟
Remember catching your first fish? 还记得你第一次钓档接愕那樾温
How can I forget? 怎麽忘得了
How can I forget? 怎麽忘得了
I fell out of the boat! 我摔到船外去了。
We had some good times together. 我们共渡许多美好适 光。
Yes, we did. 确实如此。
Maybe we should do it again. 也许我们该再来一创巍
How about tomorrow? 明天怎麽样
Don't you have to work? 你明天不用上班吗
My paper work will wait. 文书工作可以缓一换骸
Oh, Robbie will be thrilled. 啊 Robbie会高兴档 不得了。
I am, too, Son. 我也很高兴 儿子
I want to spend more time with Robbie. 我想多花点时间和RRobbie在一起。
Tomorrow. 明天
It'll be like old times for you and me. 你我过去的美好时构庥 会重现。
And Robbie will love it. Robbie会喜欢的。
Well, what's the weather going to be like? 那麽 明天的天气栽跹
Radio says sunny and mild. 广播说是晴天 温排手小
Well, I'll tell Robbie. 好 我告诉Robbie
And thanks, Dad. 谢谢你 爸爸。
Don't thank me. 别谢我。
I'm just being a grandfather. 我只是在尽一个爷乙 的本份而已。

What's the weather going to be like?
Radio says sunny and mild.
What's the weather going to be like in the U.S.A. today?
In New York City, home of the Statue of Liberty
and all those skyscrapers and the surrounding area,
it will be sunny and mild,
a little cloudy but nice and warm.
What a beautiful day to do some fishing.
Down in the Southeast today,
the weather will be gorgeous.
In Miami, Florida, a popular vacation spot,
it's going to be sunny and hot, hot, hot!
It's 90 degrees Fahrenheit,
that's 32 degrees Celsius now,
a perfect day for the beach.
Not so in St. Louis, Missouri,
the gateway to the West.
It's cool and windy.
We expect rain there
and throughout the Midwest this afternoon.
So get out your umbrella.
And in the Rocky Mountains it's freezing.
Brrrrr! It's 32 degrees Fahrenheit,
that's 0 degrees Celsius.
Outside Denver, Colorado,
there is two feet of snow already
and it's going to snow some more.
It's a perfect place for skiing.
And on the west coast in Los Angeles, California,
home of Hollywood movie stars and fast cars,
it's sunny and warm.
It'll be a beautiful day for a drive up the coast.
And that's the weather in the U.S.A. today.

ACT II

This is really neat! 太好了
When do we eat? 我们什麽时候吃
First, we have to catch some fish. 首先 我们得钓几烫 鱼。
In order to catch fish, you have to do this. 要钓鱼你就得这样
Here we go. 现在可以开始了。
That's it. 就这样。
Then drop it into the water. 然後把它扔到水
All of this comes before eating. OK? 这些都是在吃之前舷 得做的事 知道吗
How do you know so much about fishing? 你对钓鱼怎麽知道照 麽多
Grandpa taught me. 爷爷教我的。
We spent a lot of time fishing together. 我们以前常常一起档 鱼。
Now, the important thing is to get the hook close to the fish. 现在 重要的是让佑 靠近鱼。
All right? 知道吗
Like this. 像这样。
I think I see some fish right under us, Dad. 爸爸 我想我看见乙 些鱼就在我们下方的水 。
Oh, not a chance! 啊 不可能。
I just saw a big one! 我刚看见一条大的
Hi, there! 你好
Hi. 你好
What's your name? 你叫什麽名字
Albert. Albert。
Are you all alone? 就你一个人吗
Yes, sir. 是的 先生。
How old are you, Albert? 几岁啦 Albert
I'm ten. 十岁。
Where's your father? 你爸爸在哪
He's up there at the lodge. 他在那边小屋 。
Does he know you're here? 他知道你在这 吗
Yes, sir. 是的 先生。
OK, Robbie, maybe you should watch him. Robbie 也许你得靠 著他点。
The water's pretty deep here. 这 水相当深。
I'll watch him, Dad. 我会注意他的 爸鞍帧
What time is it? 什麽时间啦
It's almost lunchtime, and no fish yet. 差不多到午餐时间亮 还没钓到鱼。
I can go up to the lodge for some hot dogs and drinks. 我可以到那边小屋 去弄些热狗和饮料来。
No way! 不行
We're here to catch our lunch. 我们要在这 钓我妹 的午餐。
To catch fish, you need the right magic. 要钓得到鱼 你得佑 对魔法。
That's right. 对了。
I forgot! 我忘记这招
The right magic. 正确的魔法。
Do it for Robbie, Dad. 爸爸 给Robbie示贩 示范。
You remember? 你还记得吗
Sure. Come on. 当然记得。你来吧
Well, first, you have to turn your hat around like this. 首先 你得把你的妹 子转一下 像这样。
Then you close your eyes and say the magic words. 然後 闭上眼睛念哪 语。
Fish, fish, send me a fish. 鱼 鱼 给我一条佑恪
Fish, fish, send me a fish.... I got one! 鱼 鱼 给我一条佑 ……我钓到了
See, it works! 瞧 真有效
It's a big one! 真大哟
It's a big one! 真大哟
Well, it always worked for me, too. 嗯 这办法对我也览 试不爽。
Grandpa, get the net, please! 爷爷 请把网子拿
Dad, you got one, too! 爸爸 你也钓到一
You bet I have! 我铁定已经钓到了
Easy, Philip, easy. 慢慢来 Philip 侣 慢来。
Sorry, Dad. 抱歉 爸爸。
Well, one more and I've got a pair of boots. 嗯 再钓一只我就佑 一双靴子了。
You didn't say the magic words. 你没有念魔语。
Robbie's right. Robbie说对了。
Yes, but you did, and we've got our lunch. 没错 但你念了 适 我们钓到了午餐。
Let's build a fire and cook it! 咱们去升火煮鱼
Come on, Albert, you can help us! 走 Albert 你来鞍锩
I want to stay here and fish. 我想待在这 钓鱼
All right, but be careful. 好吧 但你得小心
Is it finished yet? 行了吗
I think so. 我想行了。
I hope you like your fish well done. 我希望你们喜欢吃适 透了的鱼。
Burned, you mean. 你的意思是 烧焦档摹
Hey, I'm a doctor, not a chef. 嘿 我是个医生 佑 不是厨师。
Help! Help! I can't swim! 救命 救命 我不换 游泳
Dad! Grandpa! He fell in! 爸爸 爷爷 他掉舷 去了。
Easy does it, Robbie. 慢慢来 Robbie。
Easy does it, Robbie. 慢慢来 Robbie。
That a boy. 对了
That's it. 就这样。
He's not breathing, Philip! 他停止呼吸了 Phiilip
Robbie, run to the car! Robbie 快跑去车鬃由
Bring a blanket and my medical bag. 拿一条毯子和我的乙 疗箱来。
Yes, Dad. 好的 爸爸。
Now, come on, son. Come on, son. 醒醒 孩子。醒醒 孩子。
Breathe, Albert! 呼吸呀 Albert

"First."
So first you have to turn your hat around like this.
"Then."
Then you close your eyes and say the magic words.
"Last."
I got one.
"First, then, last."
What happened first?
What happened then?
What happened last?
First, then, last.
Let's try that again.
This time with other parts of Act 2.
First they arrived at the lake.
Next, Grandpa used the right magic.
After that, Robbie caught a fish.
Later on they cooked.
They burned the fish.
Finally Albert fell in the water.
First, next, after that, later on, finally.
What happened first?
What happened next?
What happened after that?
What happened later on?
And finally?
First, next, after that, later on and finally.

ACT III

Here's the bag. 箱子拿来了。
Will he be OK, Dad? 他会没事吗 爸爸
I hope so. 希望没事。
That's it. 对啦
That's the way. 就这样
That's it. There. 很好。啊
Oh, it's going to be all right. 不会有问题了。
That's it. 对了。
Wrap him in the blanket, Dad! 用毯子把他裹好 鞍职
That's it. That's it. 对了 就这样。
It's all right, Albert. 不要紧了。Albert
You're going to be OK. 你不会有问题了。
I want my daddy! 我要我爸爸
We'll take you to him. 我们会送你去他那抖
Easy now. Easy does it. That's it. 放轻 不要紧 抖 了。
Your dad is quite a guy. 你爸爸真不赖。
I know, Grandpa. 我知道 爷爷。
How is he, Philip? 他怎样了 Philip
He's asleep. 他睡了。
He's going to be fine. 他不会有事了。
How can I thank all of you? 我该如何感谢你们
Thank my son Robbie. 谢我儿子Robbie吧
He pulled him out of the water. 是他把你孩子从水 拉上来的。
I'm very grateful, Robbie. 非常感谢你 Robbiie。
Dad saved him, not me. 是爸爸救了他 不适 我。
I'm so thankful to all of you. 非常感谢你们诸位
So long. 再见。
He's a lucky boy. 他是个幸运的孩子
Well, what do you say we get back to our fishing? 你们说 我们回去档 鱼怎样
That's a great idea. 好主意。
Uh-oh. It's probably the hospital. 哎哟 可能是医院
I have to get to a phone. 我得去找个电话。
It probably means we can't stay. 看来我们不能待在照 了。
That's OK. 没有关 。
One of my patients has a high fever, 我的一位病人发高
and I have to go to the hospital. 我得赶去医院。
I'm sorry, Robbie. 对不起 Robbie
I guess I ruined your day. 我想我扫了你今天档男恕
You didn't ruin my day, Dad. 你没有扫我的兴 鞍职帧
I understand. I really do. 我能理解 真的。
Why are you back so early? 你们怎麽这麽早回
Philip had to go back to the hospital. Philip必须要回医栽骸
He had an emergency. 他有紧急事情。
Oh, that's too bad, Robbie. 啊 那太遗憾了 RRobbie。
Did it spoil your fun? 会不会让你扫兴
No, Mom. We had a great time. 不 妈妈。我们玩档 很高兴。
No, Mom. We had a great time. 不 妈妈。我们玩档 很高兴。
Well, did you do any fishing? 你们钓了鱼吗
Yeah, we caught lots of them. Look! 当然 我们抓到不缮 鱼。看
They had a special on frozen fish down at the supermarket. 超级市场 冷冻鱼烫 价。
Oh, you really had a bad day. 哦 你们真的没玩汉谩
We had a good day. 我们今天玩得很开行摹
Robbie pulled a boy out of the water. Robbie从水中救出乙 个孩子。
And Dad saved his life. 爸爸救了他的命。
He's a terrific doctor, Mom. 爸爸是个了不起的乙缴 妈妈。
I know. 我知道。
Hi, Pop. Hi, Son. 你好 爸。你好 抖 子。
Hello, Dad. 你好 爸爸。
What a day! 今天好忙
How about a cup of coffee, Son? 来杯咖啡怎麽样 汉⒆
I'd love a cup of coffee. 我是想来杯咖啡。
How was the patient? 病人怎麽样了
She'll be fine. 她不会有事。
Was it serious? 病得很重吗
No. 不。
Until today, I was never really interested in medicine. 直到今天 我才对乙 学真正感兴趣。
Well, it's hard work. 嗯 这种工作很辛 苦。
Now I know. 我现在知道了。
I had a good time today, Robbie. 我今天玩得很开心 Robbie。
I had a good time today, Robbie. 我今天玩得很开心 Robbie。
Me, too. 我也一样。
Why don't we do it again? 我们再来一次怎麽
Can we? When? 行吗 什麽时候
How about next Saturday? 下 六如何
Won't you be busy? 你不是有事吗
I'm changing my schedule. 我准备把工作重新鞍才 一下。
Well, do we have a date? 怎样 我们算是约抖 了吗
We sure do, Dad. 当然 爸爸。
Grandpa, can you come? 爷爷 你能去吗
I have other plans, Robbie. 我另有安排 Robbiie。
But I think you two can have a good time together without me. 但我觉得 我不去哪忝且不 玩得很开心。
No, Dad, and certainly not without the right magic. 不 爸爸 而且没佑姓返哪 法更是绝对不行。

Maybe we can spend some time together next week.
"Maybe ...
Maybe ...
Maybe we can spend some time together.
Maybe we can stay at home,
maybe get away.
Oh yeah!
Because I really like to be with you.
I know we'll have fun whatever we do.
Maybe we can do it again another day.
Maybe we can go bowling,
and golf would be fun to play.
Maybe we can play baseball,
or go fishing on a summer,
fishing on a summer day."
What do you say we get back to our fishing?
"What do you say ...
What do you say ...
What do you say we get back to our fishing?
What do you say we fish?
That's what we want to do!
So let's get back to it right away.
We don't want to waste this beautiful day.
What do you say we keep on fishing
until the day is through?"
Why don't we do it again?
"Why don't we do it ...
Why don't we do it ...
Why don't we do it again?
Why don't we find the time?
Hey, what do you say?
There are lots of things that we can do.
And I enjoy spending time with you.
So why don't we do it again another day?"

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 06-Thanksgiving
发信站: BBS 水木清华站 (Wed Jun 21 11:26:38 2000)

Thanksgiving

ACT I

OK, Philip. This is your third cup of coffee. 好啦 Philip。这这是你第三杯咖啡了
We should get to work, 我们得开始做事了了
or we won't be finished by dinnertime. 要不然 晚餐时间间到了我们还做不完
I guess we must. 我想咱们是该开始始了
We must. 我们是该开始了。
OK. The beginning of my famous Thanksgiving apple pie. 好。开始做我拿手手的感恩节苹果派
One apple. Two apples. Three apples. Four apples. 一个苹果。两个苹苹果。三个苹果。四个苹果
Come on, Philip! 快点 Philip
Get busy with your famous apple pie. 快做你拿手的苹果果派吧
There's much more to be done. 要做的事太多了。
Now, the ingredients. 现在 看看配料。
What goes into my apple pie besides apples? 除了苹果以外 我我的派还要放什麽
Ah, yes. Flour, sugar, butter. 对了。 粉 糖 牛油。
Butter, nice and cold and hard. 牛油 新鲜又冷又又硬
OK, here are the walnuts. 嗯 核桃在这 。
Last but not least, 最後但同等重要的的一
the reason my apple pie is famous--cinnamon. 我的苹果派就是靠靠它出名的 肉桂
Cinnamon ... 肉桂 ……
Ellen, where's the cinnamon? Ellen 肉桂放在
If there is any cinnamon, 要是有的话
it's in the cabinet with the salt and pepper. 应该跟盐和胡椒一一起放在橱柜
Salt, pepper, dill weed, garlic powder, cinnamon. Ellen? 盐 胡椒 莳萝 大蒜粉 肉桂。Ellen
Yes, Philip. 什麽事 Philip
Is it possible that we forgot to buy cinnamon? 是不是我们忘了买买肉
Yes, it is possible that we forgot to buy cinnamon. 是的 我们可能忘忘了买肉桂
Well, how can I make my famous apple pie without cinnamon? 这下好啦 没有肉肉桂 我那道著名的苹果派怎麽做
Good morning. 早安。
Oh, hi, Robbie. Good morning. 啊 Robbie 早安安
Good morning. Robbie. 早安 Robbie。
Can you do me a favor? 你能帮我个忙吗
Sure, Dad. What? 当然 爸爸。什麽麽
Remember my apple pie on Thanksgiving? 记得在感恩节我做做的苹果派
What do you love about it? 你最喜欢中间的什什
The apples? 苹果吗
The apples? 苹果吗
No. The sssss... 不 是sssss……
Right. We don't have any cinnamon. 对。我们没有肉桂桂了
I'll go down to Henry's grocery. He's always open. 我到亨利杂货店去去。那 总是开门营业
I'll get some for you. 我去替你买一些。
That's my boy! 好儿子
Oh, put your heavy jacket on, Robbie. 把你的厚夹克穿上上 Robbie
It's cold outside. 外面很冷。
Alexandra might call. Alexandra可能会览 电话。
Tell her I'll call her right back. 告诉她我会马上给给她回电话的
OK. 好。
Thanks, Son. 谢谢你 孩子。
Uh, why does he always have to slam the door? 唉 为什麽他老是是砰一声地关上
Hello.... Hello, Alexandra. How are you? ... Fine. 好……Alexandrra。 好吗 ……很好。
Robbie just went to the store. Robbie刚去商店。
He'll be back soon. 他很快就回来。
He said he'll call you. 他说了他要给 打打电话
... Oh, oh, I see.... Oh ... certainly. ……嗯 嗯 我知知道了。……嗯……一定
Well, do you have the phone number there? 那麽 有那儿的电电话号码
... Oh ... I see.... Please, I know he wants to talk to you.... ……啊……我懂。。……麻烦 我知道他想跟 说话
Thank you, 谢谢
and happy Thanksgiving to you and your family, too. 祝 和 的全家感感恩节愉快
Try to come by later for dessert.... Bye. 晚一点尽量设法弯弯到这 来吃甜点。……再见
Try to come by later for dessert.... Bye. 晚一点尽量设法弯弯到这 来吃甜点。……再见
That was Alexandra. 是Alexandra打来档牡缁啊
She and the Molinas 她和Molinas一家
are going to spend Thanksgiving with their cousins. 准备与亲戚一起过过感恩节
She doesn't have the phone number. 她不知道那儿的电电话号码
Oh, Robbie will be disappointed. 啊 Robbie会很失失望
He'll be grouchy. 他会发牢骚的。
Maybe she'll call back. She promised. 也许她会打电话回回来。她说了
Here's your cinnamon, Pop. 这是你要的肉桂 爸爸。
It was a dollar and sixty cents. 花了一元六角。
You forgot to ask me for the change. 你忘了问我要找回回零钱
Or did you forget to give it to me? 或许是你忘了给我我
Thanks, Son. 谢谢你 儿子。
Alexandra called. Alexandra来电话亮恕
I'll call her back. 我给她回电话。
She said she'll call you later. 她说她等会儿给你你电话
She's not at home. 她现在不在家。
You should have your breakfast, Son. 你应该吃早点 孩孩子
Make you feel better. 这样才会让你觉得得舒服些
Protein, vitamins. 蛋白质 维他命。
She said she'll call back? 她说过她会打电话话回
Yes, she did. 是的 她说了。
Good morning, everyone! 各位早安
Good morning, everyone! 各位早安
Happy Turkey Day! 火 节快乐
What's wrong? 怎麽啦
Nothing. Absolutely nothing. 没有啊。什麽事也也没有
What's gotten into him? 他怎麽搞的
He missed a phone call. 他没接到一通电话话
From ...? 打来的人是……
Yes, Alexandra. 对 Alexandra。
It's nice to see young love.... Oh, to be young again! 真高兴看见年轻人人相爱……。啊 能再恢复年轻多
Where's the coffee? 咖啡在哪

"It's possible.
Maybe.
It's possible.
Could be.
It's possible.
We might.
We may.
It's possible.
Let's see."
Is it possible that we forgot to buy cinnamon?
"It's Thanksgiving Day,
and I need to make a pie.
We have sugar, apples, walnuts,
and time is going by.
It's possible there's something
I forgot to buy.
I need some cinnamon,
or I can't make the pie.
Is it possible we forgot?
Maybe we forgot.
Is it possible we forgot?
Could be.
It's possible we forgot?
Maybe we forgot.
It's possible we forgot.
Let's see."
Alexandra might call.
"It's Thanksgiving Day,
and I'm at home.
There's someone I want to hear from,
and I'm waiting by the phone.
She might call me real soon,
before we eat.
before we eat.
When she does, my Thanksgiving Day will be complete.
Yes, it's possible she'll call.
Maybe she'll call.
It's possible she'll call.
Could be.
It's possible she'll call.
She might.
She may.
It's possible she'll call.
Let's see."
Or maybe she'll call back. She promised to.
"It's possible.
Maybe.
It's possible.
Could be.
It's possible.
She might.
She may."
Mom, is it for me?

ACT II

Cinnamon! 肉桂
I love parades. 我爱看 行。
The Thanksgiving Day parade is always such great fun. 感恩节的 行总是是如此有趣
Look at that Superman balloon! 你看那个超人气球
Wowee! Just floating along high above Central Park West. 啊哈 高高飘浮在在中央公园西路上空前
Don't you just love it? 你能不喜欢吗
Oh, and the bands and the music. 还有那乐队和音乐乐
John Philip Sousa. John Philip Soussa的曲子。
I love his music. 我喜欢他的作品。
Da dada da da dada da da da da da da dada. 哒 哒哒 哒 哒 哌者 哒 哒 哒 哒 哒 哒 哒哒。
Oh, look at that float, Robbie. 噢 你看那花车 Robbie。
Look at those funny-looking clowns. 你看那些滑稽的小小丑
It's for kids. 这是给小孩看的。
Maybe so, but parades always make me feel like a kid. 也许是 但这些 行总是让我觉得像小孩子。
Remember when you and your dad and I 还记得你 你爸爸爸 和
went to the Thanksgiving Day parade? 去参加感恩节 行行
You were four or five years old, I think. 当时你才四 五岁岁 我想
Hello, hello.... Oh, hi, Susan. 喂 喂……啊 嗨嗨 Susa
How are you?... Here's Mom. 好吗 …… 妈侣 就来了。
Hello, Susan. 喂 Susan。
Yes, he missed a phone call from Alexandra. 对 他没接到Alexxandra打来的电话。
Yes, I know, but he'll get over it. 是的 我知道 过过一下就会好的
Good. Then you'll be here about five? 很好。那麽 大约约在五点左右来
Oh, fine. 嗯 很好。
I look forward to seeing you and Harry and Michelle. 我等著见 Harrry和Michelle。
Drive carefully. 开车时小心。
Good-bye. 再见。
Taste Ellen's turkey dressing. 一 Ellen的火 填料。
It's delicious. 味道好极了。
I'm not surprised. 我一点也不觉得奇奇怪
It's Grandma's recipe. 这是奶奶的配方。
It's my favorite part of the meal. 这是全餐中我最爱爱吃的部份
What about my famous apple pie? 我那著名的苹果派派
Dad, your apple pie is my favorite dessert. 爸爸 你做的苹果果派是我最爱吃的甜点
How's the parade? 行怎麽样
OK. 还好。
Mom! Is it for me? 妈妈 是我的吗
No, Robbie. 不 Robbie。
Who was it? 谁来的电话
Wrong number. 打错号码。
Wrong number. 打错号码。
Philip, would you join me in the kitchen, please? Philip 请你跟我我来厨房好
It's getting late. 时间不早了。
We have vegetables to prepare. 我们还得准备蔬菜菜
Can I help with anything? 我能帮什麽忙吗
No, honey. 不用 亲爱的。
You just relax with Grandpa. 你只要放轻 陪陪爷爷就行了
I'll get you to help serve later. 等一会我会叫你帮帮忙分菜
Ellen reminds me so much of Grandma. Ellen真让我想起哪 奶。
What time does the Michigan football game come on? Michigan足球赛何何时开
Four. 四点钟。
Philip! Philip
I'll be back to see the game. 我到时候来看比赛赛
Grandpa, when did Dad graduate from Michigan? 爷爷 爸爸是什麽麽时候从Michigan毕业
Let me think. 让我想想。
He graduated from medical school in 1960 他在一九六零年从从医学院毕
and from the University of Michigan in 1956. 一九五六年从Michhigan大学毕业。
Did you go to Michigan, too, Grandpa? 你也 Michigan吗吗 爷
Yup. I graduated in 1937. 是的。我是一九三三七年毕业的
I've got to start thinking about college soon. 我很快也得开始考考虑大学的事了

Likes and Dislikes
Grandpa loves the Thanksgiving Day parade.
I love parades.
Philip likes to make apple pie.
One apple.
Two apples.
He really enjoys it.
And Robbie is fond of Alexandra.
Philip likes Ellen's turkey dressing.
And Grandpa loves Thanksgiving Day.
Happy Turkey Day.
Philip is crazy about football.
What time does the Michigan football game come on?
And Robbie is crazy about Alexandra.
Why does he always have to slam the door?
Ellen doesn't like that sound.
She can't stand it.
And Robbie hates waiting for Alexandra to call.
He can't stand waiting.
But Robbie really likes his mom's turkey dressing.
It's my favorite part of the meal.
And you can guess his favorite friend is ...
That's right. Alexandra.
He's fond of her.
He's crazy about her.
He's wild about her.
He likes her a lot.

ACT III

OK, everybody. 好啦 各位。
I want to welcome Harry and his daughter Michelle 我想对Harry和他排鵐ichelle
to Thanksgiving with us. 来参加我们的感恩恩节晚餐表示欢迎
Thank you, Dr. Stewart. 谢谢你 Stewart创 夫。
Call me Philip. 叫我Philip。
OK. 好的。
But first, I think we should take a moment 不过首先 我想我我们应该用一两分
and remember the meaning of Thanksgiving. 来追忆一下感恩节节的意义
Philip, I took Michelle to a school play Philip 我带Michhelle看过学校 演出的
about the first Thanksgiving. 第一次感恩节历史史剧
Well, why don't you tell us about that, Michelle? 那好 能否给我我们讲一讲 Michell
Thanksgiving was about the Pilgrims, 感恩节是关於清教教徒
the first settlers in America. 他们是第一批来美美国定居的移民
They shared the first harvest with the Indians 他们与印第安人分分享首次收
and gave thanks. 感恩。
All right. 很正确。
Then in that spirit let each of us give thanks. 现在 本著同样心心意 让我们开始感恩
Each in his own way. 每个人用自己的方方式来表达
Who wants to begin? 谁先开始
I will. 我来。
I give thanks for being here with my family and for being well, 我感谢能在这 和和家人同住 且很健
so I can enjoy you all. 让我享受到你们大大家的温馨
All rihgt! 太好了
We love you, Grandpa. 我们爱你 爷爷。
I'd like to give thanks for a healthy year, a good job, 我感谢这一年来身身体健康 工作顺
and for meeting Harry and Michelle. 认识了Harry和Micchelle。
We'd like to give thanks for meeting Susan 我们要感谢认识了了Susa
and the Stewart family. 和Stewart一家人
I love you, Daddy. 我爱你 爸爸。
Thanks, Harry. 谢谢你 Harry。
That was very kind of you. 你真周到。
I'd like to give thanks for Grandpa coming to live with us. 我感谢爷爷到这 和我们一起生活。
And I'd also like to thank my math teacher 我还要感谢我的数数学老
for giving me a passing grade. 给我及格分数。
for giving me a passing grade. 给我及格分数。
And call me, Alexandra. 还有 打电话给我我 Alexandra
Oh, Robbie! 啊 Robbie
She'll call. 她会打的。
You go first, Marilyn. 先讲 Marilyn
I'm thinking. 我还在想。
You go first. 你先来。
Well, you all know I'm working on my photo album. 好吧 你们都知道道我正在进行我的写真集
It's not finished yet. 现在还没有完成。
And I'd like to thank Marilyn for being so patient. 我要感谢Marilyn父冻龅哪托摹
Thanks, Richard. 谢谢你 Richard
I should thank you for encouraging me 我应该感谢你一直直鼓励
to keep working on my fashion designs. 继续我的服装设计计工作
I'm lucky to have a husband with an artistic eye. 我很庆幸 我丈夫夫具有艺术的眼光
Oh, we have a lot to be thankful for. 啊 我们有很多需需要感谢的事情
For the food on this table. 感谢这桌上的丰盛盛食物
Just like the Pilgrims. 就像早年清教徒那那样
I'll go along with that, Ellen. 我也有同感 Elleen。
Well, help me serve, Robbie. 好 帮我分菜 Roobbie。
It was a wonderful meal, Mrs. Stewart. 真是一顿精美的晚晚餐 Stewart太太
Thank you. 谢谢 。
And now to see the end of the football game. 现在去看看足球赛赛的最後一段
Exactly. 正合我意。
Exactly. 正合我意。
Where are you going, Philip? 你上哪去 Philip
Remember, the Michigan football game? 记得吗 Michigann足球赛
And Michigan needs a touchdown. Michigan队需要达达阵得分
Did you forget something? 你是否忘了什麽东东
Dad, your famous apple pie. 爸爸 你最著名的的苹果派
Just let me see the score, Ellen. 让我去看看比数 Ellen。
Go ahead, Philip. 去吧 Philip。
We should all take a little break before dessert. 吃甜点之前我们大大家应该稍微休息一下
Oh, who could that be? 啊 这会是谁呢
Oh, it must be Alexandra. 一定是Alexandra
I invited her to come by for dessert. 我邀请她来吃甜点点
You did? 请了她
I like Ellen. 我喜欢Ellen。
You know everyone, Alexandra. 你认识每一位吧 Alexandra。
No, she doesn't know Harry Bennett and his daughter Michelle. 不 她不认识Harrry Bennett和他女儿Michelle。
Nice to meet you. 幸会。
Hi. 好。
Hi. 好。
Hello, Alexandra. 好 Alexandra
Hello, Alexandra. 好 Alexandra
Hi, Marilyn. 嗨 Marilyn。
Hi, Susan. 嗨 Susan。
Hi, Susan. 嗨 Susan。
Happy Thanksgiving. 感恩节快乐。
And Alexandra brought us a pumpkin pie. Alexandra给我们创 来了一个南瓜派。
Please sit down, Alexandra. 请坐 Alexandra
Dad, Richard--Alexandra's here. 爸爸 Richard AAlexandra来了。
Michigan needs a touchdown. Michigan队需要一一次达阵得分
Three minutes to play. 还剩三分钟。
Hi, Alexandra. Welcome. 嗨 Alexandra。换队 。
Hello, Alexandra. 好 Alexandra
Yes, Michigan needs a touchdown. 是啊 Michigan队队需要一次达阵得分
One tiny little touchdown, with just three minutes to play. 一次小小的达阵得得分 只剩下三分钟了
You want Michigan to win. 你希望Michigan队队赢球
How'd you guess? 怎麽晓得
And Alexandra brought us a pumpkin pie. Alexandra给我们创 来了一个南瓜派。
What happened? 怎麽啦
We forgot to turn the oven on. 我们忘了开烤箱开开关
We did? 我们忘了吗
Philip, why don't you go Philip 你何不去
watch the last three minutes of the game. 看完那最後三分钟钟的球赛
I will serve coffee and pumpkin pie. 我来准备咖啡和南南 吓伞
OK. I'll be back in a few minutes. 好 过几分钟我就就回来
Robbie, would you bring the dessert plates. Robbie 你把甜点点盘子拿来好
And, Marilyn, would you pour coffee, please. Marilyn请 倒一舷 咖啡。
And, Marilyn, would you pour coffee, please. Marilyn请 倒一舷 咖啡。
Sure, Ellen. 当然 Ellen。
How was your Thanksgiving dinner, Alexandra? 的感恩节晚餐怎怎麽样 Alexandr
Just wonderful, Mr. Stewart. 好极了 Stewart舷 生。
The Molinas are a large family. Molina家是一个大大家族
I love being with them. 我喜欢和他们在一一起
I'm glad you came by, Alexandra. 我很高兴 来 Allexandra。
I am, too. 我也一样。
Touchdown! Touchdown! Touchdown! 达阵得分 达阵得得分 达阵得
Great Thanksgiving. 美好的感恩节。
Lots to be thankful for. 要感谢的事很多。
Michigan scored a touchdown. Michigan队达阵得得分
Alexandra came by. Alexandra来了。
And nobody misses Philip's famous apple pie. 还有 没人再想到到Philip著名的苹果派
Oh, Grandpa! 啊 爷爷

On Thanksgiving Day, people in the U.S.A.
get together with family and friends.
I want to welcome Harry and his daughter
Michelle to Thanksgiving with us.
Thank you, Dr. Stewart.
Hello, Alexandra.
Hi, Marilyn. Hi, Susan. Happy Thanksgiving.
And Alexandra brought us a pumpkin pie.
Please, sit down. Alexandra.
Hi, Alexandra. Welcome.
Hello, Alexandra.
The first Thanksgiving was in 1621.
Thanksgiving was about the Pilgrims,
the first settlers in America.
They shared the first harvest with the Indians
and gave thanks.
Thanksgiving is a day with many traditions.
People eat traditional foods like turkey and turkey dressing.
And fruit pies, like apple pie and pumpkin pie.
Families enjoy modern traditions, too,
like watching the Thanksgiving Day parade on television.
Don't you just love it.
Oh, and the bands, and the music.
John Philip Sousa. I love his music.
And people watch the afternoon football game.
Touchdown! Touchdown!
And Thanksgiving is a day for giving thanks.
I give thanks for being here with my family
and for being well so I can enjoy you all.
Well ... I'd like to give thanks for a healthy year,
a good job and for meeting Harry and Michelle.
It's a special holiday, a day to be with people you love.
We love you, Grandpa.
I love you, Daddy.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 07-Man's Best Friend
发信站: BBS 水木清华站 (Wed Jun 21 11:28:22 2000)

Man's Best Friend

ACT I

Robbie, this new Walkman is absolutely wonderful. Robbie 这个新的怂 身听真棒。
Richard and Marilyn bought it for me for my birthday. 这是Richard和Mariilyn送给我的生日礼物。
They're so thoughtful. 他们真周到。
You are very lucky, Robbie, to have such a nice family. Robbie 你真幸运 拥有一个这样温馨的家。
Is something wrong, Alexandra? Alexandra 怎麽麽
No, nothing. 没有 没什麽。
Yes, there is. 有 有心事
I can tell. 我能觉察到。
What's the matter? 到底发生了什麽事
Come on, you can tell me. 说吧 告诉我。
What's up? 有什麽事
I don't know. 我也说不上来。
Something's wrong. 有点不对劲。
OK, let's talk. 好吧 我们就来谈烫浮
I received a letter from my parents this morning. 今天早上我收到父哪敢环 信。
Did they write some bad news? 他们写了什麽坏消舷⒙
No. 没有。
Well, then why are you so sad? 那 那 为什麽如创四压
I miss them. 我想念他们
I miss them very much. 我非常想他们。
I'm sorry, Alexandra. 我为 难过 Alexaandra。
But I understand. 但是我能理解。
The Molinas treat me so nicely, Molina一家人对我汉芎
and I love being with your family so much ... 我也很喜欢和你们技以谝黄 ……
but when I received the letter 但是当我收到那封
with photographs of my family, I cried. 连同家人照片时 挝 哭了。
I cried because I miss them all. 我哭 因为我想念怂 们。
You really miss your family, don't you? 非常惦念 的家热 是吗
Yes. I know I must seem silly. 是的 我知道我看览匆 定很可笑。
It's not like I have nobody. 我身边 非没有亲浇 的人。
I like the Molinas very much, 我很喜欢Molina一技胰
and they're so kind to me. 他们对我真好。
Hey, why don't we go out 嘿 我们何不出去
for a cheeseburger and french fries? 吃一顿起士汉堡和照 薯条
That'll cheer you up. 这样会让 舒畅些
That'll cheer you up. 这样会让 舒畅些
And you can use my Walkman. 可以用我的随身烫
That's a good idea. 好主意。
But if we go out, 但是我们出去
please don't complain 你可别老抱怨
about your math teacher or your math homework. 你的数学老师或你档 数学作业。
I want to have fun. 我想要快快乐乐的
So do I. 我也想。
I have to turn off the lights, 我得关掉灯
or else my father will get really angry. 要不然 我爸爸会汉 生气。
He says I never turn them out when I leave. 他说我离开时从不构 灯。
If they come home and they're on ... 要是他们回来看见档 开著……。
Do you hear something? 听到什麽了吗
Yes. 是的
What was that? 是什麽呢
It sounded like a dog barking. 听起来像狗叫。
It sounded like a dog barking right here. 好像有 狗就在这 叫。
Yeah. 对。
A dog! 狗
A springer spaniel! 一 激飞狗
Come on in! 进来
Make yourself at home. 不要客气。
Oh, you poor little thing. 可怜的小东西。
Come here. 过来。
Come on. 过来。
Poor baby. 可怜的小东西。
Where did you come from? 你从哪 来
Her name's Gemma, 叫做Gemma
and she belongs to Mr. and Mrs. Levinson. 是Levinson夫妇家档 狗。
There's a phone number -- 有电话号码
five five five ... eight four four eight. 555 ……8448。
Robbie, maybe you should call them Robbie 也许你应父 给他们打个电话
and tell the Levinsons we have their cute little spaniel. 告诉Levinson夫妇怂 可爱的小猎犬在我们这 。
I've always wanted a springer spaniel. 我一直想要一 激贩 狗。
She's so cute. 这 狗真可爱。
The number you are calling -- 555-8448 -- 你打的电话号码5555 8448
is no longer in service. 是空号。
The number's no longer in service. 这个号码现在是空汉拧
Oh, you poor, poor baby. 呵 可怜的小 伙
You've lost your family. 无家可归了。
We'll find them. 我们会找到他们的
Don't worry, Alexandra. 别担心 Alexandraa。

Alexandra and I are such good friends.
We listen to music together
and go places together
and talk about things.
Like today, Alexandra was so unhappy
and I didn't understand why at first.
I received a letter from my parents this morning.
Did they write some bad news?
No.
Well, then why are you so sad?
Then I realized that Alexandra was lonely.
She was so lonely without her family.
You really miss your family, don't you?
Yes. I know I must seem silly.
It's not like I have nobody.
I like the Molinas very much
and they are so kind to me.
She seemed so sad.
I had to cheer her up.
I got an idea.
We always have such a good time
when we go out together.
Hey, why don't we go out for a cheeseburger
and french fries?
That will cheer you up.
But then Gemma showed up.
A dog.
I think Alexandra felt better.
She wasn't the only one who missed her family.
Gemma did too.
Gemma looked so lonely.
With such a sad face,
and Alexandra understood.
Oh, you poor, poor baby.
You've lost your family.
Don't worry, Alexandra.
We'll find them.

ACT II

Don't worry, Alexandra. 别担心 Alexandraa。
We'll find the owner. 我们会找到狗的主热说摹
How, Robbie? 怎麽找 Robbie
Let me think. 让我想想。
Gemma, sit. Gemma 坐
Good Gemma. 乖Gemma。
Give me your paw. 把脚伸出来
Good Gemma. 乖Gemma。
This dog is well trained. 这 狗受过很好的蜒 练。
She likes you, too. 也喜欢 。
So how are we going to find the owners? 那麽 我们如何去照夜返 主人呢
With a little help from the ASPCA, 请ASPCA
the American Society for the Prevention of Cruelty to Animals. 美国禁止虐待动物行 会帮个忙。
They're the ones. 找他们没错。
We once found a cat. 我们有一次找到一 猫
She was caught in the branches of our tree. 被我们家树上的树 枝夹住了
And Dad called the ASPCA. 爸爸打电话给ASPCA
They came and solved the problem. 他们来了 也解决亮 问题。
Robbie, let's call them. Robbie 我们给他妹 打电话。
Let me see -- ASPCA.... 让我瞧瞧 ASPCA 　
Here it is. 在这
ASPCA Animal Shelter. ASPCA动物收容所
555-7700. 555 7700。
Hello, ASPCA. 喂 ASPCA。
Hello, my name is Robbie Stewart. 喂 我叫Robbie Sttewart
I have a lost dog I'd like to bring to you. 我这 有一 失散档墓 我想送来给你们。
How late are you open? 你们那 开到多晚
We're open till nine P.M. 我们开到晚上九点
Thank you. 谢谢
I'll bring the dog over by nine. 我在九点之前把狗怂 来。
Thanks. 谢谢
Bye. 再见。
Thanks. 谢谢
Good-bye. 再见。
They're still open? 他们现在还开著
They're open until nine o'clock. 他们开到九点。
We have two and a half hours. 还有两个半小时。
Let's take Gemma by there now. 我们赶紧把Gemma送送去
They'll find the owner. 他们会找到主人的
I hope so. 希望如此。
I'm so sad to see this little dog without her family. 看到这 狗没有家 我真难过。
I'm sure they'll find the owner. 我相信他们会找到构返 主人。
But if they don't, I'll adopt her. 如果找不到 我就适昭 。
She's so cute. 真逗人喜欢。
Look at those eyes. 你看 的眼睛。
She's hard to resist. 真是人见人爱。
Don't you just love her? 你能说你不喜欢
I'd like to keep her, too. 我也愿意收留 。
But I'll be going home to Greece 但是我就要回希腊 去了
at the end of the semester. 就在这个学期结束档 时候。
She just wants love and affection. 她需要爱和关怀。
Come on, Robbie. 走吧 Robbie。
Let's get her to the animal shelter, 我们把 送到动物适 容所
so they can find her owners quickly. 好让他们很快找到 的主人。
Don't worry, Gemma. 别担心 Gemma。
We'll get you home. 我们会送 回家的
It's not easy being away from home. 离家独闯不容易。
Come on, poochie. 来吧 小 伙。
Atta girl! 好女孩
Let's go. 我们走。
We're off to the animal shelter. 我们这就去动物收热 所。
Your name? 你的名字
Robbie Stewart. Robbie Stewart。
And this is Alexandra Pappas. 这位是Alexandra PPappas。
Your name will do, Mr. Stewart. 你的名字就够了 SStewart先生。
Your address? 你的住址
46 Linden street, Riverdale. Riverdale 林登街街46号
Where did you find the dog? 你在什麽地方找到照 狗的
Where did you find the dog? 你在什麽地方找到照 狗的
She found us. 跑到我们那 去档摹
You tried calling the number on the collar? 是否照狗脖子上项热Φ 电话号码打过电话了
Yes, but the number's no longer in service. 打过 但那个号码适强 号。
And there's no address on the dog tag? 牌子上没有地址
There's no other information. 没有其他资料。
No ID number. 没有识别号码吗
Without that, it's hard. 没有就难办了。
You will try to find the dog's owner. 你们会尽力去找寻构返 主人吧。
Oh, we'll try, believe me. 哦 我们会想办法 相信我。
And if you don't? 要是 找不到呢
Yes? 什麽
If you don't ... can I ... can I adopt the dog? 要是你们找不到狗档 主人 我可否…… 我可否收养这 ?
Why, yes. 当然可以。
If the owners don't claim the dog in forty-eight hours, 如果狗的主人在四适 八小时内不认领
then you can apply for adoption. 你就可以申请收养 了。
How do I do that? 我该办什麽手续呢
You really want to? 你真想要这样做
Yes, I'm serious. 是的 我是真心的
If no one comes to claim Gemma, 如果没有人来认领GGemma
I'd like to adopt her. 我愿意收养 。
It's not difficult. 这不难。

Pronunciation man.
Pronunciation man.
Pronunciation man.
Listen. T-H-E. "THE," I mean "THE."
No, no. THE THE, THE, THE THE.
The dog.
Where did you find the dog?
The owner.
I'm sure they'll find the owner.
The problem is they need to find the owner of the dog.
The number.
Have you tried calling the number on the collar?
The animal shelter.
Come on, Robbie.
Let's get her to the animal shelter.
so they can find her owners quickly.
The number is out of service.
So the problem is
they need to find the owner of the dog,
and the hour is very late.
But the animal shelter -- ruff ruff --
is open until 9:00.
The dog. The owner.
The problem. The animal.
The number. The hour.
Your hear "the" before a consonant sound,
the dog, the problem, the number.
Your hear "the" before a vowel sound,
the owner, the animal, the hour.
Wait ... H is not a vowel sound!
It's a consonant sound!
But it's not the first sound.
The H is silent. The hour.
But what about the dog?
Robbie has the idea to adopt Gemma
if the owners (the Levinsons) don't call the office.
You hear "the" before a consonant sound.
You hear "the" before a vowel sound.
The idea, the owner, the Levinsons.
The office.
I just love
the American Society for the Prevention of Cruelty to Animals.
The end.
The end.

ACT III

OK. 好
If you want to adopt an animal, 如果你想收养动物
first we need to know some references. 首先 我们得知道哪忝怯心男 备询人。
References? 备询人
People we know? 我们认识的人
Friends, teachers.... 朋友 老师……
We need to talk to some people about you. 我们得向一些人打烫 你。
We want to be sure that you're responsible 我们要确定你是肯父 责的
and that you can take good care of an animal. 而且能够好好照料抖 物。
Then you have to fill out this form 然後你要填写这份北砀
about your family background. 关於你的家庭背景 的。
Is that it? 就这些啦
No, there's more. 不 还有。
We need to know about your history with animals. 我们要了解你以前佑 动物的关连。
Have you ever owned an animal? 你是否曾养过动物
Yes. 是的。
We had a cat when I was eight years old. 我八岁时养过一
I love cats. 我喜欢猫。
Do you have any animals now? 你现在还养著什麽抖 物吗
Unfortunately, no. 很遗憾 没有。
Anything else? 还有别的事吗
We also like to know 我们还想知道
your reasons for wanting an animal. 你要养动物的原因
Just to hold it and cuddle with it. 只不过想抱抱 侣 。
Just to have as a pet. 只是要养来当宠物
I love animals. 我喜欢动物。
To have a friend -- a pal. 想要一个朋友 一父 伙伴。
You know, man's best friend is his dog. 知道的 人类最汉 的朋友就是狗。
And one thing more. 还有一件事。
If you're under twenty-one years of age ... 如果你还不到二十乙 岁……
That's me. 我就是这种情 。
Then an adult must sign for you. 那就必须有一位成哪耆 来替你签字。
Uh-oh. 啊哈。
No problem. 没问题。
My parents will think it's a good idea. 我的父母会觉得这适 件好事。
I'll be back with them. 我会带他们来。
If the real owners don't come to claim Gemma ... 如果狗的主人没认亮霨emma……
After forty-eight hours. 四十八小时後。
After forty-eight hours. 四十八小时後。
But please call first. 不过 请你先打电换啊
Thanks for your information and for being so helpful. 谢谢 的帮助和提构┑难断ⅰ
It's my pleasure. 我很愿意效劳。
Nice talking to both of you. 很高兴与两位交谈
Thanks again. 再次谢谢 。
Bye. 再见。
Maybe the real owners will come to claim her. 也许狗的主人会来热狭 的。
Her eyes look so sad. 的目光那麽忧郁
She must really miss them. 她准是很想主人。
I see you're both animal lovers. 我看得出你们都是舷 爱动物的人。
We are. 我们是。
Good-bye, Miss Aborn. 再见 Aborn小姐。
We'll call in a couple of days. 我们两三天後给 创 电话。
Good-bye, and thanks for bringing Gemma in. 再见 谢谢你们把GGemma送来。
Bye. 再见。
I keep thinking about the dog -- about Gemma, 我一直在想那 狗 Gemma
alone in the animal shelter. 独自在动物收容所 。
I know. 我知道。
But I promise you, Alexandra, 但是 我向 保
the dog is just fine. 那 狗会很好的。
They're very kind to the animals. 他们照料动物很细行牡摹
I know they are. 我知道他们会。
I know they are. 我知道他们会。
I mean about her being alone. 我是指 很孤单。
Even if they are kind to Gemma, 即使他们对Gemma很很
she's still alone, without her family. 仍是孤单单的 照也 到家。
Ready, folks? 可以点菜了吗 两
Are you ready, Alexandra? 想好了吗 Alexaandra
Yes, I'm ready. 是的 我想好了。
I'll have the chef's salad, please. 我要主厨沙拉。
I will have a cheeseburger, medium rare, 我要一份起士汉堡 五分熟
with raw onion, and french fries, please. 加生洋 和炸薯烫酢
Anything to drink? 要喝点什麽吗
A diet cola, please. 一份健怡可乐。
Ginger ale with lots of ice for me, thank you. 味汽水 多加些北 谢谢。
I've got it. 我都记下了。
Thanks. 谢谢。
Aren't you surprised 不觉得很讶 吗
that the animal shelter is so careful 动物收容所需要如创 小心
about finding homes for the animals? 为动物寻个家。
No, I'm not. 不 我不觉得。
And a cheeseburger, medium rare, 一份起士汉堡 五贩质
with onion and french fries. 附加洋 和炸薯条
And a ginger ale with lots of ice. 一份 味汽水 加汉 多冰块。
Salad dressing? 沙拉要什麽调味酱
Salad dressing? 沙拉要什麽调味酱
Hey, I wanted you to hear my new sound system 嘿 我正想让 听烫业男乱粝
when the dog scratched on the front door. 当那狗在抓前门时
Let's finish eating, 我们赶紧吃完
and then we'll go back to my house. 然後回到我家。
I want you to hear my new tapes. 我给 听我的新录乙 带。
I've got some great new dance music. 我有几卷很好的新挝 曲。
Hello. 喂。
Stewart residence. Stewart家。
Hello. 你好。
Is Robbie Stewart there? Robbie Stewart在
This is he. 我就是。
Who's this? 是谁
This is Linda Aborn from the animal shelter. 我是动物收容所的LLinda Aborn。
It's Linda from the animal shelter. 是动物收容所的Linnda。
Yes, Linda. 是的 Linda。
Hi. 嗨。
We have good news and bad news, Robbie. 我给你带来了好消舷⒑ 坏消息 Robbie。
Oh? 噢
The good news is that the Levinsons have come by 好消息是Levinson贩 妇已来这儿
to pick up the dog. 把狗领回去了。
The bad news is, you won't be able to adopt the dog. 坏消息是 你不能适 养那 狗了。
That's OK. 没有关 。
Come by one day and look at some of the other dogs. 有空来一趟 看看破 他狗。
I'm sure there's one for you. 我相信会有你喜欢档摹
Thanks, Robbie. 谢谢 Robbie。
And the Levinsons thank you for bringing their dog to us. Levinson夫妇也谢 谢你把他们的狗送来。
Thanks, Linda. 谢谢 Linda。
Bye. 再见。
The owners claimed Gemma? 主人把狗领回去了
That's right. 对的。
I'm glad for the dog. 我真替那 狗高兴
I guess I am, too. 我想我也一样。
She said if I come by, 她说 如果我去一
she'll help me find another dog. 她会帮我另外找一 狗。
Come on. 来吧
Let's dance. 咱们跳舞。

They come in every shape.
Every size, and every color...
Long hair, and short hair, or no hair at all.
Some come with feathers.
And some have fur.
And some will even come when you call.
I'm talking about pets in the U.S.A.
Pets in the U.S.A.
Some you can hold.
Some will walk by your side.
Some you can ride every day.
Some will shake your hand.
And when they get to know you.
They seem to understand what you say.
I'm talking about pets in the U.S.A.
Pets in the U.S.A.
No matter what they look like.
No matter what they are.
We like to think of them as our friends.
Just like you and me.
They have personalities.
And they can be such good company.
Some live under water.
Some live in a cage.
And some can just walk around your home.
They may have droopy eyes.
They may have floppy ears.
But they can keep you from feeling all alone.
I'm talking about pets in the U.S.A.
Pets in the U.S.A.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA 08-You're Going to Be Fine
发信站: BBS 水木清华站 (Wed Jun 21 11:29:32 2000)

You're Going to Be Fine

ACT I

Molly, I need your special talent for handling special matters. Molly 我需要 处理特殊状 的特殊才能。
Like what special matters? 什麽样的特殊状
Well, I have a scheduling problem. 嗯 我在排工作贩 面遇到困难。
Yes? 是吗
I have three tonsillectomies set for Friday with Dr. Earl. 我排好要和Earl创 夫在星期五进行三个 桃腺切除手术。
Yes? 是吗
I need to fit a fourth operation into his schedule. 我得在他的工作北砩 再加第四个手术
And ... I know you can do it. 这……我知道 鞍 得到。
Who's the patient? 病人是谁
Carl Herrera. Carl Herrera。
The boy has infected tonsils, 这孩子的 蚁偈受到感染了
and we should remove them as soon as possible. 我们要尽快把它乔 除。
Well, I'll try to arrange the schedule, Dr. Stewart. 好吧 我尽力去鞍才 Stewart大夫。
But it's not going to be easy. 不过 这事可不热菀住
I know you'll be able to take care of it. 我知道 能够处览 好这件事。
Well, Mrs. Herrera, 好 Herrera太太
Carl will be perfectly fine after we remove his tonsils. 切除扁桃腺之後 Carl会完全恢复健康的。
Thank you for your reassurance, Dr. Stewart. 谢谢你消除了我乙陕 Stewart大夫。
He's had so many colds and sore throats recently. 他最近常常感冒汉 咙痛。
Well, it's a very easy operation, Carl. 这是个很简单的适质 Carl。
You won't feel a thing. 你一点也没有感揪酢
But when do they do it? 但是什麽时候动适质
This Friday. 这个星期五。
But Saturday's my birthday. 但星期六是我的缮 日。
Well, we could reschedule the operation, Mrs. Herrera, 这样吧 我们可乙 重新安排手术 Herrera太太。
but I don't want to put it off too long. 但我希望不要拖 得太久。
No, I think it's important to do it now. 不 我觉得还是佑 该现在动手术。
We can have a birthday party for you, Carl, 我们可以给你举行 生日派对 Carl。
When you come out of the hospital. 在你病好出院後
But it won't be on my birthday. 但是那就不是在挝疑 日那天了。
But your health is more important, Carl. Believe me. 可是你的身体更种匾 Carl 相信我的话。
I don't want my tonsils out. 我不想把扁桃腺乔谐
Nurse Baker, would you come in, please? Baker护士 请 来一下 好吗
Hello, Mrs. Herrera. Hi, Carl, how you doing? 好 Herrera烫 嗨 Carl 你怎麽样啦
I don't want my tonsils out. 我不想切除 馓蚁腺。
Come with me, Carl. 跟我来 Carl。
Come with me, Carl. 跟我来 Carl。
You and I will talk this over. 我俩商量商量。
She has a special way with kids. 她对孩子很有一烫住
She sure does. 她的确如此。
Carl, does your throat hurt? Carl 你喉咙痛
Yes. 是的。
OK. Do you want to get better? 好 你想把病治 好吗
Yes. 是的。
OK. We want you to get better, too. 我们也希望你能换指唇 康。
You'll have your tonsils out tomorrow, 明天 你的扁桃桃腺一切
and you won't get so many colds anymore. 你就不会老患感妹 了。
But if I have my tonsils out tomorrow, 但是 我如果明烫 切除扁桃腺
I'll miss my birthday party on Saturday. 就会错过星期六挝业 生日派对。
I know. 我知道
It's a problem, isn't it? 这确实是个问题 不是吗
Let me try to work something out. 让我想个办法。
What? 什麽办法
I have to think about it. 我得想一想。
You're fooling me. 你想骗我。
Oh, I'm not, Carl. 噢 不骗你 Carrl。
Give me a chance to think about it, 给我一个机会想乙幌
and I'll come up with something. 我会想出个办法档摹
A surprise? 一个惊喜
A surprise? 一个惊喜
Maybe. 也许是。
But you just put on your pajamas and robe, 你先把这睡衣裤创┥
and I'll think of a surprise. 我来想出一个惊舷病
Will it hurt? 会痛吗
No. 不痛。
There are other boys and girls here, 还有其他男孩女汉 在这
and they're having their tonsils out. 他们也将切除扁 桃腺
You'll meet them. 你会见到他们的
I don't want to. 我不想见。
Change your clothes, Carl. 把衣服换了 Car
Everything will be just fine. 一切都会安好的

How you feeling?
He's had so many colds and sore throats recently.
You're gonna to be fine.
You're gonna to be fine.
You're gonna to be all right.
You're gonna to be fine.
You're gonna to be fine.
You're gonna to feel better.
Don't worry.
Carl will be perfectly fine after we remove his tonsils.
You're gonna to be fine.
You're gonna to be fine.
You're gonna to be all right.
You're gonna to be fine.
You're gonna to be fine.
You're gonna to feel better.
Are you feeling all right?
I have a cold.
How you doing?
I have a fever.
Does something hurt?
I have a headache.
How you feeling?
I have a stomachache.
It's a very easy operation, Carl.
You won't feel a thing.
You're gonna to be fine.
You're gonna to be fine.
You're gonna to be all right.
You're gonna to be fine.
You're gonna to be fine.
You're gonna to feel better.
How're you doing?
Not too well.
Does your throat hurt?
Yes, it does.
Do you want to get better?
Yes, I do.
Everything will be just fine.
Ahh-choo!
You're gonna to be fine.
You're gonna to be fine.
You're gonna to be fine!

ACT II

OK. 喂
Do you know how to play charades? 你们会打哑谜吗
Frank, you've never played charades? Frank 你从来没没玩过哑
Nope. 没有。
Carl, you're sure you've never played? Carl 你肯定你创永 没玩过吗
OK, Betty, Tim, and Frank. 好 Betty Timm Frank
We're going to play charades. 我们来玩哑谜。
Frank, you can learn as we go. Frank 我们玩 你跟著学。
And, Carl, you join in at any time. 还有Carl 你随适 都可以加入。
OK, let me think. 好 让我想想。
OK, I've got one. 好 我有了。
All right. 行了。
A movie! 电影
A movie! 电影
Right. 对。
A movie. 电影。
OK. 好。
Six words. 六个字。
It has six words. 有六个字。
That's easy. 这很容易。
I can play. 我也能玩。
Good. OK. 好的。
We've got a movie. 我们知道是一部档缬
The title ... 名字……
Six words. 有六个字。
Right. 对。
First word ... 第一个字……
Sounds like. 声音像……
Sounds like ... 声音像……
You got that part right. 你们这一部份猜 对了。
Yes. 是的。
Sounds like ... 声音像……
Sounds like what? 声音像什麽
Sounds like no. 声音像 no 。
Absolutely right, Frank. 完全正确 Frankk。
Sounds like no. 声音像 no 。
OK. 好
We've got a movie. 我们知道是一部档缬啊
Six words. 六个字。
The first word sounds like no. 第一个字音像 nno 。
Row. Row. Row。 Row。
Go. Go。
Nope. 不对。
Show. Show。
That's it--show. 就是它 show　！　　　　　　　　　　　　　　　　�?
No ... OK ... 不是……好……
Snow. 雪。
Absolutely right, Betty. 完全正确 Bettyy。
Sounds like no -- snow. 音像 no 　皊now”。
OK, a movie. Six words. 好 一部电影。亮 个字。
The first word is snow. 第一个字是 雪 。
This is fun. 很有意思。
Oh, OK. 噢 好了。
The fifth word. 第五个字。
Right, fifth word. 对 第五个字。
Seven? 七
Absolutely right. 完全正确。
Very good. 很好。
The fifth word is seven. 第五个字是七。
OK, we've got a movie. 好 我们知道有膊 电影。
The first word is snow. 第一个字是“snoow”。
Fifth word, seven. 第五个字是“sevven”。
I got it! 我知道了。
I got it! 我知道了。
Snow White and the Seven Dwarfs. Snow White and the Seven Dwarfs〔白雪公主和七矮人〕
I got it. 我猜对了。
I got it. 我猜对了。
Frank, you got it. Frank 你猜对了了
Betty, you had it, but you didn't say it. Betty 知道答答案 但是 没有说出来
I knew it. 我也知道了 。
Carl, now you know charades. Carl 现在你知档 什麽是哑谜了。
Why don't you join us? 你何不参加入我妹堑 戏呢
Why don't you join us? 你何不参加入我妹堑 戏呢
I don't like charades. 我不喜欢哑谜。
It's for babies. 这是给婴儿玩的
Oh, I like it. 噢 我喜欢哑谜
Well, they're babies. 嗯 他们都是婴 儿。
You're a sore loser. 你是个输不起的热恕
Yeah. 对。
No arguing. 别争了。
Save your voices. 留著点嗓子。
Between now and tomorrow 从现在起到明天
you're all going to have your tonsils out. 你们都要切除扁 桃腺。
And you won't be able to speak for a while. 有一段时间 你妹敲 有办法讲话。
So save your voices till then. 所以 留著点嗓 子。
Hi, gang. Hi, everybody. 嗨 各位。
Well, what's going on? 噢 怎麽啦
I sure I am glad to see you, Dr. Stewart. 真高兴见到你来 Stewart大夫。
This is a rough group. 这是一群粗野的汉 子。
I didn't want to play charades, 我不想玩哑谜
so they're angry at me. 所以他们生我的破
Why don't you want to play? 你为什麽不玩
Because I don't want to be here. 因为我不想待在照 。
I don't want my tonsils out. 我不想切除 馓蚁腺。
Why not? 为什麽不想
Why not? 为什麽不想
Because my birthday is tomorrow. 因为明天是我的缮 日。
My mother promised me a birthday party with a clown. 我妈妈答应给我鞍 一个有小丑的生日派对。
But you can have one when you go home, Carl. 但你回去以後还靠梢 办一个呀 Carl。
But my birthday is tomorrow. 但是我的生日就栽 明天。
I'm sorry, Carl. 很抱歉 Carl。
Carl, you'll have your party when you go home, Carl 你回去以後 就可以开个生日派对了。
But it won't be on my birthday! 但那就不是在我缮 日那天了
And you promised me a surprise. 而且 答应给我乙 个惊喜。

Pronunciation man,
Pronunciation man,
Pronunciation man.
Listen!
Sounds like ...
Sounds like what?
Sounds like no!
The first word sounds like no.
ROW
ROW, SO, LOW
OW
RAW, SAW, LAW,
AW.
AW.
ROW RAW, SO SAW, LOW LAW,
OW, AW, BALL, BOWL.
Why is this ball in my bowl?
POT, ROCK, MOP,
O.
PAT, RACK, MAP,
A.
POT PAT, ROCK RACK, MOP MAP.
O, A. HOT, HAT.
I'm hot in this hat.
EAT SEEK LEAP, EE.
IT SICK LIP, I.
EAT IT, SEEK SICK, LEAP LIP
EE, I. FIT, FEET.
My feet don't fit.
His feet don't fit.
He's hot in his hat.
And a ball is in his bowl.
Ahh!

ACT III

It hurts, doesn't it? 会痛 是不是
You'll feel better tomorrow, Betty, believe me. 明天 就会好些 Betty 相信我。
Only one day, and it won't hurt as much. 只要再一天 就膊换 像现在这样痛了。
Do you feel like eating? 想吃东西吗
Having some dinner? 吃点晚餐
Oh, don't look so sad. 噢 别显得那麽挝 精打采。
Let me tell you about your dinner. 我告诉 晚餐是适 麽。
It's ice cream. 是冰淇淋喔。
Ice cream. 冰淇淋。
All kinds of flavors. 各种口味的都有
Chocolate. 巧克力的。
Strawberry? 草莓的
Vanilla? 香草的
Vanilla, too? 香草的也要
I see you're feeling better already, Betty. 我看得出来 乙 经感觉好些了 Betty。
So you will have dinner? 那麽 要吃晚饭
OK, honey, we'll see to it 好 亲爱的 我妹且欢 设法
that you have strawberry and vanilla ice cream. 让 吃到草莓和舷 草的冰淇淋。
Just rest now. 现在好好休息。
You need some rest to help you get better quickly. 需要多休息
Hi, Frank. 嗨 Frank。
How you doing? 你怎麽样了
Oh, come on now. 噢 别这样了。
You're a big boy. 你是个大孩子了
It doesn't hurt that much, does it? 这 没有那麽痛 是吗
Oh, I'm sorry it hurts so much, 啊 我很抱歉
and you won't be able to have dinner. 你没有办法吃晚贩 了。
You're just going to have to have ice cream. 你只好得吃 淇 淋了。
Yes, ice cream. 对 冰淇淋。
Lots of flavors. 有很多种口味的
Want to hear them? 你想听听吗
Chocolate? 巧克力
Then chocolate it is. 那就吃巧克力的
One scoop or two? 一杓还是两杓
Three scoops? 三杓
Then three it will be. 好 就三杓
You want three scoops also? 你也要三杓
Chocolate, too? 也是巧克力的
Well, I see you're feeling better. 嗯 我看得出你父芯 好些了。
Well, at least you're acting like you feel better. 不过 至少你表舷值 好像你感觉好多了。
Three scoops of chocolate ice cream for Tim coming up. 给Tim的三勺巧克克力冰淇淋马上送来
Hi, Carl. 嗨 Carl。
Hi, Carl. 嗨 Carl。
How you doing? 你怎麽样
I know it hurts. 我知道那 痛。
But it'll be better tomorrow. 但是明天就会好抖 了。
In the meantime, what would you like? 对了 你想要点适谗
Surprise. 惊喜。
A surprise? 惊喜
I promised you a surprise, didn't I? 我答应过要给你乙 件惊喜 不是吗
And it wasn't just ice cream, was it? 这惊喜还不仅是北 淇淋 对吗?
Your birthday is tomorrow, isn't it? 你明天生日 是
Well, maybe, just maybe, 嗯 或许 只是是或
there will be a surprise. 会有一项让你惊舷 的事。
But first you have to smile. 但首先你得笑一行Α
I just want to see one smile from you. 我就想看你笑一父觥
No smile, no surprise. 不笑 就不给你揪病
That's the deal. 这是交换条件。
No smile, no surprise. 不笑 就没有惊舷病
If you want a surprise, 如果你想要一项揪 喜的事
then you've got to smile first. 你就得先笑一笑
How you all doing ? 你们大家怎麽样
Well, I'm glad you're feeling better 我很高兴各位感揪 好些
because we have a little surprise for you today. 因为今天我们要父 各位一项惊喜。
It's Carl's birthday, 今天是Carl的生
It's Carl's birthday, 今天是Carl的生
and we have Popo the Clown to entertain you. 我们请了小丑Poppo来给大家表演助兴。
And here he is--Popo the Clown. 这位就是小丑Poppo。
Happy birthday, Carl. 生日快乐 Carl
Happy birthday. 生日快乐。
All right, everybody. 各位 你们好。
OK, Carl. 好的 Carl。
It's your birthday. 今天是你的生日
What 's your wish? 你有什麽愿望
What would you like? 你想要什麽
Hmm? 嗯
You want to play charades? 你想玩哑谜

Your birthday is tomorrow, isn't it?
Your birthday is tomorrow, isn't it?
I promised you a surprise, didn't I?
And it wasn't just ice cream, was it?
It wasn't just ice cream, was it?
It doesn't hurt that much, does it?
It doesn't hurt that much, does it?
Your birthday is tomorrow, isn't it?
And it wasn't just ice cream, was it?
It doesn't hurt that much, does it?
And you promised me a surprise.
He was upset, wasn't he?
He wasn't happy, was he?
Happy birthday, Carl!
Happy birthday!
Happy birthday!
Carl isn't sad now, is he?
He is happier now, isn't he?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页


CTerm非常精华下载

发信人: GUOQ (QSP), 信区: EnglishWorld
标 题: Family Album, USA -- 1
发信站: BBS 水木清华站 (Mon Jun 19 20:20:01 2000)

ACT I

Excuse me. My name is Richard Stewart. 对不起 我叫Richarrd Stewart
I'm a photographer. 我是一位摄影师。
May I take a picture of you and your little boy? 我可以替 和 的小小男孩拍一张照
What's it for? 是做什麽用的
It's for a book. 是为一本书拍的。
You're writing a book? 你在写一本书吗?
It's a book of pictures. 这是一本摄影集。
I call it Family Album, U.S.A. 我称之为 美国写真真
Oh, that's a nice idea. 噢 这想法不错。
Well, it's fine if you take our picture. 你想拍我们的照 就就请吧
I'm Martha Vann. 我叫Martha Vann。
Thank you. I appreciate your help. 谢谢 很感谢 的帮帮助
I'm Richard. What's your name? 我是Richard 你叫适谗
Gerald. Gerald。
How old are you, Gerald? Gerald 你今年多大大
Five. 五岁。
And where do you live? 你们住在哪
We live in California. 我们住在Californiaa 。
Well, welcome to New York. 噢 欢迎你们到纽约约来
OK, just a second. 好了 请稍等一下。
I'm almost ready here. 我快要准备就绪了。
Can I help you? 我能帮你忙吗
Oh, please. 噢 太好了。
Hold Gerald's hand, please. Great! 请握住Gerald的手。。很
Now point to the buildings. 现在请指著那些建筑筑物
Terrific! 好极了
Give Mommy a kiss, Gerald. Nice! Gerald 亲一亲妈妈妈 很
Thank you, Gerald. 谢谢你 Gerald。
And thank you, Mrs. Vann. 谢谢 Vann太太
Oh, my pleasure. 噢 不客气。
We'll be looking for your book. 我们会去买你的书。
Thank you. Good-bye. Bye, Gerald. 谢谢。再见。Geraldd 再见。
Thanks again. 再次谢谢 。
Oh, you're welcome. 噢 请别客气。
Hey, let me take your picture! 嘿 让我给 拍一张张
Wonderful. Please. 好啊 请。
Are you from New York? 是从纽约来的吗
No, I'm from Greece. 不是 我是从希腊来来的
I'm an exchange student. 我是一名交换学生。
When did you come here? 是什麽时候来这 的
Three months ago. 三个月之前。
Your English is very good. 的英语说得很好。
Thanks. 谢谢你的 奖。
I studied English in school. 我是在学校 学的英英语
Would you like some coffee? 要不要来点咖啡
No, thank you. 不要 谢谢。
Tell me about your book. 谈谈你的书吧。
Oh, it's not finished yet, 噢 它尚未完成
but I have some of the pictures. 但我手头有一些照片片
Would you like to see them? 要不要看一看
Yes. I'd like that. 要啊 我想看一看。
Here they are. Family Album, U.S.A. 就在这 。 美国写写
It's an album of pictures of the United States: 是关於美国的
the cities, the special places, and the people. 一些城市 一些特别别的地方以及人们的摄影选辑
And these are pictures of people working: 这是工作中人们的照照
steelworkers, bankers, police, street vendors, 钢架工人 银行职员员 警察 街头小
ambulance drivers, doctors.... 救护车驾驶 医生等等等…
Oh, this is my father. He's a doctor. 噢 这是我父亲 他他是一名医生
This is my mother. 这是我母亲。
This is my mother. 这是我母亲。
What's her name? 她叫什麽名字
Ellen. Ellen。
My younger brother, Robbie. 这是我弟弟Robbie
He goes to high school. 他在上高中。
This is my sister Susan. 这是我妹妹Susan
She works for a toy company. 她在一家玩具公司工工作
Here's my grandfather. He lives in Florida. 这是我祖父 他住在在Florida
And this is my wife Marilyn. 这是我太太Marilyn
Oh, she's very pretty. 噢 她很漂亮。
Thanks. And what about your family? 谢谢。那 的家庭呢
They are in Thessaloniki. 他们住在Thessaloniiki
That's a large city in northern Greece. 那是希腊北部的一个个大城市
But now I'm living in the Bronx. 但现在我住在Bronx乔
With a Greek-American family? 跟希裔美国家庭住吗
No. Hispanic. 不是 是西语裔家庭庭
Oh no! It's five thirty. 哎呀 已经五点半了了
Will you excuse me? 我失陪了
I have to meet my wife. 我得去接我太太。
It was nice meeting you. 非常高兴遇见你。
It was a pleasure meeting you, too. 我也很高兴碰到 。
Thanks for your help. 谢谢 的帮助。
And good luck! I've got to go. 祝 好运 我得走了了
By the way, I'm Richard. 噢 我忘了说 我叫叫Richar
What's your name? 呢
Alexandra. Alexandra。
Bye-bye, Alexandra. Thanks. 再见 Alexandra 行 谢。
Bye-bye. Richard! Richard! You left your bag! 再见。Richard Ricchard 你掉了一个旅行袋。

Family Album, U.S.A.
It's an album of pictures of the United States.
Richard takes many pictures for his album.
He photographs the cities like New York...
and other special places.
He photographs people working:
police, ambulance drivers, steel workers, doctors.
Philip Stewart, Richard's father, is a doctor.
He's a pediatrician, a children's doctor.
And Richard's mother, Ellen Stewart, is a home maker.
His brother Robbie,
is a student of Riverdale High School.
He's 17.
Richard has one sister.
Her name is Susan.
She works for a toy company in New York City.
Malcolm Stewart is Richard's grandfather.
He's 72 years old and lives in Florida.
And this is Richard's wife, Marilyn Stewart.
She is a fashion designer and a sales clerk
in a boutique in New York City.
You'll meet Marilyn Stewart
and all of the other Stewarts in Family Album, U.S.A.

ACT II

Excuse me, officer. 对不起 警官。
Can you help me? 你能帮帮我吗
Sure. 当然可以。
Can you tell me 你能告诉我
how to get to Linden Street, in Riverdale? 怎麽去Riverdale的亮值墙致�?
"Richard Stewart, 46 Linden Street, “Richard Stewart 林登街46号
Riverdale, New York." Riverdale 纽约”
You should take the number 1 subway. 应当搭一路地铁。
Is there a station near here? 附近有地铁站吗
Yes. The station's that way. 有。地铁站在那边。
You should take the number 1 train 搭一路车
to Van Cortlandt Park. 到Van Cortlandt公栽 下车。
Number 1 train to Van Cortlandt Park. Thank you. 一路车到Van Cortlaandt公园。谢谢。
Anytime. Good luck. 不用谢。祝 好运。
Remember, the number 1 train. The uptown platform. 记住 搭一路车 在在北 月
Thank you. 谢谢。
You're welcome. 不客气。
Is this pink too bright for me? 我穿粉红色会不会太太过鲜艳
Mmm-hmm. It is a very bright pink. 是的 这种粉红是亮亮了点
Try this. It's size eight. 试试这一件。尺码是是八号
But I wear size ten. 但我穿十号的衣服。
How about green? It's size ten. 绿的怎麽样 它是十十号的
Let me try it on. 让我试试看。
I'm taking too much of your time. 我耽误了 很多时间间
It's six o'clock. 已经六点了。
Where's my husband? 我丈夫怎麽还没来
I was expecting him here at five forty-five. 我们约好了五点四十十五在这 会面的
Don't worry. The traffic is very heavy at this hour. 别担心。这个时间交交通很 导贰
I know. But we're going to be late for dinner. 我知道。但我们晚餐餐可要迟到了
I'll take this green sweater. 我买这件绿毛 衫吧
I'll take this green sweater. 我买这件绿毛 衫吧
I like the color on me, don't you? 我觉得这种颜色较适适合我 说
I think it looks terrific on you. 我觉得 穿上它好极极了
I'm sorry I'm so late. 对不起 我迟到了这这麽久
I had a really bad day. 今天真是糟透了。
It's ten after six. We're late. 现在是六点十分。我我们迟了
Robbie's cooking tonight, and dinner's at six thirty. 今晚Robbie作饭 晚晚餐六点半开始
I know. I know. I'm really sorry. 我知道 我知道。真真的很抱歉
I left my bag of film on the ferry. 我把装底片的旅行袋袋遗放在渡船上
I went back for it, but the ferry was gone. 等我回去找的时候 船已经开走了。
I lost a whole day's work. 我丢掉一整天的工作作成果
I'll call the Staten Island Ferry lost-and-found office. 我来打电话给Statenn 渡轮的失物招领处。
I didn't think of that. Thanks. 我倒没有想到这个法法子。谢了
Hello. 喂
Yes. The number, please, 我想问一下
of the Staten Island Ferry lost-and-found office. Staten 渡轮失物招招领处的电话号
Five five five...zero eight zero eight. 555-0808。
Thank you. 谢谢。
I really appreciate it, Marilyn. 真的很感谢 Mariilyn。
Hello. 喂
Did anyone find a camera bag this afternoon, 请问今天下午有人捡捡到一个照像机旅行袋
a small canvas bag, 一个小的粗帆布袋
on the J. F. Kennedy Ferry?...No? 是在J. F. Kennedy汉 渡船上丢的。……没有吗
on the J. F. Kennedy Ferry?...No? 是在J. F. Kennedy汉 渡船上丢的。……没有吗
Maybe someone will find it. 也许会有人发现的。
The name is Stewart, Richard Stewart. 失主是Stewart Ricchard Stewart。
And the telephone number is five five five... 电话是555-
three oh nine oh. Thank you. 3090。谢谢 。
Sorry, Richard. They don't have it. 对不起 Richard 怂 们那 没有。
Thanks, anyway. 不管怎样 我都得谢谢谢
There was a girl on the ferry. 在渡船上有一个女孩孩
Now maybe... 也许现在……
Tell me about it on the way home. 在回家的路上告诉我我吧

Thank you, I appreciate your help.
Thank you. You're welcome.
Thank you. You're welcome.
Thank you for your help.
Thanks a lot.
I want to thank you for your help.
Thank you.
Glad that I could help.
Don't mention it.
I'm glad that I could help.
Thanks. You're welcome.
Thanks, Gerald.
And thank you, Mrs. Vann.
Oh, my pleasure.
Thank you. You're welcome.
Thank you very much.
It was very nice of you.
I appreciate it.
Thanks a lot.
Thank you. You're welcome.
Don't mention it.
I'm glad that I could help.
My pleasure.
It was nothing.
You're welcome.
The number one train to Van Cortlandt Park.
Thank you.
Anytime. Good luck.
Thank you very much.
It was very nice of you.
I appreciate it.
Thanks a lot. Thank you.
You're welcome.
Don't mention it.
I'm glad that I could help.
My pleasure.
It was nothing.
You're welcome.
Thank you for your help.
Thanks a lot.
I want to thank you for your help.
Thank you.
Glad that I could help.
Don't mention it.
I'm glad that I could help.
Thanks. You're welcome.
Thank you.
I'm sorry, Richard. They don't have it.
Thanks, anyway.
Thanks, anyway.
It was nice of you to try.
I appreciate it.
Thanks a lot.
Thank you.
Anytime.
Anytime.
Don't mention it.
I'd really like to help.
You're welcome.
My pleasure.
Anytime.
Thank you.
You're welcome.

ACT III

And give her a teaspoon of the medicine after every meal. 每餐之後给她吃一茶茶匙的药
Don't worry. She'll be fine. 不要担心 她会好的
You're welcome. Good-bye. 不用谢。再见。
How are you? 你怎麽样
I'm tired and hungry. 我累了 也饿了。
Well, Marilyn and Richard called. 好啦 Marilyn和Ricchard打电话来了
They'll be here soon, and then we'll eat. 他们马上就到。他们们一到就开饭
All right. Is...is Susan coming? 好吧 Susan来吗
Well, she'll be here later. 来 她会晚一点。
She has to work late tonight. 她今晚得工作得晚一一些
And what's Robbie cooking for dinner? Robbie为晚餐准备了了什
It's a surprise. 会给你一个惊喜。
I hope it's pasta. 我希望是义大利 呈场
Robbie, the dinner was terrific. Robbie 晚餐真是棒棒透
Yes, it was delicious. 对 味道非常好。
What's for dessert? 有什麽甜点呢
Oh, I forgot dessert. 哦 我忘了甜点了。
Robbie! Robbie
Don't worry. 别愁。
We've got lots of ice cream. 我们有很多冰淇淋。
Oh, I'd love some ice cream. 哦 我想吃冰淇淋。
Well, there's chocolate and coffee and a little vanilla. 好的。这 有巧克力力冰淇淋 咖啡冰淇淋和一点香草的
I'll have vanilla. 我要香草的。
Is that all right with everyone? 各位有意见吗
I'll have chocolate. 我要巧克力的。
Me, too. 我也是。
Uh, one scoop of coffee 我要一勺咖啡的
and one scoop of chocolate for me. 和一勺巧克力的。
Robbie, will you help me serve? Robbie 你能帮帮我我
I keep thinking about that bag of film. Eight rolls. 我一直在想著旅行袋袋的事。一共有八卷
A whole day's work. 一整天的成果呀。
A whole day's work. 一整天的成果呀。
And good stuff, too. 而且都很精采。
Don't worry, Richard. 别担心 Richard
Somenoe will find it. 总有人发现它的。
I'll get it. Hello. 我去开门。哈
Hello. 哈
Does Richard Stewart live here? Richard Stewart住照 吗
Yes, he's my brother. 是的。他是我哥哥。
I'm Robbie...Robbie Stewart. 我叫Robbie Robbiee Stewart。
I'm Alexandra Pappas. 我叫Alexandra Papppas
How do you do? 你好。
Your brother left his bag of film on the ferryboat. 你哥哥将他的旅行袋袋遗放在渡船上了
I found it. 我发现了它。
I'm really glad to see you. 非常高兴见到 。
I mean...my brother'll be really glad to see you! 我的意思是我哥哥见见到 会非常高兴
Robbie! Who is it? Robbie 是谁呀
It's Richard's film! Richard的底片找到
I mean, Alexandra Pappas. 我是说Alexandra Paappas。
Come in, please. 请进。
Alexandra! Alexandra
Hello, Richard. I found your bag! 哈 Richard 我照业 你的旅行袋。
Oh, thank you! Thank you! 哦 谢谢 谢谢 。
Um...Alexandra, let me introduce you. 噢……Alexandra 热梦依 介绍一下。
Um...Alexandra, let me introduce you. 噢……Alexandra 热梦依 介绍一下。
This is my wife Marilyn. 这是我太太Marilyn
Richard showed me your photo. Richard给我看了 档恼 片。
How do you do? 好
Oh yes. 好
Richard told us all about you. Richard跟我们谈起 。
It's nice to meet you. 很高兴见到 。
And this is my mother, Ellen Stewart. 这是我妈妈 Ellen Stewart。
How do you do? 好。
And my father, Dr. Philip Stewart. 这是我父亲 Philipp Stewart医生。
Nice to meet you, Alexandra. 很高兴见到 Alexxandra。
And...ah...you met Robbie. 还有……啊 已经经见过Robbie
Yes. And you must be Susan. Hi. 是的。 一定是Susaan了。嗨
Hi. Welcome. 嗨 欢迎 。
I'm so glad you found the bag 我很高兴 发现了旅旅行
and took the time and trouble to return it. 而且不怕麻烦 花时时间将它送来
Oh, it was no trouble. 哦 没什麽麻烦。
I just took the wrong train. 只是我坐错了车。
Would you like something to eat? 来吃点东西 好吗
Thank you, no. 谢谢 不用了。
I'm late for dinner at my house. 我回家吃晚饭要迟到到了
I really have to go. 我真的得走了。
Would you like to call home? 想跟家 通个电话话
Would you like to call home? 想跟家 通个电话话
I'd appreciate that. 谢谢你让我使用电话话
Please, use the phone. 请随便用。
Thanks. Excuse me. 谢谢。失陪 一下。
Alexandra's a high-school exchange student from Greece. Alexandra是从希腊 来的交换高中生。
Where does she live? 她住在哪
With a family in the Bronx. 住在Bronx区的一个技彝 。
Oh, that's not too far from here! 噢 那 不很远
Take it easy, Robbie. 不要太紧张 Robbiee。
Thank you. 谢谢。
I can only stay a few minutes. 我只能停留几分钟。
Have some iced tea. 喝点冰茶吧。
Thanks, Mrs. Stewart. 谢谢 Stewart太太
Please sit down, Alexandra. 请坐 Alexandra。
So, you're an exchange student. 哦 是一名交换学学生
Where do you go to school? 在哪 上学
At the Bronx High School of Science. 在Bronx区的理科中蜒 读书。
Oh, that's a very good school. 哦 那是个好学校。
What are your favorite subjects? 喜欢哪些课程
Biology and mathematics. 生物学和数学。
Richard tells me you're a doctor. Richard告诉我您是乙 生。
Yes, a pediatrician. 是的 小儿科医师。
And what does your father do? 令尊是做什麽的
He's a lawyer, in Thessaloniki. 他是Thessaloniki的的一名律师
Would you like some pasta? 想来点义大利 呈陈
I made it myself. 我自己做的。
It might be a little cold. 可能有点凉了。
Thanks, no. I do have to go. 谢谢了 不用。我真真的得走了
It was nice meeting you all. 很高兴见到你们一家家人
Well, maybe you'll come for lunch some Sunday, 既然如此 或许哪个个星期天 能来吃中
so we can really thank you 让我们好好地感谢 。
for bringing Richard's bag back. 送回Richard的旅行创
Maybe. 再说 再说。
You're welcome anytime. 欢迎 随时来玩。
Good-bye. 再见。
Can I drive you home? 我开车送 回去好吗
No, thanks. 不用了 谢谢。
The train is just up the street. 地铁车就在街的那一一头
It won't take me long at all. 不需要花很长时间的的
Well, you really saved the day for me, Alexandra. 真的帮了我一个大大忙 Alexandra
Bye. 再见。
Bye-bye. 再见。
Good night. 晚安。
She's a smart young lady, and very nice. 她是个聪明的年轻姑姑娘 而且很善良
Very! Hey, she forgot her bag! 非常 嘿 她忘了她她的旅行
Very! Hey, she forgot her bag! 非常 嘿 她忘了她她的旅行
I guess we'll be seeing Alexandra again. 我想我们不久又将见见到Alexandra
Right, Robbie? 对吧 Robbie

My name is Richard Stewart.
I'm a photographer.
I'm Martha Vann.
I'm Richard. What's your name?
Gerald.
By the way, I'm Richard.
What's your name?
Alexandra.
We live in California.
Are you from New York?
No, I'm from Greece.
I'm Robbie, Robbie Stewart.
I'm Alexandra Pappas.
How do you do?
Alexandra, let me introduce you.
This is my wife, Marilyn.
Richard showed me your photo.
How do you do?
Oh yes. Richard told us all about you.
It's nice to meet you.
And this is my mother, Ellen Stewart.
How do you do?
And my father, Dr. Philip Stewart.
Nice to meet you, Alexandra.
And you've met Robbie.
Yes. And you must be Susan. Hi. Hi.
It was nice meeting you all.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.206]

[回到开始][上一层][下一篇]

欢迎访问Cterm主页